<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Začala demolice mostu na Negrelliho viaduktu. Průjezd Křižíkovou byl uzavřen",
			'autor': 'Michael Bereň',
			'publishedDateTime': "2018-05-04T14:45:00+02:00",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Začala demolice mostu na Negrelliho viaduktu. Průjezd Křižíkovou byl uzavřen - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Od páteční desáté hodiny neprojedou řidiči v Praze oblastí u metra Florenc. Část Křižíkovy ulice uzavřelo bourání mostu na Negrelliho…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Negrelliho viadukt, demolice mostu, Křižíkova">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html">
    <meta property="og:title" content="Začala demolice mostu na Negrelliho viaduktu. Průjezd Křižíkovou byl uzavřen">
    <meta property="og:image" content="https://g.denik.cz/63/0b/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-04_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="/FOTOGALERIE/ Od páteční desáté hodiny neprojedou řidiči v Praze oblastí u metra Florenc. Část Křižíkovy ulice uzavřelo bourání mostu na Negrelliho viaduktu. Uzavírka pro pěší i auta potrvá do příští středy.">
    <link rel="previewimage" href="https://g.denik.cz/63/0b/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-04_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-04T14:45:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Začala demolice mostu na Negrelliho viaduktu. Průjezd Křižíkovou byl uzavřen">
    <meta name="twitter:description" content="/FOTOGALERIE/ Od páteční desáté hodiny neprojedou řidiči v Praze oblastí u metra Florenc. Část Křižíkovy ulice uzavřelo bourání mostu na…">
    <meta name="twitter:image" content="https://g.denik.cz/63/0b/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-04_denik-630.jpg">
    <meta property="author" content="Michael Bereň">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1525436446.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1525424834.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1525436446.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1524129899.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-hokej-2018/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2018', 'eventAction': 'menu', 'eventLabel': 'prazsky.denik.cz'})" data-ga-push="menu-podrubriky" title="MS HOKEJ 2018">
                            MS HOKEJ 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/" class=" "  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/moje-mista/" class=" "  data-ga-push="menu-podrubriky" title="Moje místa">
                            MOJE MÍSTA
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/" class=" "  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/" class=" "  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/" class=" "  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/" class=" "  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Začala demolice mostu na Negrelliho viaduktu. Průjezd Křižíkovou byl uzavřen</h1>
                <p class="perex">/FOTOGALERIE/ Od páteční desáté hodiny neprojedou řidiči v Praze oblastí u metra Florenc. Část Křižíkovy ulice uzavřelo bourání mostu na Negrelliho viaduktu. Uzavírka pro pěší i auta potrvá do příští středy.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:45</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html&text=Za%C4%8Dala%20demolice%20mostu%20na%20Negrelliho%20viaduktu.%20Pr%C5%AFjezd%20K%C5%99i%C5%BE%C3%ADkovou%20byl%20uzav%C5%99en&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/demolice-mostu-negrelliho-viaduktu.html?photo=1&amp;back=2170123614-2784-63">
                                        <img src="https://g.denik.cz/63/0b/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-04_denik-630.jpg" width="630" height="473" alt="Bourání mostu přes Křižíkovu ulici na Negrelliho viaduktu." title="Bourání mostu přes Křižíkovu ulici na Negrelliho viaduktu." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-mostu-negrelliho-viaduktu.html?mm=8823946&amp;back=2170123614-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/35/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-mostu-negrelliho-viaduktu.html?mm=8823947&amp;back=2170123614-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/ee/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/demolice-mostu-negrelliho-viaduktu.html?mm=8823948&amp;back=2170123614-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/a7/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/demolice-mostu-negrelliho-viaduktu.html?mm=8823946&amp;back=2170123614-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/74/praha-bourani-most-negrelliho-viadukt-krizikova-ulice-4-kveten-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>13</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Bourání mostu přes Křižíkovu ulici na Negrelliho viaduktu.<span>Foto: <span>Deník / Vladimír Šťastný</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Dělníci začali s demolicí v pátek dopoledne před novináři. Po prezentaci zástupců stavební firmy Hochtief a Správy železniční dopravní cesty (SŽDC), která modernizaci viaduktu provádí, pracovaly bagry na oddělení nosníků mostu. Ty od soboty postupně začne odstraňovat jeřáb. Po demolici bude na stejném místě postaven nový most, hotový by měl být příští rok na jaře.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/z-negrelliho-viaduktu-zmizi-dasi-most-na-rade-je-ten-pres-krizikovu-ulici-20190429.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/06/praha-sundavani-oceloveho-mostu-16-unor-negrelliho-viadukt-23_denik-180.jpg" width="180" height="121" alt="Jeřáb sundal z Negrelliho viaduktu ocelový most." title="Jeřáb sundal z Negrelliho viaduktu ocelový most.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Z Negrelliho viaduktu zmizí další most. Na řadě je ten přes Křižíkovu ulici</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Na mostu nad Křižíkovou ulicí se železnice rozděluje do dvou větví ve směrech na Masarykovo nádraží a do Vysočan. Podle Tomáše Vladíka ze stavební firmy Hochtief tak jde v podstatě o dva mosty, z nichž každý je složen ze železobetonových nosníků o délce 22 až 26 metrů. Je nutné je nejprve oddělit od sebe a od sobotu se budou postupně sundávat na zem, kde je rypadlo s hydraulickými nůžkami rozdělí na dva kusy. Následně se odvezou a zlikvidují.</p>
<p>"Předpokládáme, že každý den z následujících pěti sneseme sedm nosníků," uvedl Vladík. Poté firma ještě letos vybuduje novou ocelovou konstrukci, na kterou na jaře příštího roku osadí betonovou desku nového mostu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/z-regionu/obrazem-pulka-mostu-z-negrelliho-viaduktu-je-dole-pokracovani-v-sobotu-20180216.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/e0/praha-sundavani-oceloveho-mostu-16-unor-negrelliho-viadukt-19_denik-180.jpg" width="180" height="128" alt="Jeřáb sundal z Negrelliho viaduktu ocelový most." title="Jeřáb sundal z Negrelliho viaduktu ocelový most.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Půlka mostu z Negrelliho viaduktu je dole, pokračování v sobotu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Podle zástupců firmy Hochtief by mělo jít o poslední část mostu, kterou je nutné úplně odstranit. Zbytek konstrukce se bude pouze sanovat. Pražané se tak nemusí bát dalších uzavírek, a to ani na karlínské straně, ani na pokračování viaduktu přes Štvanici do Holešovic.</p>
<p>Jenže až do středy do půl páté ráno bude kvůli probíhající demolici uzavřen průjezd Křižíkovou ulicí, což může být ve spojení s nedaleko uzavřenou Husitskou ulicí trochu problém. Oficiální objízdné trasy pro auta vedou ve směru na Žižkov přes Rohanské nábřeží, Těšnovský tunel a dále po magistrále.</p>
<p>Objížďka se týká i několika linek autobusů hromadné dopravy. Hochtief u staveniště ve směru od metra Florenc umístil stánek, kde budou pracovníci firmy poskytovat zájemcům informace.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p>? Z důvodu pokračující rekonstrukce Negrelliho viaduktu dochází dnes od 10:00 až do středečního rána ke změně trasy linek BUS 135, 207 a nočních 908,908 v oblasti Florenci. Omezena je dopravní obsluha zastávek U Památníku a Pernerova. <a href="https://t.co/bMHkukDYMH">https://t.co/bMHkukDYMH</a> <a href="https://t.co/aEUUZkDm4G">pic.twitter.com/aEUUZkDm4G</a></p>
— PID (@PIDoficialni) <a href="https://twitter.com/PIDoficialni/status/992289644879347717?ref_src=twsrc^tfw">May 4, 2018</a></blockquote>
<p></p>
<p>I když Negrelliho viadukt byl uveden do provozu v roce 1850, odstraňovaná část je z roku 1955. Rekonstrukce celého 1110 metrů dlouhého viaduktu začala loni v létě a potrvá tři roky, stavebně ji zajišťuje sdružení firem Hochtief, Strabag a Avers. Celkový rozpočet činí skoro jeden a půl miliardy korun, významou část zaplatila Evropská unie.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/z-regionu/destrukce-pri-oprave-negrelliho-viaduktu-vitr-serval-ochrannou-plachtu-20180103.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/63/f4/praha-oprava-negrelliho-viadukt-01_denik-180.jpg" width="180" height="101" alt="Prohlídka opravy Negrelliho viaduktu. 2.11.2017" title="Prohlídka opravy Negrelliho viaduktu. 2.11.2017">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Destrukce při opravě Negrelliho viaduktu. Podívejte se na dramatické video</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Loni pracovníci odstraňovali vestavby a přístavby viaduktu, sejmuli kolejový svršek a trakční vedení. Expertní Kloknerův ústav zároveň stále provádí diagnostické práce na klenbách. Viadukt, pojmenovaný po svém staviteli Aloisi Negrellim, je památkově chráněný. Současnou rekonstrukci z tohoto pohledu zkomplikoval například nález nových podzemních prostor pod bývalou celnicí.</p>
<p>Negrelliho viadukt má být počátečním projektem, který pomůže zmodernizovat želizniční síť v hlavním městě. V budoucnu by měly započíst opravy tratě mezi hlavním nádražím a Hostivaří nebo oprava Masarykova nádraží.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/negrelliho-viadukt-spojuje-minulost-s-budoucnosti-20170711.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/ce/praha-zacala-rekonstrukce-negrelliho-viadukt-slavnost-zgggg_denik-180.jpg" width="180" height="135" alt="Rekonstrukce Negrelliho viaduktu." title="Rekonstrukce Negrelliho viaduktu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Negrelliho viadukt spojuje minulost s budoucností</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/michael-beren-3483.html">Michael Bereň</a>
                </p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.092548,14.441973&hl=cs&sll=50.092548,14.441973&z=16">
                    <img src="https://maps.google.com/maps/api/staticmap?center=50.092548,14.441973&zoom=16&markers=50.092548,14.441973&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:45</span>
    <a href="/diskuse/nova/W0ftf.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html&text=Za%C4%8Dala%20demolice%20mostu%20na%20Negrelliho%20viaduktu.%20Pr%C5%AFjezd%20K%C5%99i%C5%BE%C3%ADkovou%20byl%20uzav%C5%99en&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/zacala-demolice-mostu-na-negrelliho-viaduktu-prujezd-krizikovou-byl-uzavren-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-41361735-wa619g.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Obsluha v zařízeních rychlého</span>
		       		<span class="item-money">117 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha v zařízeních rychlého občerstvení Obsluha v zařízeních rychlého občerstvení. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 117 kč. Volných pracovních míst: 5. Poznámka: místo výkonu práce: Na poříčí č.p. 1894/46 Praha 1, kontakt: Ketnerová Eva, tel.: 724604243, e-mail: kfcnaporici@amrest.eu, práce v restauračním provozu KFC. Pracovní doba ranní a odpolední směny. Nevyžadujeme praxi- zaškolíme. Pracoviště:  Amrest s.r.o. na poříčí, Na poříčí, č.p. 1894, 110 00 Praha 1. Informace: Eva Ketnerová, +420 724 604 243.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/hledam-servirku-cisnika-41330992-w9hfac.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Hledám servírku/číšníka</span>
		       		<span class="item-money">1 100 Kč</span>
		       	</p>  
			 	<p class="item-text">Česká hospoda v Praze 4 hledá samostatnou servírku/číšníka (sám na směně). Otevírací doba hospody je od 11:00-24:00hod. Plat za 1 směnu 1.100 Kč+dýška+přesčasy. Více osobní pohovor</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vydej-jidel-41298218-wzntwf.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Výdej jídel</span>
		       		<span class="item-money">23 150 Kč</span>
		       	</p>  
			 	<p class="item-text">Sportovní areál HAMR-Braník hledá posily do týmu restaurace na pozici výdej jídel. Nabízíme práci v příjemném prostředí a přátelském kolektivu. Krátký/dlouhý týden. Nástupní plat 23.150 Kč, zaměstnanecké výhody, možnost kariérního růstu. V případě zájmu kontaktujte provozního restaurace na tel. č. +420 605 274 726 nebo pište na michal.strnad@hamrsport.cz.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/informacni-technologie-41364174-wbrwy8.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Informační technologie - </span><span>Informační technologie Administrátor</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Systémoví administrátoři, správci počítačových sítí Správce počítačových sítí. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: správce IT školy. Pracoviště:  Trivis - sšv a voš pkakř praha, s.r.o. - 001, Hovorčovická, č.p. 1281, 182 00 Praha 82. Informace: Jiří Fuchs, +420 724 978 148.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-6-dci-tekna-4x4-5026245.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05026245_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-6-dci-tekna-4x4-5026245.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Nissan Qashqai <span>1,6 dCi TEKNA 4x4</span></p>
			                   	<p class="item-text">2014 perfektní</p>
			                	<p class="item-money">Cena: 349 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/skoda-octavia/liftback/benzin/skoda-octavia-trumf-plus-1-4-tsi-110kw-47680287.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Trumf PLUS 1.4 TSI 110kW, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 496 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-cr-2-maj-serv-kniha-800678.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Corsa</span> <span>1.4, ČR,2.maj, Serv.kniha, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 224 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6-tdi-serv-kniha-klima-7044685.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6 TDI, Serv.kniha, Klima, 2011 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 186 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-4-leva-3649704#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15570/img_5aec55515d4565.04501911.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-4-leva-3649704#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 4, Levá</p>
			                   	<p class="item-text">Pronájem bytu 1+kk</p>
			                	<p class="item-money">Cena: 12 500 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-domu-praha-6-druheho-odboje-3649700#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 6, Druhého odboje</span> <span>Pronájem domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 170 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-8-3649699#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 8</span> <span>Prodej bytu 4+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 6 299 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-10-tuchorazska-3649698#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 10, Tuchorazská</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 13 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831558_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 308</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 173 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Com-1-6-TD-Kombi-14606766347691256.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 168 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-TRE-Hatchback-15014941297844.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2011 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 193 588 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-L2H2-300M-9-Van-Minibus-1525342307963462.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Transit</span> <span>2012 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 329 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Na pořádek v pražském „Sherwoodu&quot; dohlížejí týmy Be-in"  href="/zpravy_region/na-poradek-v-prazskem-sherwoodu-dohlizeji-tymy-be-in-20180416.html">
        <img src="https://g.denik.cz/63/5f/2669123-871533-dsc-3842_denik-w630.jpg" width="531" height="354" alt="Činnost týmu Be-in představil radní Daniel Hodek médiím" title="Činnost týmu Be-in představil radní Daniel Hodek médiím">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/cinnost-tymu-be-in-predstavil-radni-daniel-hodek-mediim.html"><i class="fa fa-camera"></i> 5</a>

        
        <h2>
            <a title="číst článek: Na pořádek v pražském „Sherwoodu&quot; dohlížejí týmy Be-in"  href="/zpravy_region/na-poradek-v-prazskem-sherwoodu-dohlizeji-tymy-be-in-20180416.html">
                
                Na pořádek v pražském „Sherwoodu&quot; dohlížejí týmy Be-in
                <span class="perex">Ve Vrchlického sadech (Sherwood) u hlavního nádraží můžete narazit na speciální bezpečnostní týmy Be-in, které tuto oblast hlídají. Mají za úkol domlouvat bezdomovcům a…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Právníci pracovali pro Agrofert. Teď je štědře platí městský dopravce" href="/zpravy_region/pravnici-pracovali-pro-agrofert-ted-je-stedre-plati-mestsky-dopravce-20180504.html">
                <img src="https://g.denik.cz/63/c8/4839437-praha-dopravni-podnik-policie-korupce-prohlidka-dp-d161007drhqq1_denik-300.jpg" width="300" height="225" alt="Dopravní podnik Praha. Ilustrační foto. " title="Dopravní podnik Praha. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prazsky-dopravni-podnik.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Právníci pracovali pro Agrofert. Teď je štědře platí městský dopravce"  href="/zpravy_region/pravnici-pracovali-pro-agrofert-ted-je-stedre-plati-mestsky-dopravce-20180504.html">Právníci pracovali pro Agrofert. Teď je štědře platí městský dopravce</a>
                </h2>
                <div class="perex hidden">Dozorčí rada Dopravního podniku hlavního města bude za dva týdny řešit, za co přesně platí městem vlastněná firma advokátní kanceláři HSP &amp; Partners Květoslava Hlíny. Společnost, která dříve pracovala pro Agrofert, se stala hlavní právní kanceláří pražského dopravce po nástupu hnutí ANO do pražské vlády. Hodinová sazba je 2400 korun za hodinu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie" href="/zlociny-a-soudy/potycka-v-zemanove-stabu-byla-prestupkem-vyhodnotila-policie-20180416.html">
                <img src="https://g.denik.cz/63/3c/zemanaria_denik-300.jpg" width="300" height="163" alt="Napadení novinářů v Top hotelu v Praze. " title="Napadení novinářů v Top hotelu v Praze. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie"  href="/zlociny-a-soudy/potycka-v-zemanove-stabu-byla-prestupkem-vyhodnotila-policie-20180416.html">Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie</a>
                </h2>
                <div class="perex hidden">Potyčku, která se v lednu tohoto roku odehrála v pražském Top Hotelu po prezidentských volbách, vyhodnotila policie jako přestupek proti občanskému soužití. Věc bude řešit správní úřad v Praze 4. Výjimkou je počínání podnikatele Karla Slezáka, který v únoru zemřel a policie jeho případ odložila. V pondělí o tom informovala média policejní mluvčí Andrea Zoulová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Debakl Komety, bitva u Veveří a mladí virtuosové z Trutnova: videa víkendu" href="/z-regionu/debakl-komety-bitva-u-veveri-a-mladi-virtuosove-z-trutnova-videa-vikendu-20180416.html">
                        <img src="https://g.denik.cz/1/f6/videosouhrn-cover-2018-04-15_denik-240.jpg" width="240" height="180" alt="Videosouhrn 14.–15. dubna 2018" title="Videosouhrn 14.–15. dubna 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Debakl Komety, bitva u Veveří a mladí virtuosové z Trutnova: videa víkendu" href="/z-regionu/debakl-komety-bitva-u-veveri-a-mladi-virtuosove-z-trutnova-videa-vikendu-20180416.html">Debakl Komety, bitva u Veveří a mladí virtuosové z Trutnova: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 14. až 15. dubna 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Veverčata, zajíčci i myšice. Záchrannou stanici čeká s příchodem jara plno práce" href="/zpravy_region/vevercata-zajicci-i-mysice-zachrannou-stanici-ceka-s-prichodem-jara-plno-prace-20180415.html">
                        <img src="https://g.denik.cz/63/e9/30572329-1644120535642585-5268461250416738304-o_denik-240.jpg" width="240" height="161" alt="Záchranná stanice má na jaře na pilno. Přijala i veverčata" title="Záchranná stanice má na jaře na pilno. Přijala i veverčata">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/mladata-v-zachranne-stanici.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Veverčata, zajíčci i myšice. Záchrannou stanici čeká s příchodem jara plno práce" href="/zpravy_region/vevercata-zajicci-i-mysice-zachrannou-stanici-ceka-s-prichodem-jara-plno-prace-20180415.html">Veverčata, zajíčci i myšice. Záchrannou stanici čeká s příchodem jara plno práce</a>
                </h2>
                <p>Pražané jsou nadšení. Přišlo jaro. Pro Záchrannou stanici hl. m. Prahy pro volně žijících živočichů to ale znamená pěkný „záhul“. S teplem začíná i sezóna mláďat. V tomto týdnu se v záchranné stanici zotavuje dokonce 53 mláďat nejrůznějších zvířat. Prozatímní domov tu tak mají veverčátka, malé hrdličky a přes 20 zajíčků.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Netradiční kavárna s únikovými hrami na Žižkově. Kvíz musíte řešit i na záchodě" href="/zpravy_region/netradicni-kavarna-s-unikovymi-hrami-na-zizkove-kviz-musite-resit-i-na-zachode-20180415.html">
                        <img src="https://g.denik.cz/63/96/img-9291-d1804102mdv41_denik-240.jpg" width="240" height="180" alt="Kavárna vytvořila i šifru proti zácpě... tramvajové" title="Kavárna vytvořila i šifru proti zácpě... tramvajové">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kavarna-quest-cafe.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Netradiční kavárna s únikovými hrami na Žižkově. Kvíz musíte řešit i na záchodě" href="/zpravy_region/netradicni-kavarna-s-unikovymi-hrami-na-zizkove-kviz-musite-resit-i-na-zachode-20180415.html">Netradiční kavárna s únikovými hrami na Žižkově. Kvíz musíte řešit i na záchodě</a>
                </h2>
                <p>Tramvajovým zácpám na Žižkově téměř odzvonilo. Doufejme. V dopravní špičce ale přesto MHD na pražském Žižkově občas stojí. Pokud popojíždíte krokem, v úseku mezi Olšanským náměstím a Lipanskou si na fasádě jednoho z domů můžete všimnout zvláštního nápisu. „Šifra proti zácpě… tramvajové,“ říká plakát. Vyvěsil ho sem student VŠE Jan Maryško, který ve stejném domě provozuje netradiční kavárnu. Dokonce první svého druhu. Podle něj jde o ideální místo na originální rande.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Filozofická fakulta UK nesouhlasí s kritikou studijních pobytů v EU" href="/zpravy_region/filozoficka-fakulta-uk-nesouhlasi-s-kritikou-studijnich-pobytu-v-eu-20180412.html">
                        <img src="https://g.denik.cz/63/f3/7025017-praha-oblibena-mista-lada-angelovic-ffuk-karlova-univerzita-filosoficka-fakulta_denik-240.jpg" width="240" height="180" alt="Filozofická fakulta UK. Ilustrační foto. " title="Filozofická fakulta UK. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/filozoficka-fakulta-uk-nesouhlasi-s-kritikou-studijnich-pobytu-v-eu.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Filozofická fakulta UK nesouhlasí s kritikou studijních pobytů v EU" href="/zpravy_region/filozoficka-fakulta-uk-nesouhlasi-s-kritikou-studijnich-pobytu-v-eu-20180412.html">Filozofická fakulta UK nesouhlasí s kritikou studijních pobytů v EU</a>
                </h2>
                <p>Filozofická fakulta Univerzity Karlovy se dnes ohradila vůči výrokům poslance Lubomíra Volného (SPD), který podle médií kritizoval studijní výjezdy mladých lidí do západní Evropy. Studenty vyjíždějící do ciziny s programem Erasmus na zasedání poslaneckého výboru pro evropské záležitosti označil za "kampusové povaleče". Podle vedení filozofické fakulty jeho výroky znevažují úsilí studentů i institucí, které organizují Erasmus na českých školách.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dalsi-uzavirka-na-zizkove-borivojova-ulice-se-bude-rekonstruovat-az-do-rijna-20180505.html" class="img-l"><img src="https://g.denik.cz/63/de/borivojova-ulice-d160810jvryl1_denik-100.jpg" width="100" height="75" alt="Bořivojova ulice. " title="Bořivojova ulice. "></a>
                <a href="/zpravy_region/dalsi-uzavirka-na-zizkove-borivojova-ulice-se-bude-rekonstruovat-az-do-rijna-20180505.html" class="text-r">
                    Další uzavírka na Žižkově. Bořivojova ulice se bude rekonstruovat až do října
                    <span>K uzavírkám ulic na Žižkově se připojila další ulice. Od čtvrtka 3. května…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ucteni-obeti-prazskeho-povstani-politici-vence-pokladali-take-v-sekyrarne-20180504.html" class="img-l"><img src="https://g.denik.cz/63/fc/praha-pankrac-veznice-pieta-valka-nacismus-poprava-sekyrarna-gilotina-05_denik-100.jpg" width="100" height="67" alt="Pietní akt k uctění památky obětí Pražského povstání v Praze na Pankráci." title="Pietní akt k uctění památky obětí Pražského povstání v Praze na Pankráci."></a>
                <a href="/zpravy_region/ucteni-obeti-prazskeho-povstani-politici-vence-pokladali-take-v-sekyrarne-20180504.html" class="text-r">
                    Uctění obětí Pražského povstání. Politici věnce pokládali také v sekyrárně
                    <span>/FOTOGALERIE/ Z toho místa člověku až zamrazí. Někteří jej označují jako…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prazsti-zachranari-podekovali-armade-jeji-pomoc-kvuli-spalnickam-nepotrebovali-20180504.html" class="img-l"><img src="https://g.denik.cz/63/7b/20170418c-vlak2017-kr037_denik-100.jpg" width="100" height="75" alt="Jednotky Integrovaného záchranného systému." title="Jednotky Integrovaného záchranného systému."></a>
                <a href="/zpravy_region/prazsti-zachranari-podekovali-armade-jeji-pomoc-kvuli-spalnickam-nepotrebovali-20180504.html" class="text-r">
                    Pražští záchranáři poděkovali armádě. Její pomoc kvůli spalničkám nepotřebovali
                    <span>V pátek ukončila pražská zdravotnická záchranná služba (ZZS) krátkou…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hezounek-david-gransky-vyhyba-se-svatbe-touzi-po-jine-divce-20180504.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/52/gransky_denik-100.jpg" width="100" height="56" alt="David Gránský s přítelkyní" title="David Gránský s přítelkyní"></a>
        <a href="https://sip.denik.cz/celebrity/hezounek-david-gransky-vyhyba-se-svatbe-touzi-po-jine-divce-20180504.html" target="_blank">Hezounek David Gránský: Vyhýbá se svatbě! Touží po jiné dívce?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kam-zmizela-talentovana-dcera-dominika-haska-z-dominiky-vyrostla-sexy-kocka-20180504.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f2/dominik-hasek-dominika-haskova_denik-100.jpg" width="100" height="56" alt="Hokejista musí být na svou dceru nesmírně pyšný." title="Hokejista musí být na svou dceru nesmírně pyšný."></a>
        <a href="https://sip.denik.cz/celebrity/kam-zmizela-talentovana-dcera-dominika-haska-z-dominiky-vyrostla-sexy-kocka-20180504.html" target="_blank">Kam zmizela talentovaná dcera Dominika Haška? Z Dominiky vyrostla SEXY KOČKA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/dojemna-narozeninova-prosba-suri-cruise-tatinku-vrat-se-a-mej-me-zase-rad-20180504.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/suri-cruise-stesk-tom-cruise_denik-100.jpg" width="100" height="56" alt="Suri bez tatínka trpí. Toho to ale bohužel nejspíš vůbec nezajímá..." title="Suri bez tatínka trpí. Toho to ale bohužel nejspíš vůbec nezajímá..."></a>
        <a href="https://sip.denik.cz/celebrity/dojemna-narozeninova-prosba-suri-cruise-tatinku-vrat-se-a-mej-me-zase-rad-20180504.html" target="_blank">DOJEMNÁ NAROZENINOVÁ PROSBA Suri Cruise: „Tatínku, vrať se a měj mě zase rád…“</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ewa-farna-by-mohla-byt-modni-ikonou-kdyby-obcas-neudelala-skok-vedle-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7c/perex-farna-maly_denik-100.jpg" width="100" height="59" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/ewa-farna-by-mohla-byt-modni-ikonou-kdyby-obcas-neudelala-skok-vedle-20180514.html" target="_blank">Ou, to se nepovedlo! Nejhorší modely, které si oblékla Ewa Farna</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/stara-laska-nerezavi-mezi-luckou-bilou-a-expritelem-to-viditelne-jiskri-20180502.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/lucie-bila-d1804259e83d1_denik-100.jpg" width="100" height="56" alt="Lucka má k bývalému příteli hodně blízko." title="Lucka má k bývalému příteli hodně blízko."></a>
        <a href="https://sip.denik.cz/celebrity/stara-laska-nerezavi-mezi-luckou-bilou-a-expritelem-to-viditelne-jiskri-20180502.html" target="_blank">STARÁ LÁSKA NEREZAVÍ? Mezi Luckou Bílou a expřítelem to VIDITELNĚ JISKŘÍ!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zpomalte-projevy-starnuti-staci-nedelat-jednu-malickost-a-vrasky-se-budou-tvorit-mnohem-mene-36904.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zpomalte projevy stárnutí: Stačí nedělat jednu maličkost a vrásky se budou tvořit mnohem méně" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/66bb63898292ec1b88329c0969e5bd8a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zpomalte-projevy-starnuti-staci-nedelat-jednu-malickost-a-vrasky-se-budou-tvorit-mnohem-mene-36904.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zpomalte projevy stárnutí: Stačí nedělat jednu maličkost a vrásky se budou tvořit mnohem méně" target="_blank">Zpomalte projevy stárnutí: Stačí nedělat jednu maličkost a vrásky se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/toto-dite-nikdy-nesnedlo-ani-gram-cukru-podivejte-se-jak-dnes-vypada-36902.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto dítě nikdy nesnědlo ani gram cukru: Podívejte se, jak dnes vypadá" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c4cb91876e0b233097d38906eef54075.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/toto-dite-nikdy-nesnedlo-ani-gram-cukru-podivejte-se-jak-dnes-vypada-36902.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto dítě nikdy nesnědlo ani gram cukru: Podívejte se, jak dnes vypadá" target="_blank">Toto dítě nikdy nesnědlo ani gram cukru: Podívejte se, jak dnes vypadá</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/vedecky-rozbor-10-nejkrasnejsich-zenskych-tvari-sveta-vazne-jsou-dokonale-35388.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědecký rozbor 10 nejkrásnějších ženských tváří světa. Vážně jsou dokonalé?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a04de066b64d20911cba3521c19599a1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/vedecky-rozbor-10-nejkrasnejsich-zenskych-tvari-sveta-vazne-jsou-dokonale-35388.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědecký rozbor 10 nejkrásnějších ženských tváří světa. Vážně jsou dokonalé?" target="_blank">Vědecký rozbor 10 nejkrásnějších ženských tváří světa. Vážně jsou…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/rady-profesionalni-trenerky-jak-odstartovat-hubnuti-a-do-mesice-byt-fit-36890.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rady profesionální trenérky: Jak odstartovat hubnutí a do měsíce být fit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e7b7edba2b742c5cb4cc02fa61c49d7c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/rady-profesionalni-trenerky-jak-odstartovat-hubnuti-a-do-mesice-byt-fit-36890.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rady profesionální trenérky: Jak odstartovat hubnutí a do měsíce být fit" target="_blank">Rady profesionální trenérky: Jak odstartovat hubnutí a do měsíce být…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/13leta-tenisova-nadeje-trenuje-s-hvezdami.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="13letá tenisová naděje trénuje s hvězdami" title="13letá tenisová naděje trénuje s hvězdami" src="https://g.denik.cz/s/rss/c13348428bb3f5b88c709aa5abd09ea1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/13leta-tenisova-nadeje-trenuje-s-hvezdami.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">13letá tenisová naděje trénuje s hvězdami</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vitez-robinsona-si-utok-radima-nenechal-libit-tohle-je-reakce.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/121e4a93113ea48da60e57105478dcec.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vitez-robinsona-si-utok-radima-nenechal-libit-tohle-je-reakce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jsem lepší, než byl Marek, kasal se Radim. Tohle mu vítěz vzkázal</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tajemne-diry-na-floride-zacala-se-otevirat-zeme-lide-maji-strach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7e8260dfd5cf87395363c9873bf3dae6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tajemne-diry-na-floride-zacala-se-otevirat-zeme-lide-maji-strach.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tajemné díry na Floridě: Země se otevírá, lidé mají strach. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/540608/brutalni-hadka-v-redakci-blesku-stiky-ve-vzteku-napraskaly-jmena-slavnych-milencu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/8675f0c98076d6a8e6a05308b08c2870.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/540608/brutalni-hadka-v-redakci-blesku-stiky-ve-vzteku-napraskaly-jmena-slavnych-milencu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Brutální hádka v redakci Blesku: Štiky ve vzteku napráskaly jména slavných milenců!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1524129899.js"></script>


</body>
</html>
