<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Za projekt parkovacího domu na Dědině zaplatí magistrát skoro 9,6 milionu",
			'autor': ' Redakce',
			'publishedDateTime': "2018-04-01T08:06:00+02:00",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Za projekt parkovacího domu na Dědině zaplatí magistrát skoro 9,6 milionu - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Magistrát hl. města zaplatí za projekt parkovacího domu na Dědině 9, 55 milionu korun a dokument pro město vypracuje architektonická kancelář Ivan Kroupa…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html">
    <meta property="og:title" content="Za projekt parkovacího domu na Dědině zaplatí magistrát skoro 9,6 milionu">
    <meta property="og:image" content="https://g.denik.cz/63/42/f77-2736_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="314">
    <meta property="og:description" content="Magistrát hl. města zaplatí za projekt parkovacího domu na Dědině 9, 55 milionu korun a dokument pro město vypracuje architektonická kancelář Ivan Kroupa architekti. Vyplývá to z materiálu, který mají v úterý projednávat radní.">
    <link rel="previewimage" href="https://g.denik.cz/63/42/f77-2736_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-01T08:06:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Za projekt parkovacího domu na Dědině zaplatí magistrát skoro 9,6 milionu">
    <meta name="twitter:description" content="Magistrát hl. města zaplatí za projekt parkovacího domu na Dědině 9, 55 milionu korun a dokument pro město vypracuje architektonická…">
    <meta name="twitter:image" content="https://g.denik.cz/63/42/f77-2736_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/" class=" "  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/moje-mista/" class=" "  data-ga-push="menu-podrubriky" title="Moje místa">
                            MOJE MÍSTA
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/" class=" "  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/" class=" "  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/" class=" "  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/" class=" "  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Za projekt parkovacího domu na Dědině zaplatí magistrát skoro 9,6 milionu</h1>
                <p class="perex">Magistrát hl. města zaplatí za projekt parkovacího domu na Dědině 9, 55 milionu korun a dokument pro město vypracuje architektonická kancelář Ivan Kroupa architekti. Vyplývá to z materiálu, který mají v úterý projednávat radní.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:06</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html&text=Za%20projekt%20parkovac%C3%ADho%20domu%20na%20D%C4%9Bdin%C4%9B%20zaplat%C3%AD%20magistr%C3%A1t%20skoro%209%2C6%20milionu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/zachytne-parkoviste-p-r.html?photo=1&amp;back=428667059-2784-63">
                                        <img src="https://g.denik.cz/63/42/f77-2736_denik-630.jpg" width="630" height="314" alt="Parkovací dům na Dědině. Vizualizace." title="Parkovací dům na Dědině. Vizualizace." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zachytne-parkoviste-p-r.html?mm=7223547&amp;back=428667059-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/f9/7092861-praha-p-r-zachytne-parkoviste-opatov-auto-parkovani_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zachytne-parkoviste-p-r.html?mm=7223548&amp;back=428667059-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/ec/7092862-praha-p-r-zachytne-parkoviste-opatov-auto-parkovani_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zachytne-parkoviste-p-r.html?mm=7223549&amp;back=428667059-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/4a/7092863-praha-p-r-zachytne-parkoviste-opatov-auto-parkovani_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/zachytne-parkoviste-p-r.html?mm=7223547&amp;back=428667059-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/ff/7092864-praha-p-r-zachytne-parkoviste-opatov-auto-parkovani_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>13</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Parkovací dům na Dědině. Vizualizace.<span>Foto: <span>Praha 6</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Parkovací dům má mít kapacitu přes dvě stovky míst a zatím není jasné, kdy začne jeho výstavba. „Veřejná zakázka na zhotovení projektové dokumentace je nezbytná pro získání stavebního povolení a následnou realizaci stavby vícepodlažního parkovacího objektu pro záchytné a rezidenční parkování osobních vozidel," uvádí se v dokumentu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/praha-zvetsi-p-r-parkoviste-na-cernem-moste-i-na-zlicine-20171102.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/e0/7092877-praha-p-r-zachytne-parkoviste-opatov-auto-parkovani_denik-180.jpg" width="180" height="120" alt="Záchytné parkoviště P+R" title="Záchytné parkoviště P+R">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Praha zvětší P+R parkoviště na Černém Mostě i na Zličíně</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Zvětšení záchytného parkoviště </h2>
<p>Parkovací dům bude mít hned několik podlaží s až 260 místy pro parkovací stání. Dům má vzniknout v ulici Vlastina, kde se kříží s Ciolkovského ulicí. Hlavní město se s nedostatkem parkovacích míst přitom potýká dlouhodobě, týká se to i záchytných parkovišť P+R.   </p>
<p>Praha 11 např. chystá výstavbu parkovacího domu v ulici Brandlova. Zdejší parkoviště má kapacitu 76 míst, chystaný parkovací dům má mít kapacitu až 170 míst. Magistrát zase připravuje stavbu třetí části záchytného parkoviště na Černém Mostě, kde by mělo vzniknout až 880 parkovacích míst. Praha 9 plánuje vznik klasického parkoviště v Proseku, kde by ve čtyřpatrovém parkovacím domě bylo až 380 míst.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/v-metropoli-jsou-otevrena-tri-nova-zachytna-parkoviste-s-kapacitou-530-mist-20171013.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/b6/7092870-praharree-p-r-zachytne-parkoviste-opatov-auto-parkovani_denik-180.jpg" width="180" height="135" alt="Parkoviště. Ilustrační foto. " title="Parkoviště. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V metropoli jsou otevřena tři nová, záchytná parkoviště. S kapacitou 530 míst</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.088894,14.308086&hl=cs&sll=50.088894,14.308086&z=13">
                    <img src="https://maps.google.com/maps/api/staticmap?center=50.088894,14.308086&zoom=13&markers=50.088894,14.308086&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:06</span>
    <a href="/diskuse/nova/rpORO.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html&text=Za%20projekt%20parkovac%C3%ADho%20domu%20na%20D%C4%9Bdin%C4%9B%20zaplat%C3%AD%20magistr%C3%A1t%20skoro%209%2C6%20milionu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/za-projekt-parkovaciho-domu-na-dedine-zaplati-magistrat-skoro-9-6-milionu-20180401.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-urednik-41066758-weutgt.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Úředník ve skladu</span>
		       		<span class="item-money">26 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Úředníci ve skladech VEDOUCÍ PŘÍJMU ZBOŽÍ A SKUPIN. Požadované vzdělání: střední nebo střední odborné bez maturity a bez vyučení. Dvousměnný provoz, úvazek: . Mzda min. 26000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: Pracovní náplň:	odpovědný za , -personál skladu (personální náklady,výkon, bezpečnost práce)                                     , -příjem zboží, -práce na směny (ranní/odpolední, 1x za 3 týdny sobota dopoledne), Pracovní pozice je vykonávána v provozu skladu, Požadujeme: , Střední školu , Trestní bezúhonnost, Zodpovědnost, Systémové myšlení, samostatnost, spolehlivost, pečlivost, Schopnost vést kolektiv, Znalost NJ výhodou		, 	, Nabízíme :		, Zázemí velké stabilní společnosti v dobrém kolektivu na Praze 10. Pracoviště:  Norma, k.s., Tiskařská, č.p. 599, 108 00 Praha 108. Informace: Petra -Praha Deutschová, +420 225 996 668.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-40080793-wxd39s.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci ve výrobě jinde neuvedení. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12500 kč, mzda max. 14000 kč. Volných pracovních míst: 11. Poznámka: Místo pracoviště:, - Praha-východ, Čelákovice, , Prvotní kontakt:, - emailem: iskotrans@seznam.cz, , Upřesňující údaje:. Pracoviště:  Iskostav s.r.o. - čelákovice, Stankovského, č.p. 1687, 250 88 Čelákovice. Informace: Ivan Ihnatyuk, +420 775 595 592.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-41065512-wp3tda.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Ostatní odborní pracovníci ve</span>
		       		<span class="item-money">21 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Asistenti ochrany veřejného zdraví Odborný rada v oddělení hygieny obecné a komunální. Požadované vzdělání: vysokoškolské. Pružná pracovní doba, úvazek: . Mzda min. 21000 kč, mzda max. 32000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Dittrichova 17, Praha 2, Způsob prvního kontaktu: Telefonicky na číslo 234 118 139, nebo e-mailem na adresu nadezda.hofstetrova@khsstc.cz, Kontaktní osoba: paní Mgr. Jarmila Bičaniková, UPŘESŇUJÍCÍ INFORMACE:,  Popis práce:, - výkon státního zdravotního dozoru nad dodržováním požadavků stanovených, právními předpisy k ochraně veřejného zdraví v oboru hygieny obecné a, komunální (problematika faktorů prostředí - hluk, vibrace, neionizující záření,, kvalita pitné vody), - práce s informačním systémem PiVo a spisovou službou, - výkon činnosti dotčeného správního orgánu v oblasti ochrany veřejného zdraví   , ZAMĚSTNANECKÉ VÝHODY: stravenky.. Pracoviště:  Krajská hygienická stanice středočeského kraje se sídlem v praze, Dittrichova, č.p. 329, 120 00 Praha 2. Informace: Jarmila Bičaniková, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-pokladni-40188199-wr3zdd.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Pokladní</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pokladníci v prodejnách POKLADNÍ v maloobchodní prodejně. Požadované vzdělání: nižší střední. Dvousměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: Pracovní náplň : , nakládání se zbožím , kontrola a prezentace zboží , obsluha pokladny , , Požadujeme : , vzdělání – nižší střední , praxe v obchodním řetězci výhodou , samostatný a výkonný způsob práce, nasazení , spolehlivost, pracovitost, flexibilitu a pozitivní postoj k obchodu , příjemné vystupování , ochotu k fyzické práci , , Nabízíme : , Řádné zaškolení, možnost profesního růstu , Odpovídající finanční ohodnocení, jistotu stálého zaměstnání. Pracoviště:  N27 - praha řepy, Španielova, č.p. 1378, 163 00 Praha 618. Informace: Kateřina Slavíková, +420 225 996 614.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-66kw-style-tazne-tem-12730028.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12730028_1/1522184107" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-66kw-style-tazne-tem-12730028.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia <span>1.2TSI / 66kW Style+ TAŽNÉ,Tempomat,KESSY,Climatro</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 298 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-110-kw-styl-9821967.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 2,0 CR / 110 kW Style, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 579 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-gt-530d-xdrive-35860778.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW Řada 5</span> <span>GT 530d xDrive, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 680 001 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110-kw-style-58853864.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1,4 TSI / 110 kW Style, 2017 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 539 001 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-5-voskovcova-3634013#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5abffaf0254b95.15712480.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-5-voskovcova-3634013#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 5, Voskovcova</p>
			                   	<p class="item-text">Prodej bytu 4+kk</p>
			                	<p class="item-money">Cena: 4 950 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-5-petrzilkova-3633995#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 5, Petržílkova</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-9-klicovska-3633987#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 9, Klíčovská</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 600 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-7-ortenovo-namesti-3633969#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 7, Ortenovo náměstí</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 7 999 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831558_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 308</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 173 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Land-Rover/Range-Rover/Range-Rover-Evoque-SE-4-Terenni-14903662630221148.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Land Rover Range Rover</span> <span>2017 nové vozidlo, první majitel, servisní knížka, vyrobeno v EU, v záruce</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 143 450 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0i-CR-1-M-Kombi-1519643398631220.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2015 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 164 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDI-96-1518729665626748.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Multivan</span> <span>2009 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 459 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Radní Prahy 6 rozhodnou o Šatovce už příští týden"  href="/zpravy_region/radni-prahy-6-rozhodnou-o-satovce-uz-pristi-tyden-20180401.html">
        <img src="https://g.denik.cz/63/f3/7219535-praha-usedlost-satovka-v-divoke-sarce-squat_denik-w630.jpg" width="629" height="354" alt="Pražská Usedlost Šatovka v Divoké Šárce." title="Pražská Usedlost Šatovka v Divoké Šárce.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/squatteri-v-usedlosti-satovka.html"><i class="fa fa-camera"></i> 4</a>

        
        <h2>
            <a title="číst článek: Radní Prahy 6 rozhodnou o Šatovce už příští týden"  href="/zpravy_region/radni-prahy-6-rozhodnou-o-satovce-uz-pristi-tyden-20180401.html">
                
                Radní Prahy 6 rozhodnou o Šatovce už příští týden
                <span class="perex">O budoucnosti usedlosti Šatovka budou radní Prahy 6 rozhodovat příští týden ve středu. Měli schválit usnesení, jak s usedlostí bude nakládáno a zároveň zadat soutěž na…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Křesťané si dnes připomínají zmrtvýchvstání Ježíše Krista" href="/zpravy_region/krestane-si-dnes-pripominaji-zmrtvychvstani-jezise-krista-20180401.html">
                <img src="https://g.denik.cz/63/cc/p201104220609601_denik-300.jpg" width="300" height="215" alt="Pašije. Ilustrační foto." title="Pašije. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pasijovy-tyden-v-obrazech.html"><i class="fa fa-camera"></i> 15</a>

                
                <h2>
                    <a title="číst článek: Křesťané si dnes připomínají zmrtvýchvstání Ježíše Krista"  href="/zpravy_region/krestane-si-dnes-pripominaji-zmrtvychvstani-jezise-krista-20180401.html">Křesťané si dnes připomínají zmrtvýchvstání Ježíše Krista</a>
                </h2>
                <div class="perex hidden">Křesťané si dnes po celém světě připomínají zmrtvýchvstání Ježíše Krista. Mše této neděle, kterou vrcholí pašijový týden, má být co nejslavnější a zejména v katolických kostelích se v noci zapalují svíce a křtí se dospělí. V českých lidových zvycích je Velikonoční neděle neboli Boží hod velikonoční spojen s masitým obědem po dlouhém půstu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nové konopné mléko prospívající zdraví. Začali ho vyrábět dva mladí Slováci" href="/zpravy_region/nove-konopne-mleko-prospivajici-zdravi-zacali-ho-vyrabet-dva-mladi-slovaci-20180331.html">
                <img src="https://g.denik.cz/63/be/1-d180328cnj4g1_denik-300.jpg" width="300" height="200" alt="Konopné mléko vyrábějí dva Slováci. Martin a Daniela" title="Konopné mléko vyrábějí dva Slováci. Martin a Daniela">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/konopne-mleko.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Nové konopné mléko prospívající zdraví. Začali ho vyrábět dva mladí Slováci"  href="/zpravy_region/nove-konopne-mleko-prospivajici-zdravi-zacali-ho-vyrabet-dva-mladi-slovaci-20180331.html">Nové konopné mléko prospívající zdraví. Začali ho vyrábět dva mladí Slováci</a>
                </h2>
                <div class="perex hidden">Už nechcete pít kravské mléko? Rádi byste vyzkoušeli jinou alternativu a sójovému mléku jste nepřišli na chuť? Řešením je mléko z konopí. Nápoj začali vyrábět dva mladí Slováci z čistě rostlinných surovin. Proto si na něm pochutnají i vegani. Jeho základní složkou jsou konopná semínka, dalšími pak kešu oříšky, vanilka, kokosový cukr a voda.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Místo jatek důstojné stáří. Spolek Bajan zachraňuje nemocné koně a ovce" href="/zpravy_region/misto-jatek-dustojne-stari-spolek-bajan-zachranuje-nemocne-kone-a-ovce-20180331.html">
                        <img src="https://g.denik.cz/63/ed/img-20161001-100258_denik-240.jpg" width="240" height="135" alt="Spolek zachraňuje staré a nemocné koně i ovce" title="Spolek zachraňuje staré a nemocné koně i ovce">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/spolek-bajan.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Místo jatek důstojné stáří. Spolek Bajan zachraňuje nemocné koně a ovce" href="/zpravy_region/misto-jatek-dustojne-stari-spolek-bajan-zachranuje-nemocne-kone-a-ovce-20180331.html">Místo jatek důstojné stáří. Spolek Bajan zachraňuje nemocné koně a ovce</a>
                </h2>
                <p>Měli skončit na jatkách. Díky Spolku Bajan mají ale koně, kteří jsou staří a nemocní, šanci na důstojné dožití na pastvinách. Stádo devíti koní společně s dalšími zvířaty žije ve vesnici Kamenný Přívoz, kterou najdete kousek za Prahou. Hlavním cílem spolku je záchrana zvířat, ale také vzdělávání dětí v oblasti ochrany přírody a zvířat.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Středoškoláci: Současný tanec je pro Čechy příliš metafyzický" href="/zpravy_region/stredoskolaci-soucasny-tanec-je-pro-cechy-prilis-metafyzicky-20180329.html">
                        <img src="https://g.denik.cz/63/e3/praha-ocima-studentu-konzervator-duncan-centre-v-braniku-28-brezen-06_denik-240.jpg" width="240" height="158" alt="Praha očima studentů - Taneční konzervatoř Duncan Centre v Braníku." title="Praha očima studentů - Taneční konzervatoř Duncan Centre v Braníku.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/praha-ocima-studentu-tanecni-konzervator-duncan-centre.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Středoškoláci: Současný tanec je pro Čechy příliš metafyzický" href="/zpravy_region/stredoskolaci-soucasny-tanec-je-pro-cechy-prilis-metafyzicky-20180329.html">Středoškoláci: Současný tanec je pro Čechy příliš metafyzický</a>
                </h2>
                <p>Deník ve spolupráci s magistrátem nabízí seriál Praha očima studentů. Žáci středních škol v něm vyjadřují názor na studium i na život v metropoli. Tento týden odpovídali studenti taneční konzervatoře Duncan centre. Hovořili jsme o tanci v Praze a jestli je možné najít v metropoli uplatnění.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Úklid odpadků pod Barrandovským mostem. Zapojili se i bezdomovci" href="/zpravy_region/uklid-odpadku-pod-barrandovskym-mostem-zapojili-se-i-bezdomovci-20180328.html">
                        <img src="https://g.denik.cz/63/f4/p201803280536601_denik-240.jpg" width="240" height="160" alt="Bezdomovci pomáhali s úklidem míst pod Barrandovským mostem." title="Bezdomovci pomáhali s úklidem míst pod Barrandovským mostem.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/bezdomovci-pomahali-z-uklidem-mist-pod-barrandovskym-mostem.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Úklid odpadků pod Barrandovským mostem. Zapojili se i bezdomovci" href="/zpravy_region/uklid-odpadku-pod-barrandovskym-mostem-zapojili-se-i-bezdomovci-20180328.html">Úklid odpadků pod Barrandovským mostem. Zapojili se i bezdomovci</a>
                </h2>
                <p>Praha začala s úklidem odpadků z míst pod Barrandovským mostem, které je častým „útočištěm“ lidí bez domova. Do prací, které by měly skončit ještě tento týden, se zapojili i samy bezdomovci, kteří za práci dostali zaplaceno a to 100 korun na hodinu. Médiím to ve středu řekl radní Daniel Hodek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výbuch v chemičce zabil šest lidí. Ránu slyšeli v širokém okolí" href="http://www.denik.cz/z_domova/pri-vybuchu-v-arealu-chemicky-v-kralupech-nad-vltavou-zemrelo-sest-lidi-20180322.html">
                        <img src="https://g.denik.cz/31/ce/kralupy-nad-vltavou-kaucuk-kralupy-synthos-vybuch-zasobniku-sest-mrtvich-delniku-08_denik-240.jpg" width="240" height="180" alt="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků." title="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/exploze-v-kralupech.html"><i class="fa fa-camera"></i> 53</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Výbuch v chemičce zabil šest lidí. Ránu slyšeli v širokém okolí" href="http://www.denik.cz/z_domova/pri-vybuchu-v-arealu-chemicky-v-kralupech-nad-vltavou-zemrelo-sest-lidi-20180322.html">Výbuch v chemičce zabil šest lidí. Ránu slyšeli v širokém okolí</a>
                </h2>
                <p>/FOTOGALERIE, VIDEO SLEDOVALI JSME ON-LINE/ Při dnešním výbuchu v areálu chemičky Unipetrol v Kralupech nad Vltavou na Mělnicku zemřelo šest lidí, další dva zranění byli transportováni do nemocnice, jeden z nich letecky. Lidem v okolí chemičky žádné nebezpečí nehrozí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/verejnosti-se-v-dubnu-otevre-cistirna-odpadnich-vod-v-hornich-pocernicich-20180401.html" class="img-l"><img src="https://g.denik.cz/63/0b/219919_denik-100.jpg" width="100" height="75" alt="Čistírna odpadních vod Horní Počernice – Čertousy." title="Čistírna odpadních vod Horní Počernice – Čertousy."></a>
                <a href="/zpravy_region/verejnosti-se-v-dubnu-otevre-cistirna-odpadnich-vod-v-hornich-pocernicich-20180401.html" class="text-r">
                    Pro veřejnost se v dubnu otevře čistírna odpadních vod v Horních Počernicích
                    <span>V sobotu 21. dubna otevřou Pražské vodovody a kanalizace pro veřejnost…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/radni-prahy-6-rozhodnou-o-satovce-uz-pristi-tyden-20180401.html" class="img-l"><img src="https://g.denik.cz/63/f3/7219535-praha-usedlost-satovka-v-divoke-sarce-squat_denik-100.jpg" width="100" height="67" alt="Pražská Usedlost Šatovka v Divoké Šárce." title="Pražská Usedlost Šatovka v Divoké Šárce."></a>
                <a href="/zpravy_region/radni-prahy-6-rozhodnou-o-satovce-uz-pristi-tyden-20180401.html" class="text-r">
                    Radní Prahy 6 rozhodnou o Šatovce už příští týden
                    <span>O budoucnosti usedlosti Šatovka budou radní Prahy 6 rozhodovat příští…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krestane-si-dnes-pripominaji-zmrtvychvstani-jezise-krista-20180401.html" class="img-l"><img src="https://g.denik.cz/63/cc/p201104220609601_denik-100.jpg" width="100" height="72" alt="Pašije. Ilustrační foto." title="Pašije. Ilustrační foto."></a>
                <a href="/zpravy_region/krestane-si-dnes-pripominaji-zmrtvychvstani-jezise-krista-20180401.html" class="text-r">
                    Křesťané si dnes připomínají zmrtvýchvstání Ježíše Krista
                    <span>Křesťané si dnes po celém světě připomínají zmrtvýchvstání Ježíše Krista.…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/felix-slovacek-ztratil-nervy-s-manzelkou-dadou-mela-by-se-jit-lecit-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="https://sip.denik.cz/celebrity/felix-slovacek-ztratil-nervy-s-manzelkou-dadou-mela-by-se-jit-lecit-20180317.html" target="_blank">Felix Slováček ztratil s manželkou Dádou nervy: MĚLA BY SE JÍT LÉČIT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zesilela-novopecena-maminka-ukazala-rozkrok-primo-vedle-manzela-20161122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e0/profimedia-03063363031-teigen_denik-100.jpg" width="100" height="56" alt="Slavná modelka prostě ukázala všechno!" title="Slavná modelka prostě ukázala všechno!"></a>
        <a href="https://sip.denik.cz/celebrity/zesilela-novopecena-maminka-ukazala-rozkrok-primo-vedle-manzela-20161122.html" target="_blank">Zešílela? Novopečená maminka UKÁZALA ROZKROK přímo vedle manžela!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/silikonova-hvezda-se-zarivym-vystrihem-miluju-svoje-obri-sedmicky-ale-20161128.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/15/profimedia-03067171661-sims_denik-100.jpg" width="100" height="56" alt="Wow! Takový dekolt opravdu nejde minout..." title="Wow! Takový dekolt opravdu nejde minout..."></a>
        <a href="https://sip.denik.cz/celebrity/silikonova-hvezda-se-zarivym-vystrihem-miluju-svoje-obri-sedmicky-ale-20161128.html" target="_blank">Silikonová hvězda se zářivým výstřihem: Miluju svoje OBŘÍ SEDMIČKY, ale…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pad-az-na-same-dno-zivot-pritelkyne-jaromira-jagra-se-zacina-pripominat-horor-20180307.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/df/veronika-koprivova-jaromir-jagr_denik-100.jpg" width="100" height="56" alt="Chce svým tělíčkem pomoct Jardovi k nové smlouvě?" title="Chce svým tělíčkem pomoct Jardovi k nové smlouvě?"></a>
        <a href="https://sip.denik.cz/celebrity/pad-az-na-same-dno-zivot-pritelkyne-jaromira-jagra-se-zacina-pripominat-horor-20180307.html" target="_blank">PÁD AŽ NA SAMÉ DNO? Život přítelkyně Jaromíra Jágra se začíná měnit v HOROR!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/testy-otestujte-se-a-zjistete-jak-pusobite-na-muze-boji-se-vas-nebo-jste-jim-20180331.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7c/detail-1-d1803318t5301_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/testy-otestujte-se-a-zjistete-jak-pusobite-na-muze-boji-se-vas-nebo-jste-jim-20180331.html" target="_blank">Otestujte se a zjistěte, jak působíte na muže: Bojí se vás, nebo jste jim</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/537daa9babfae45f139199c180228e57.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/rusko-zeme-neomezenych-moznosti-tohle-uvidite-skutecne-jenom-tam-36787.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!" target="_blank">Rusko, země neomezených možností: Tohle uvidíte skutečně jenom tam!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/pohrebni-sluzba-umoznuje-svym-klientum-zazit-smrt-pres-virtualni-realitu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Pohřební služba umožňuje svým klientům zažít smrt přes virtuální realitu" title="Pohřební služba umožňuje svým klientům zažít smrt přes virtuální realitu" src="https://g.denik.cz/s/rss/4f215d5d1effe7d2a5bc57fbbcfa9c49.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/pohrebni-sluzba-umoznuje-svym-klientum-zazit-smrt-pres-virtualni-realitu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pohřební služba umožňuje svým klientům zažít smrt přes virtuální realitu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tajemne-cesko-v-byvalem-penzionu-pry-strasi-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e3e7ffb9aebc76a4e05809b474184a65.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tajemne-cesko-v-byvalem-penzionu-pry-strasi-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">TAJEMNÉ ČESKO: V bývalém penzionu prý straší! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kousete-si-nehty-prozradime-co-o-vas-vase-zlozvyky-vypovidaji.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2c40e8c3259f5871ff94008784b22ddd.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kousete-si-nehty-prozradime-co-o-vas-vase-zlozvyky-vypovidaji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kousání nehtů, točení vlasy, klepání prsty. Co prozradí zlozvyky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1609402c4fe0666bc257bf01d54cbe05.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/533753/zlatokopky-ustvaly-dedecka-65-k-smrti-zivot-panovi-soud-nevrati-smutni-pravnik.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlatokopky uštvaly dědečka (†65) k smrti. Život pánovi soud nevrátí, smutní právník</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/533815/mynaruv-utok-na-pelikana-hrad-je-frustrovany-mini-expert-na-rusko.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b6dc42fd543e7b3d1ecf3e53c3013b7a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/533815/mynaruv-utok-na-pelikana-hrad-je-frustrovany-mini-expert-na-rusko.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Mynářův útok na Pelikána: „Hrad je frustrovaný,“ míní expert na Rusko</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
