<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Z Kampy na Václavské náměstí. Sokolové pochodovali Prahou",
			'autor': ' ČTK',
				'publishedDateTime': "2018-10-27T13:50:00+02:00",
				'lastUpdatedDateTime': "2018-10-27T14:35:00+02:00",
				'articleID': 1343970893,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Z Kampy na Václavské náměstí. Sokolové pochodovali Prahou - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Stovky lidí vyrazily půl hodiny po poledni v sokolském Pochodu pro republiku ke stému výročí založení Československa z pražské Kampy. Přes most Legií a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Praha, Průvod pro republiku, sokol, legionář">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html">
    <meta property="og:title" content="Z Kampy na Václavské náměstí. Sokolové pochodovali Prahou">
    <meta property="og:image" content="https://g.denik.cz/63/74/02-praha-pruvod-za-republiku-sokol_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Stovky lidí vyrazily půl hodiny po poledni v sokolském Pochodu pro republiku ke stému výročí založení Československa z pražské Kampy. Přes most Legií a Národní třídu došly až na Václavské náměstí. Tam průvod dorazil před 14.00.">
    <link rel="previewimage" href="https://g.denik.cz/63/74/02-praha-pruvod-za-republiku-sokol_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-27T13:50:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Z Kampy na Václavské náměstí. Sokolové pochodovali Prahou">
    <meta name="twitter:description" content="Stovky lidí vyrazily půl hodiny po poledni v sokolském Pochodu pro republiku ke stému výročí založení Československa z pražské Kampy. Přes…">
    <meta name="twitter:image" content="https://g.denik.cz/63/74/02-praha-pruvod-za-republiku-sokol_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540466961.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540466971.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fz-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fz-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
            <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
    <a href="https://prazsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky">Nehody</a>
    </li>
    <li class="item">
    <a href="https://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky">Požáry</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu">PŘÍBĚH PRAŽANA</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky">Názory</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky">Auto</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky">Bydlení</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky">Cestování</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky">Zdraví</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Z Kampy na Václavské náměstí. Sokolové pochodovali Prahou</h1>
                <p class="perex">Stovky lidí vyrazily půl hodiny po poledni v sokolském Pochodu pro republiku ke stému výročí založení Československa z pražské Kampy. Přes most Legií a Národní třídu došly až na Václavské náměstí. Tam průvod dorazil před 14.00.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:50</span>

                    <a class="diskuse-pocet" href="/diskuse/z-kampy-na-vaclavske-namesti-sokolove-pochodovali-prahou.html"><i class="fa fa-comments-o"></i> 2</a>

                    <span class="aktualizovano">AKTUALIZOVÁNO dnes 14:35</span>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html&text=Z%20Kampy%20na%20V%C3%A1clavsk%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD.%20Sokolov%C3%A9%20pochodovali%20Prahou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/pruvod-pro-republiku-v-praze.html?photo=1&amp;back=1343970893-2784-63">
                                        <img src="https://g.denik.cz/63/74/02-praha-pruvod-za-republiku-sokol_denik-630.jpg" width="630" height="473" alt="Průvod pro republiku." title="Průvod pro republiku." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/pruvod-pro-republiku-v-praze.html?mm=9279680&amp;back=1343970893-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/d2/01-praha-pruvod-za-republiku-sokol_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/pruvod-pro-republiku-v-praze.html?mm=9279682&amp;back=1343970893-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/7f/praha-pruvod-za-republiku-sokol_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/pruvod-pro-republiku-v-praze.html?mm=9279680&amp;back=1343970893-2784-63&amp;photo=1">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Průvod pro republiku.<span>Foto: <span>ČTK/Radek Petrášek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>V čele průvodu hrála kapela pochodovou hudbu, za ní šli zástupci České obce sokolské v historických krojích. Dále jel v průvodu vůz, ve kterém seděl herec představující prvního prezidenta Tomáše Garrigua Masaryka. Za vozem šli další lidé, někteří měli české vlajky.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/na-hradcanskem-namesti-probehla-vojenska-prisaha-20181027.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/3d/prisaha-201810270255001_denik-180.jpg" width="180" height="101" alt="Slavnostní vojenská přísaha na Hradčanském náměstí v Praze." title="Slavnostní vojenská přísaha na Hradčanském náměstí v Praze.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na Hradčanském náměstí proběhla přísaha. Slib složili vojáci, policisté i hasiči</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Zazněl Masarykův projev z roku 1928</h2>
<p>Na průvod se přišly cestou podívat desítky lidí, i oni s sebou v některých případech měli vlajky. Přihlížející několikrát ocenili výkon kapely potleskem. Další lidé si průvod fotografovali a natáčeli.</p>
<p>Průvod pak došel až na Václavské náměstí, kde představitel prvního prezidenta z vozu vystoupil a přivítal se s lidmi, ochutnal chléb se solí a převzal kytici. Následně předstoupil k pultu před pódiem, aby k davu promluvil. V tu chvíli se z pódia za ním ozval hlas skutečného Masaryka - zazněl projev prezidenta z roku 1928, tedy k desátému výročí republiky.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/kultura_region/narodni-muzeum-otevira-sve-brany-po-sedmi-letech-20181027.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/77/praha-narodni-muzeum-po-rekonstrukci-32_denik-180.jpg" width="180" height="120" alt="Zrekonstruované Národní muzeum v Praze." title="Zrekonstruované Národní muzeum v Praze.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Národní muzeum otevírá své brány, po sedmi letech. Podívejte se</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Masaryk se v projevu zamýšlel nad podstatou demokracie. „Demokracie není pouze formou státní, nýbrž také metodou všeho veřejného a soukromého života, je názorem na život; podstata demokracie je shoda lidí, jejich mírné obcování, láska, lidskost," řekl před 90 lety prezident.</p>
<p>Z pódia pak zazněla v podání dětského sboru česká hymna a píseň Ach synku, synku, oblíbená píseň prvního prezidenta. Před pódiem pak stáli nastoupení sokolové s vlajkami.</p>
<h2 class="pseudo-h3">Sokolové stáli u zrodu republiky</h2>
<p></p>
<p></p>
<p>Sokolové byli u zrodu republiky, mnoho se jich vyznamenalo například mezi legionáři, uvedla v úterý historička svazu Kateřina Pohlová. Připomněla například tzv. sokolské stráže, které po vzniku republiky střežily sklady potravin, zbrojnice, nádraží nebo průmyslové objekty.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/macron-pri-navsteve-prahy-navstivil-karluv-most-i-lichtenstejnsky-palac-20181027.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/07/macron-babis-restaurace_denik-180.jpg" width="180" height="130" alt="Francouzská prezident Emmanuel Macron (uprostřed) a premiér Andrej Babiš při návštěvě pražské restaurace." title="Francouzská prezident Emmanuel Macron (uprostřed) a premiér Andrej Babiš při návštěvě pražské restaurace.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Macron turistou. V Praze navštívil Karlův most i Lichtenštejnský palác</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Hlídaly kláštery, zámky, obrazárny, knihovny a archivy, aby nedošlo ke ztrátám na kulturním dědictví a k vývozu vzácných uměleckých předmětů ze země," dodala historička. Sokolové navíc podle ní položili základ dnešní hradní stráže na Pražském hradě.</p>
<p>Na Václavském náměstí se od 14.00 koná koncert, na kterém vystoupí například například Ivan Mládek nebo skupina Slza. Už o hodinu dříve začal koncert na Staroměstském náměstí, kde zahraje třeba Ewa Farná a Majk Spirit.</p>
<p></p>
<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  ČTK
                </p>
        </div>





            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <iframe width="600" height="300" id="gmap_canvas" src="https://maps.google.com/maps?q=50.075539,14.4378&hl=cs&sll=50.075539,14.4378&z=9&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowfullscreen></iframe>
            </div>

        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 13:50</span>
    <a href="/diskuse/z-kampy-na-vaclavske-namesti-sokolove-pochodovali-prahou.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 2</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/z-kampy-na-vaclavske-namesti-stovky-lidi-v-pruvodu-pro-republiku-projdou-prahou-20181027.html&text=Z%20Kampy%20na%20V%C3%A1clavsk%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD.%20Sokolov%C3%A9%20pochodovali%20Prahou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-42929273-wsu965.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Operátor strojů a</span>
		       		<span class="item-money">14 500 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů na výrobu výrobků z kamene. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14500 kč, mzda max. 16500 kč. Volných pracovních míst: 1. Poznámka: §92, první kontakt emailem (kamen.orplus@seznam.cz) telefonicky PO-PÁ 9-18:00, osobně na KC Karlovo Náměstí 557/30, Praha.  Hledáme fyzicky zdatné zaměstnance - práce na strojích, které opracovávají různé druhy kamene, základní vzdělání je dost, důležitá je zručnost, pečlivost, předchozí praxe vítána. Provedeme podrobné zaškolení, bezpečnost práce, z počátku pomocné práce a postupná výuka, školení. Výhody: výuka ČJ pro cizince, ubytování, školení.. Pracoviště:  Or plus construction s.r.o. dobřichovice, Bezručova, č.p. 701, 252 29 Dobřichovice. Informace:  Yakovleva Maria, +420 774 634 459.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-42935815-wa93f1.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Účetní</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</span>
			 	<span class="item-text">Odborní pracovníci v oblasti účetnictví, ekonomiky a personalistiky Ekonom/ka. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 24000 kč, mzda max. 27000 kč. Volných pracovních míst: 1. Poznámka: Kontakt telefonicky nebo e-mailem., , Vzdělání ekonomického směru., Čerpání FKSP (stravé, reakce, vzdělávání). Pracoviště:  Základní škola břečťanová - 001, Břečťanová, č.p. 2919, 106 00 Praha 106. Informace: Miroslav Buchar, +420 272 651 063,739 030 737.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42929309-wm53a4.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič vysokozdvižných vozíků</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha vysokozdvižných a jiných vozíků a skladníci. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 12500 kč, mzda max. 18000 kč. Volných pracovních míst: 4. Poznámka: Místo pracoviště:, - Všechromy 66, Strančice, , Prvotní kontakt:, - tel.: 732 355 642, - e-mail: u.adam@email.cz, , Upřesňující údaje:, - zaměstnanec přijímá a kontroluje zboží pomocí VZV, - nutná zkušenost se čtečkami (evidence), - průkaz na VZV (tzv. retrak) lze dodělat ve společnosti, - zajištěna doprava z Prahy autobusem společnosti, v případě osob ze vzdálenějších míst i ubytovna (Praha 4), , Zaměstnanecké výhody:, - doprava na/z pracoviště, - motivační bonusy za produktivitu. Pracoviště:  I &amp; v flat s.r.o.-strančice, 251 63 Strančice. Informace: Adam Umachanov, +420 732 355 642.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42938068-w43327.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</span>
			 	<span class="item-text">Úředníci v logistice. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 13000 kč, mzda max. 15000 kč. Volných pracovních míst: 1. Poznámka: Expedice zásilek ve skladu, manipulace s ručním VZV, trestní bezúhonnost, samostatnost, spolehlivost.. Pracoviště:  Blakar trading s.r.o.001, Azalková, č.p. 1272, 252 42 Jesenice u Prahy. Informace: Blanka Javůrková, .</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-2-0-rs-tdi-4x4-dsg-1-maj-26640901.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/26640901_7/1535400087" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-2-0-rs-tdi-4x4-dsg-1-maj-26640901.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>III 2,0 RS TDI 4x4 DSG 1.Maj.</span></span>
			                   	<span class="item-text">2017 perfektní</span>
			                	<span class="item-money">Cena: 599 999 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-r-line-2-0tdi-cr-dsg-highline-59620049.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Passat</span> <span>R-Line 2.0TDI CR DSG Highline, 2017 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 719 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-v70/kombi/nafta/volvo-v70-d5-summum-cr-dph-100131104.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volvo V70</span> <span>D5  SUMMUM, ČR, DPH, 2009 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 259 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-1-5-bluehdi-130-s-s-eat-11111293.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot 3008</span> <span>ACTIVE 1.5 BlueHDi 130 S&amp;S EAT, 2018 předváděcí vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 699 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-brozikova-3728693#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/176437/img_5bd457fbe9a264.35285830.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-brozikova-3728693#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Praha 5, Brožíkova</span>
			                   	<span class="item-text">Prodej bytu 3+kk</span>
			                	<span class="item-money">Cena: 8 990 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-5-na-plzence-1236-3728690#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 5, Na Plzeňce 1236</span> <span>Prodej bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 5 490 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-nad-primaskou-2470-3728689#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 10, Nad Primaskou 2470</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 4 490 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-chrastany-plzenska-136-3728680#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Chrášťany, Plzeňská 136</span> <span>Prodej domu 4+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 7 690 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-Ambi-Hatchback-1484720178734109.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/1854/7116/13374/0/12036813481854/images/001_14532120_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-Ambi-Hatchback-1484720178734109.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2013 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 159 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-RS-2-Kombi-15199772031290.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 398 090 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-81kw-Kombi-15404668390701643.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2016 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 229 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-CR-S-Kombi-1540302818806347.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Barevné parkování aneb Jak správně použít zóny placeného stání"  href="/zpravy_region/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani-20180409.html">
        <img src="https://g.denik.cz/63/a7/img-20180411-122641_denik-w630.jpg" width="628" height="354" alt="Parkovací zóny." title="Parkovací zóny.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani.html"><i class="fa fa-comments-o"></i> 3</a>

                    <a class="icon" href="/galerie/parkovaci-zony-1.html"><i class="fa fa-camera"></i> 14</a>

        
        <h2>
            <a title="číst článek: Barevné parkování aneb Jak správně použít zóny placeného stání"  href="/zpravy_region/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani-20180409.html">
                
                Barevné parkování aneb Jak správně použít zóny placeného stání
                <span class="perex">V sedmi pražských částech byly od roku 1996 postupně zavedeny zóny placeného stání (ZPS). Režim značení a používání byl ještě v nedávné době dvojí. Od března se však ve…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Budoucí primátor Hřib: Posuneme Prahu, aby se do ní jezdilo za inspirací" href="/zpravy_region/budouci-primator-hrib-posuneme-prahu-aby-se-do-ni-jezdilo-za-inspiraci-20181027.html">
                <img src="https://g.denik.cz/63/45/praha-rozhovor-hrib-012_denik-300.jpg" width="300" height="225" alt="Zdeněk Hřib" title="Zdeněk Hřib">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/budouci-primator-hrib-posuneme-prahu-aby-se-do-ni-jezdilo-za-inspiraci.html"><i class="fa fa-comments-o"></i> 3</a>

                                    <a class="icon" href="/galerie/zdenek-hrib.html"><i class="fa fa-camera"></i> 12</a>

                
                <h2>
                    <a title="číst článek: Budoucí primátor Hřib: Posuneme Prahu, aby se do ní jezdilo za inspirací"  href="/zpravy_region/budouci-primator-hrib-posuneme-prahu-aby-se-do-ni-jezdilo-za-inspiraci-20181027.html">Budoucí primátor Hřib: Posuneme Prahu, aby se do ní jezdilo za inspirací</a>
                </h2>
                <div class="perex hidden">/INFOGRAFIKA/Čerstvě potvrzený příští primátor Prahy Zdeněk Hřib při prvním veřejném vystoupení znovu vyvracel obavy z politické nezkušenosti. „Jako Piráti jsme prokázali velké politické umění jak volebním výsledkem, tak schopností vyjednat tuto koalici. Čeká nás hodně práce, protože Praha je složitý organismus. Ale bude to práce kolektivní a já mám velkou důvěru v odborné kvality celého koaličního týmu,“ zdůraznil budoucí první muž metropole Zdeněk Hřib.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel" href="/podnikani/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel-20180815.html">
                <img src="https://g.denik.cz/63/51/t2-vstup-do-odletove-haly-14_denik-300.jpg" width="300" height="200" alt="Letiště Václava Havla." title="Letiště Václava Havla.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel.html"><i class="fa fa-comments-o"></i> 3</a>

                                    <a class="icon" href="/galerie/letiste-vaclava-havla-ilustracni-foto.html"><i class="fa fa-camera"></i> 14</a>

                
                <h2>
                    <a title="číst článek: Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel"  href="/podnikani/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel-20180815.html">Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel</a>
                </h2>
                <div class="perex hidden">Letiště Praha s ohledem na současný nárůst leteckého provozu v České republice i v Evropě zavede další preventivní opatření k udržení stavu noční hlukové zátěže v městských částech Prahy a obcích v bezprostředním okolí letiště, které jsou dotčené leteckým provozem. Cílem je snížit celkový počet nočních vzletů a přistání nad letištěm mezi desátou večerní a šestou hodinou ranní a více regulovat provoz ve zmíněném časovém pásmu, včetně zpožděných příletů a odletů z pásem navazujících.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poklidná zahrada nedaleko Hradu. Ukrývá umělecká díla i kašnu s čápem" href="/zpravy_region/poklidna-zahrada-nedaleko-prazskeho-hradu-ukryva-umelecka-dila-i-kasnu-s-capem-20180812.html">
                        <img src="https://g.denik.cz/63/25/sternberk02_denik-240.jpg" width="240" height="160" alt="V zahradě Šternberského paláce se ukrývá několik soch i romantické jezírko" title="V zahradě Šternberského paláce se ukrývá několik soch i romantické jezírko">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/zahrada-sternberskeho-palace.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Poklidná zahrada nedaleko Hradu. Ukrývá umělecká díla i kašnu s čápem" href="/zpravy_region/poklidna-zahrada-nedaleko-prazskeho-hradu-ukryva-umelecka-dila-i-kasnu-s-capem-20180812.html">Poklidná zahrada nedaleko Hradu. Ukrývá umělecká díla i kašnu s čápem</a>
                </h2>
                <p>Ruch Hradčanského náměstí. Turisté. Blesky fotoaparátů. Přijde vám nemožné najít v blízkosti Pražského hradu místo k odpočinku? Navštivte nepříliš známou zahradu Šternberského paláce. Malá, ale romantická oáza klidu skýtá útočiště nejen všem, co si chtějí vyčistit hlavu, ale i umělcům. Najdete v ní třeba díla českých sochařů z 20. století.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mohl mít nebezpečné chemikálie. Muže odvezla zásahová jednotka na psychiatrii" href="/zlociny-a-soudy/mohl-mit-nebezpecne-chemikalie-muze-odvezla-zasahova-jednotka-na-psychiatrii-20180810.html">
                        <img src="https://g.denik.cz/63/09/slivenecpsycho-07_denik-240.jpg" width="240" height="180" alt="Ve Slivenci se muž zabarikádoval v domě, skončil na psychiatrii." title="Ve Slivenci se muž zabarikádoval v domě, skončil na psychiatrii.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/mohl-mit-nebezpecne-chemikalie-muze-odvezla-zasahova-jednotka-na-psychiatrii.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/muz-se-ve-slivenci-zabarikadoval-v-dome-skoncil-na-psychiatrii.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Mohl mít nebezpečné chemikálie. Muže odvezla zásahová jednotka na psychiatrii" href="/zlociny-a-soudy/mohl-mit-nebezpecne-chemikalie-muze-odvezla-zasahova-jednotka-na-psychiatrii-20180810.html">Mohl mít nebezpečné chemikálie. Muže odvezla zásahová jednotka na psychiatrii</a>
                </h2>
                <p>/FOTOGALERIE/ Ve čtvrtek večer zažili obyvatelé části pražského Slivence dramatické chvíle. Policie kvůli psychicky narušenému muži zaktivizovala vyjednavače, zásahovou jednotku, hasiče, psa pyrotechniků i plynaře. Na počátku velké akce bylo podezření, že muž má doma nebezepčné chemikálie. Navíc podle policie napadal sousedy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě" href="/zpravy_region/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade-20180729.html">
                        <img src="https://g.denik.cz/63/b1/prakticka-lohy-2_denik-240.jpg" width="240" height="160" alt="Česká reprezentace zaznamenala historický úspěch na chemické olympiádě." title="Česká reprezentace zaznamenala historický úspěch na chemické olympiádě.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesi-uspeli-v-chemicke-olympiade.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě" href="/zpravy_region/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade-20180729.html">Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě</a>
                </h2>
                <p>Historický úspěch české reprezentace… Kdyby to tak mohl být začátek zprávy ve sportovní rubrice. Ale tato informace oslavuje šikovné české vědce. Na jubilejním padesátém ročníku Mezinárodní chemické olympiády Česko obsadilo čtvrtou příčku v žebříčku národů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jak jsme žili v Československu. Staré Město a Josefov" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-stare-mesto-a-josefov-20180727.html">
                        <img src="https://g.denik.cz/63/34/jakjsmezilistaremesto_denik-240.jpg" width="240" height="164" alt="NÁVRAT Z EXILU. Slavnostní příjezd prvního československého prezidenta Tomáše Garrigua Masaryka na Staroměstské náměstí." title="NÁVRAT Z EXILU. Slavnostní příjezd prvního československého prezidenta Tomáše Garrigua Masaryka na Staroměstské náměstí.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/jak-jsme-zili-v-ceskoslovensku-stare-mesto-a-josefov.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jak jsme žili v Československu. Staré Město a Josefov" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-stare-mesto-a-josefov-20180727.html">Jak jsme žili v Československu. Staré Město a Josefov</a>
                </h2>
                <p>Pražský deník přináší nový cyklus Jak jsme žili v Československu. Každý týden pozveme čtenáře do novodobé historie jednotlivých pražských čtvrtí. Na procházku po významných momentech let 1918 až 1992. Tentokrát zveme na Staré Město.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/budouci-primator-hrib-posuneme-prahu-aby-se-do-ni-jezdilo-za-inspiraci-20181027.html" class="img-l"><img src="https://g.denik.cz/63/45/praha-rozhovor-hrib-012_denik-100.jpg" width="100" height="75" alt="Zdeněk Hřib" title="Zdeněk Hřib"></a>
                <a href="/zpravy_region/budouci-primator-hrib-posuneme-prahu-aby-se-do-ni-jezdilo-za-inspiraci-20181027.html" class="text-r">
                    Budoucí primátor Hřib: Posuneme Prahu, aby se do ní jezdilo za inspirací
                    <span>/INFOGRAFIKA/Čerstvě potvrzený příští primátor Prahy Zdeněk Hřib při…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nezapomente-ze-v-noci-na-nedeli-se-zmeni-cas-tentokrat-si-hodinu-prispime-20181027.html" class="img-l"><img src="https://g.denik.cz/1/24/hodiny_zmena_casu_il_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nezapomente-ze-v-noci-na-nedeli-se-zmeni-cas-tentokrat-si-hodinu-prispime-20181027.html" class="text-r">
                    V noci na neděli se změní čas. Tentokrát si hodinu přispíme
                    <span>V noci na neděli se změní čas, ve tři hodiny v noci se posunou hodinky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/na-hradcanskem-namesti-probehla-vojenska-prisaha-20181027.html" class="img-l"><img src="https://g.denik.cz/1/3d/prisaha-201810270255001_denik-100.jpg" width="100" height="56" alt="Slavnostní vojenská přísaha na Hradčanském náměstí v Praze." title="Slavnostní vojenská přísaha na Hradčanském náměstí v Praze."></a>
                <a href="/zpravy_region/na-hradcanskem-namesti-probehla-vojenska-prisaha-20181027.html" class="text-r">
                    Na Hradčanském náměstí proběhla přísaha. Slib složili vojáci, policisté i hasiči
                    <span>/VIDEO/ V Česku dnes začínají oficiální akce spojené s oslavou stoletého…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ktere-celebrity-propaguji-zdravy-zivotni-styl-ale-pritom-se-cpou-hambacema-20170614.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/celebrity-hamburgery-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/ktere-celebrity-propaguji-zdravy-zivotni-styl-ale-pritom-se-cpou-hambacema-20170614.html" target="_blank">Které CELEBRITY propagují ZDRAVÝ ŽIVOTNÍ STYL, ale přitom SE CPOU &quot;HAMBÁČEMA&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jana-preissova-vysla-mezi-lidi-ve-tvari-je-starena-co-tomu-rika-manzel-viktor-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/22/viktor-preiss-jana-preissova_denik-100.jpg" width="100" height="56" alt="Jana všechny překvapila svým vzhledem." title="Jana všechny překvapila svým vzhledem."></a>
        <a href="https://sip.denik.cz/celebrity/jana-preissova-vysla-mezi-lidi-ve-tvari-je-starena-co-tomu-rika-manzel-viktor-20171016.html" target="_blank">Jana Preissová vyšla mezi lidi: Ve tváři je STAŘENA, co tomu říká manžel Viktor?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-tehotna-princ-harry-holcicka-20181023.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/meghan-markle-tehotna_denik-100.png" width="100" height="56" alt="Meghan markle" title="Meghan markle"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-tehotna-princ-harry-holcicka-20181023.html" target="_blank">Meghan Markle a princ Harry mají jasno: CHCEME HOLČIČKU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/patrasova_slovacek_gelemova_manzelstvi_rozvod_vztahy.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="https://sip.denik.cz/celebrity/patrasova_slovacek_gelemova_manzelstvi_rozvod_vztahy.html" target="_blank">Dáda Patrasová OTEVŘENĚ PRO ŠÍP: Jaký mám teď vztah se záletným Felixem?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/obrovske-trapeni-josefa-laufera-kamaradka-mu-nici-rodinu-20170207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c3/lauferhl_denik-100.jpg" width="100" height="56" alt="Josef Laufer" title="Josef Laufer"></a>
        <a href="https://sip.denik.cz/celebrity/obrovske-trapeni-josefa-laufera-kamaradka-mu-nici-rodinu-20170207.html" target="_blank">OBROVSKÉ trápení Josefa Laufera: Kamarádka mu NIČÍ rodinu!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sarah-28-z-anorekticky-na-prahu-smrti-fitnessackou-se-zdravymi-krivkami-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet na jídlo" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/perex-sarah-pribeh_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sarah-28-z-anorekticky-na-prahu-smrti-fitnessackou-se-zdravymi-krivkami-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet na jídlo" target="_blank">Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/nevesta-ktere-lekari-rekli-ze-se-nedozije-vlastni-svatby-vsechny-prekvapila-20190115.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní už anděl..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/2e/perex-laurin_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/nevesta-ktere-lekari-rekli-ze-se-nedozije-vlastni-svatby-vsechny-prekvapila-20190115.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní už anděl..." target="_blank">Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/pan-prstenu-jak-se-zmenili-herci-z-velkofilmu-syn-arwen-uz-je-dospelak-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je dospělák" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/58/perex-pan-prstenu-new-new_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/pan-prstenu-jak-se-zmenili-herci-z-velkofilmu-syn-arwen-uz-je-dospelak-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je dospělák" target="_blank">Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/pripad-unesene-trilete-madeline-mccann-ani-po-11-letech-neni-pripad-vyresen-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty rodiče?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/perex-madeleine_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/pripad-unesene-trilete-madeline-mccann-ani-po-11-letech-neni-pripad-vyresen-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty rodiče?" target="_blank">11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/drama-na-palube-letadlo-harryho-a-meghan-muselo-prerusit-pristani.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Drama na palubě! Letadlo Harryho a Meghan muselo přerušit přistání</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-vevodkyne-meghan-se-chce-s-budoucim-vnoucetem-stykat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Otec Meghan se vrací na scénu. Zkouší to přes nenarozené vnouče</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/573470/babis-s-macronem-se-v-praze-rozjeli-u-vecere-nechybelo-pivo-ani-koralka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Babiš s Macronem se v Praze „rozjeli“. U večeře nechybělo pivo ani kořalka</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/573020/fanousci-rozvadejici-se-vondrackove-maji-smulu-lucka-cesko-ozelela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Fanoušci rozvádějící se Vondráčkové mají smůlu: Lucka Česko oželela!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prazsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540384637.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540384637.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540384637.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
