<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Vojtěch Filip: Vládu budeme tolerovat, protože předloží naše návrhy",
			'autor': 'Kateřina Perknerová',
			'publishedDateTime': "2018-06-24T01:29:00+02:00",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vojtěch Filip: Vládu budeme tolerovat, protože předloží naše návrhy - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Místopředseda Poslanecké sněmovny a šéf KSČM Vojtěch Filip je mužem, od jehož postoje se odvíjí budoucí podoba české vlády.… - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="KSČM, Filip, vláda, Babiš, Hamáček">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html">
    <meta property="og:title" content="Vojtěch Filip: Vládu budeme tolerovat, protože předloží naše návrhy">
    <meta property="og:image" content="https://g.denik.cz/1/df/praha-cesky-politik-vojtech-filip-20-cervna-09_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="/ROZHOVOR/ Místopředseda Poslanecké sněmovny a šéf KSČM Vojtěch Filip je mužem, od jehož postoje se odvíjí budoucí podoba české vlády. Pokud se komunisté rozhodnou nepodpořit menšinový kabinet ANO a ČSSD, premiér Andrej Babiš si o vládnutí s důvěrou může nechat jen zdát. Jsou to právě oni, kdo řekl, že budou-li sociální demokraté trvat na Miroslavu Pochem jako ministrovi zahraničí, Babišův tým tolerovat nebudou. - 1 kapitola">
    <link rel="previewimage" href="https://g.denik.cz/1/df/praha-cesky-politik-vojtech-filip-20-cervna-09_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-24T01:29:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vojtěch Filip: Vládu budeme tolerovat, protože předloží naše návrhy">
    <meta name="twitter:description" content="/ROZHOVOR/ Místopředseda Poslanecké sněmovny a šéf KSČM Vojtěch Filip je mužem, od jehož postoje se odvíjí budoucí podoba české vlády.… - 1 kapitola">
    <meta name="twitter:image" content="https://g.denik.cz/1/df/praha-cesky-politik-vojtech-filip-20-cervna-09_denik-630.jpg">
    <meta property="author" content="Kateřina Perknerová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1529655685.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1529655685.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fvojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z regionu">
                            Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/" class=" "  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nazory_region" class=" "  data-ga-push="menu-podrubriky" title="Názory">
                            NÁZORY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/" class=" "  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/" class=" "  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/" class=" "  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/" class=" "  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vojtěch Filip: Vládu budeme tolerovat, protože předloží naše návrhy</h1>
                <p class="perex">/ROZHOVOR/ Místopředseda Poslanecké sněmovny a šéf KSČM Vojtěch Filip je mužem, od jehož postoje se odvíjí budoucí podoba české vlády. Pokud se komunisté rozhodnou nepodpořit menšinový kabinet ANO a ČSSD, premiér Andrej Babiš si o vládnutí s důvěrou může nechat jen zdát. Jsou to právě oni, kdo řekl, že budou-li sociální demokraté trvat na Miroslavu Pochem jako ministrovi zahraničí, Babišův tým tolerovat nebudou.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 01:29</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html&text=Vojt%C4%9Bch%20Filip%3A%20Vl%C3%A1du%20budeme%20tolerovat%2C%20proto%C5%BEe%20p%C5%99edlo%C5%BE%C3%AD%20na%C5%A1e%20n%C3%A1vrhy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/vojtech-filip-2018.html?photo=1&amp;back=2364347983-2784-63">
                                        <img src="https://g.denik.cz/1/df/praha-cesky-politik-vojtech-filip-20-cervna-09_denik-630.jpg" width="630" height="473" alt="Předseda Komunistické strany Čech a Moravy Vojtěch Filip." title="Předseda Komunistické strany Čech a Moravy Vojtěch Filip." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vojtech-filip-2018.html?mm=8982070&amp;back=2364347983-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/1/bc/praha-cesky-politik-vojtech-filip-20-cervna_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vojtech-filip-2018.html?mm=8982080&amp;back=2364347983-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/1/4d/praha-cesky-politik-vojtech-filip-20-cervna-10_denik-180.jpg" width="180" height="133" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vojtech-filip-2018.html?mm=8982071&amp;back=2364347983-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/1/ff/praha-cesky-politik-vojtech-filip-20-cervna-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vojtech-filip-2018.html?mm=8982079&amp;back=2364347983-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/1/1d/praha-cesky-politik-vojtech-filip-20-cervna-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>12</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Předseda Komunistické strany Čech a Moravy Vojtěch Filip.<span>Foto: <span>Deník / Vladimír Šťastný</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><article id="kapitola">

  <p>Stejně tak jsou neústupní v prosazování programových podmínek, bez jejichž naplnění by nechali 93 poslanců ANO a ČSSD na suchu. Jediný bod, v němž ustoupili, je obsazování míst v dozorčích radách státních a polostátních podniků. K tomu je ovšem nenutil nikdo zvenčí, rozhodly se tak jejich stranické orgány.</p>
<p>Vojtěch Filip se přitom neopírá o skvělý volební výsledek, ten měla KSČM naopak nejhorší za posledních 25 let. Jeho trumfem je schopnost využít momentální rozložení politických sil a také dlouholeté přátelství s prezidentem Milošem Zemanem, s nímž většinou jedná ve shodě. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/babis-zverejnil-jmena-kandidatu-do-vlady-ministryni-spravedlnosti-ma-byt-mala-20180622.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/d9/praha-rozhovor-babis-4-05a_denik-180.jpg" width="180" height="135" alt="Andrej Babiš." title="Andrej Babiš.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Malá na spravedlnost, Nováková průmysl. Babiš prozradil adepty na ministry</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Zvednete ruku pro vládu ANO a ČSSD, když bude ministrem zahraničí Miroslav Poche?<br /></strong>S největší pravděpodobností ne, protože pro členskou základnu KSČM by to byl velký problém. Musím počkat na rozhodnutí ústředního výkonného výboru 30. června, který bude projednávat náš postup při hlasování o důvěře vládě. Pravda je, že působení pana Pocheho v pražské politice a jeho názory to výrazně komplikují. </p>
<p><strong>Z vašeho pohledu je tedy v podstatě lhostejné, jak dopadne setkání Miloše Zemana s Miroslavem Pochem, protože i kdyby ho prezident jmenoval, vy takovou vládu nepodpoříte?<br /></strong>Doufám, že pan Poche pochopí, že víc než jeho individuální zájem je zájem občanů České republiky na vzniku stabilní vlády a také zájem sociální demokracie, který by měl logicky nadřadit nad svoje ambice. Nemůže být přece spokojen s rolí někoho, kdo je překážkou dalších jednání. Obecně podle mě platí, že vypjatý individualismus a povyšování osobních priorit nad společenský zájem k ústavnímu činiteli nepatří. </p>
<p><strong>Předseda ČSSD to ovšem vnímá zcela jinak, když tvrdí, že naopak v zájmu sociální demokracie a celé České republiky je, aby na tento post přišel člověk takových znalostí, rozhledu a zkušeností z evropské politiky, jako je právě Miroslav Poche. Navíc trvá na tom, že si koaliční partneři nebudou vzájemně kádrovat svoje nominanty. Pokud si vzpomínám, to vždycky vadilo i vám.</strong> <br />Myslím, že sociální demokracie má na ministerstvo zahraničních věcí dost velmi kvalifikovaných lidí, kteří ve společnosti nevzbuzují kontroverze jako pan Poche.</p>
<div class="video-container video-wrap"><video id="video_mXz9T" class="video-js vjs-default-skin vjs-16-9" data-title="Vojtěch Filip." data-gemius="3122454920" preload="none" width="630" height="354" paused="true"poster="https://g.denik.cz/1/bc/praha-cesky-politik-vojtech-filip-20-cervna_denik-600.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2018/06/23/001/rozhovor-vojtech-filip.mp4" type="video/mp4"></video></div>
<p><strong>Statutární místopředseda ČSSD Jiří Zimola zmínil třeba Lubomíra Zaorálka, Hynka Kmoníčka nebo Jana Kohouta. To jsou ta jména?<br /></strong>Nebudu do toho pozitivně zasahovat označováním vhodných kandidátů, to je věc sociální demokracie, ale podle mě má skutečně k dispozici řadu lidí, kteří mají lepší kvalifikaci pro výkon té funkce.  Pan Zimola některé z nich zmínil a jistě by se našli i další.</p>
<p><strong>Miroslav Poche v rozhovoru pro Novinky.cz uvedl, že KSČM má vládu tolerovat, tak ať ji toleruje a demokratické strany nechá pracovat. Jinými slovy vám vzkázal, že vy do toho nemáte vůbec co mluvit.<br /></strong>Nemusíme do toho mluvit, ale pak budou muset Andrej Babiš a Jan Hamáček hledat někoho jiného, kdo bude ochoten zvednout ruku pro vznik jejich vlády.</p>
<p><strong>Když se spustilo referendum ČSSD, mělo se za to, že sociální demokraté hlasovali nejen o programových otázkách, ale také o resortech a pěti lidech, kteří je budou za ČSSD řídit. Vy jste minulou neděli uvedl, že mezi nimi jméno pana Pocheho být nemělo, což Jan Hamáček popírá. Jak to tedy bylo?<br /></strong>Hovořil jsem s několika sociálními demokraty, kteří jsou členy pražských organizací, kde bylo až 70 procent lidí pro vstup do vlády, ale vůbec nehlasovali o tom, že tam má být pan Poche. To žádná podmínka nebyla a neobsahovala ji ani referendová otázka. Jde o účelový výklad. Já jsem řekl pravdu o jednání mezi Andrejem Babišem, mnou a Janem Hamáčkem, který před spuštěním referenda uvedl, že pokud se KSČM staví proti Miroslavu Pochemu, zveřejní jen čtyři jména. Že byl pak přehlasován na předsednictvu ČSSD, to je jejich vnitrostranická věc a já samozřejmě nevím, zda ho informoval o tom, co nám slíbil. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/komentare/komentar-kateriny-perknerove-cssd-hraje-o-dustojne-preziti-20180622.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/86/0001270575-praha-centrala-redakce-portret_denik-180.jpg" width="180" height="135" alt="Kateřina Perknerová." title="Kateřina Perknerová.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Komentář Kateřiny Perknerové: ČSSD hraje o důstojné přežití</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Velkým odpůrcem vstupu ČSSD do koalice s Andrejem Babišem je senátní klub ČSSD a šéf Senátu Milan Štěch na vaši adresu prohlásil: „Pokud se Vojtěch Filip prezentuje jako ochránce budoucí personální čistoty vlády, tak nechápu, že mu nevadí, a naopak silně podporuje, aby v čele vlády stál trestně stíhaný premiér a pravicový oligarcha.“ Co tomu říkáte?<br /></strong>Myslím, že Milan Štěch by si měl vyslechnout své bývalé kolegy z odborové organizace, ve které působil před listopadem 1989, kteří by mu vzkázali, ať se vrátí mezi lidi a začne vnímat, co si myslí. Andrej Babiš je vítězem voleb a my s ním jako s takovým jednáme. Pokud Milan Štěch hlasoval pro zákon, podle něhož musel Andrej Babiš předat rozhodování nad svými podniky svěřenským fondům, tak by měl podle ústavní přísahy respektovat zákon. Personální čistota vlády závisí na lidech, kteří do ní vstupují. KSČM je ochotna ji tolerovat a zasloužit se o to, aby získala důvěru. Myslím, že je mým právem i povinností upozornit dopředu na možné konflikty zájmů, které v ní budou. Proto jsem rád, že na zemědělství je nominován Miroslav Toman, protože těžko bude moci někdo říkat, že je na stejné lodi jako Andrej Babiš a jeho bývalé podniky. </p>
<p><strong>To je fakt, Miroslav Toman má vlastní konflikty zájmů vzhledem k tomu, že jeho rodina patří k významným podnikatelům v zemědělství a potravinářství. <br /></strong>Dobře, ale je to zemědělský odborník, který je respektován v České republice i v zahraničí. Navíc garantuje, že v případě Andreje Babiše ke konfliktu zájmů nebude docházet. Upozorňoval jsem dopředu, že na zdravotnictví, spravedlnosti a vnitru by měli být lidé, na nichž se dohodnou všechny tři strany podílející se na vzniku vlády. Ustoupil jsem od ministerstva vnitra, neboť ho má obsadit předseda koaliční ČSSD, takže do toho nehodlám nijak zasahovat.</p>


  <div class="chapter">
      <span class="previousChapter">PŘEDCHOZÍ</span>

    <div class="chapternumber">1/3</div>

      <a href="/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html?cast=2#kapitola" class="nextChapter">DALŠÍ</a>
  </div>

</article>

<div style="clear: both"></div></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 01:29</span>
    <a href="/diskuse/nova/H35lM.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html&text=Vojt%C4%9Bch%20Filip%3A%20Vl%C3%A1du%20budeme%20tolerovat%2C%20proto%C5%BEe%20p%C5%99edlo%C5%BE%C3%AD%20na%C5%A1e%20n%C3%A1vrhy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/vojtech-filip-vladu-budeme-tolerovat-protoze-predlozi-nase-navrhy-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-ostatni-41959905-wzq1v4.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Ostatní řemeslní pracovníci a</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obuvníci a příbuzní pracovníci §92. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 1. Poznámka: §92, Místo výkonu práce: Malá Štěpánská č.p. 1930/7, Praha, Kontakt:Dubovyk Oleksandr, e-mail: dubovyk@email.cz. Pracoviště:  Oleksandr mykolajovyč dubovyk - malá š., Malá Štěpánská, č.p. 1930, 120 00 Praha 2. Informace: Oleksandr Dubovyk, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/hledam-mistra--stavbyvedouciho-41919561-wk4km5.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Hledám mistra - stavbyvedoucího</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Malá stavební firma hledá mistra - stavbyvedoucího na realizace zakázek. Nabízíme 25.000 Kč/ měsíc + prémie. Stavební prům., nebo VŠ výhodou. Podmínka ŘP sk. B - služební vozidlo. Sídlo Praha 5 - práce v okolí Prahy.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41960020-wfvqvn.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači v prodejnách. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Panská č.p. 891/5, Praha, Kontakt:e-mail: jantac@g-w-s.cz, Ruský a anglický jazyk.. Pracoviště:  Global wines &amp; spirits s.r.o.- panská, Panská, č.p. 891, 110 00 Praha 1. Informace: Filip Jantač, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pracovnici-41959990-w7yz4k.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pracovníci přípravy jídel v zařízeních</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Pracovníci přípravy jídel v zařízeních rychlého občerstvení a ve výdejnách jídla. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 14900 kč. Volných pracovních míst: 6. Poznámka: Kontakt pouze quadrio@vapiano.cz,  požadujeme komunikačí znalost A.J. + další jazyk výhodou , komunikace se zákazníkem , Nutná schopnost absolvovat odbornou Vapiano certifikaci v A.J., příprava surovin a pokrmů na základě přímé objednávky hosta , doplňkový prodej nápojů a úklid pracoviště , 50% sleva na jídlo v pracovní době. Pracoviště:  Viaculinaria s.r.o. spálená 22, Spálená, č.p. 2121, 110 00 Praha 1. Informace: Dominika Rývová, +420 607 237 333.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/seat-altea/suv/nafta/seat-altea-1-6-tdi-reference-59155949.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59155949_1/1525281322" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/seat-altea/suv/nafta/seat-altea-1-6-tdi-reference-59155949.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Seat Altea <span>1,6 TDI REFERENCE</span></p>
			                   	<p class="item-text">2012 dobrý</p>
			                	<p class="item-money">Cena: 144 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-530xd-173kw-facelift-keyless-8690360.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW Řada 5</span> <span>530xD 173kW FACELIFT, KEYLESS!, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ds-automobiles-ds5/hatchback/nafta/ds-automobiles-ds5-2-0-bluehdi-15654580.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">DS Automobiles DS5</span> <span>2,0 BlueHDI, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 650 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0tdi-rezervace-48110288.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi 2,0TDI Rezervace, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 315 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-9-3672904#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/139661/img_5b2f5eb392d4a7.96501375.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-9-3672904#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 9</p>
			                   	<p class="item-text">Prodej bytu 2+kk</p>
			                	<p class="item-money">Cena: 4 100 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-voskovcova-3672903#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 5, Voskovcova</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 14 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-praha-5-graficka-3672878#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 5, Grafická</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 990 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-3-hollarovo-namesti-3672877#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 3, Hollarovo náměstí</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 670 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-90k-Kombi-1529492820464110.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831625_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-90k-Kombi-1529492820464110.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën Berlingo</p>
			                   	<p class="item-text">2011 první majitel, koupeno v CZ</p>
			                	<p class="item-money">Cena: 135 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-CR-Kombi-1529147496671182.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2011 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 208 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-DSG-Kombi-152163725168434.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2014 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 234 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-combi-2-Kombi-1520876636296711.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2006 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 119 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Koně a mašiny. Pražská zoo v Gobi pomáhá i k ochraně divokých velbloudů"  href="/zpravy_region/kone-a-masiny-prazska-zoo-v-gobi-podporuje-take-ochranu-divokych-velbloudu-20180624.html">
        <img src="https://g.denik.cz/63/bc/gobia-02_denik-w630.jpg" width="531" height="354" alt="Pražská zoo dodala do mongolské Gobi spolu s koňmi Převalského motocykly sloužící k ochraně divokých velbloudů." title="Pražská zoo dodala do mongolské Gobi spolu s koňmi Převalského motocykly sloužící k ochraně divokých velbloudů.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/zoo-praha-podporuje-v-mongolsku-ochranu-divokych-velbloudu.html"><i class="fa fa-camera"></i> 4</a>

        
        <h2>
            <a title="číst článek: Koně a mašiny. Pražská zoo v Gobi pomáhá i k ochraně divokých velbloudů"  href="/zpravy_region/kone-a-masiny-prazska-zoo-v-gobi-podporuje-take-ochranu-divokych-velbloudu-20180624.html">
                
                Koně a mašiny. Pražská zoo v Gobi pomáhá i k ochraně divokých velbloudů
                <span class="perex">/FOTOGALERIE/ Nejspíš jste zaregistrovali, že na palubě vojenských letounů CASA byli kromě zvířat také koně v přeneseném významu slova. A to v podobě výkonu motocyklů.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Černá skládka skončila díky Terezce. Nový rybník bude sloužit hlavně ptactvu" href="/zpravy_region/cerna-skladka-skoncila-diky-terezce-novy-rybnik-bude-slouzit-hlavne-ptactvu-20180624.html">
                <img src="https://g.denik.cz/63/98/img-20180102-125414upr_denik-300.jpg" width="300" height="200" alt="Místo černých skládek vznikne v Liboci rybník" title="Místo černých skládek vznikne v Liboci rybník">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/rybnik-terezka.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Černá skládka skončila díky Terezce. Nový rybník bude sloužit hlavně ptactvu"  href="/zpravy_region/cerna-skladka-skoncila-diky-terezce-novy-rybnik-bude-slouzit-hlavne-ptactvu-20180624.html">Černá skládka skončila díky Terezce. Nový rybník bude sloužit hlavně ptactvu</a>
                </h2>
                <div class="perex hidden">Terezka nahradila černou skládku. V blízkosti Obory Hvězda vyroste nový rybník o rozloze 1700 metrů čtverečních. Vodní nádrž Terezka tak zkrášlí prostor v blízkosti kostela svatého Fabiána a Šebestiána v Liboci. Nebude však sloužit lidem k ochlazení v horkých letních dnech, nýbrž ptákům a dalším živočichům.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011" href="/zpravy_region/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011-20190621.html">
                <img src="https://g.denik.cz/63/ac/praha-rozhovor-krnacova-07_denik-300.jpg" width="300" height="200" alt="Pražská primátorka Adriana Krnáčová poskytla 16. března v Praze rozhovor Deníku." title="Pražská primátorka Adriana Krnáčová poskytla 16. března v Praze rozhovor Deníku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/rozhovor-s-primatorkou-adrianou-krnacovou.html"><i class="fa fa-camera"></i> 29</a>

                                    <a class="icon" href="/galerie/rozhovor-s-primatorkou-adrianou-krnacovou.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011"  href="/zpravy_region/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011-20190621.html">Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011</a>
                </h2>
                <div class="perex hidden">Celý letošní školní rok se Pražský deník ve spolupráci s Magistrátem hlavního města Prahy ptal studentů, co je nejvíce trápí, co je zajímá a co by mohlo být na jejich škole či v Praze lepší. V létě budeme naopak přinášet reakce magistrátu na problémy tížící studenty. Dnes se zaměříme na oblast investic do pražského školství.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pražští veterináři letos našli závady u pětiny prodejců na farmářských trzích" href="/podnikani/prazsti-veterinari-letos-nasli-zavady-u-petiny-prodejcu-na-farmarskych-trzich-20180620.html">
                        <img src="https://g.denik.cz/63/62/praha-farmarske-trhy-kubanske-namesti-1_denik-240.jpg" width="240" height="180" alt="Farmářské trhy, ilustrační foto" title="Farmářské trhy, ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/prazsti-veterinari-letos-nasli-zavady-u-petiny-prodejcu-na-farmarskych-trzich.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/farmarske-trhy-v-praze.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Pražští veterináři letos našli závady u pětiny prodejců na farmářských trzích" href="/podnikani/prazsti-veterinari-letos-nasli-zavady-u-petiny-prodejcu-na-farmarskych-trzich-20180620.html">Pražští veterináři letos našli závady u pětiny prodejců na farmářských trzích</a>
                </h2>
                <p>S rychlým nástupem jara se inspektoři Státní veterinární správy působící v Praze zaměřili také na kontrolu prodeje potravin na farmářských trzích. Konkrétně šlo o živočišné komodity jako jsou maso, ryby, masné a rybí výrobky, vejce, mléko a mléčné produkty či med. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přes Prahu se opět přehnala bouřka s krupobitím. Problémy mělo i letiště" href="/zpravy_region/pres-prahu-se-opet-prehnala-bourka-s-krupobitim-hasici-resili-jen-dva-pripady-20180601.html">
                        <img src="https://g.denik.cz/63/a1/letistevh-bourka_denik-240.jpg" width="240" height="180" alt="Silná bouřka na chvíli zastavila i pražské Letiště Václava Havla." title="Silná bouřka na chvíli zastavila i pražské Letiště Václava Havla.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kupobiti-ve-skretove-ulici-na-vinohradech.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Přes Prahu se opět přehnala bouřka s krupobitím. Problémy mělo i letiště" href="/zpravy_region/pres-prahu-se-opet-prehnala-bourka-s-krupobitim-hasici-resili-jen-dva-pripady-20180601.html">Přes Prahu se opět přehnala bouřka s krupobitím. Problémy mělo i letiště</a>
                </h2>
                <p>/VIDEO/ Páteční výstraha před silnými bouřkami meteorologů tentokrát byla přesná. Kolem poledne se silný déšť doprovázený větrem a kroupami prohnal Prahou. Ve srovnání se středečním řáděním počasí teď nezpůsobilo takové škody. Největší problémy podle všeho zaznamenali obyvatelé Prahy 6. Na chvíli se omezil dokonce provoz na Letišti Václava Havla.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie" href="/zlociny-a-soudy/potycka-v-zemanove-stabu-byla-prestupkem-vyhodnotila-policie-20180416.html">
                        <img src="https://g.denik.cz/63/3c/zemanaria_denik-240.jpg" width="240" height="130" alt="Napadení novinářů v Top hotelu v Praze. " title="Napadení novinářů v Top hotelu v Praze. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie" href="/zlociny-a-soudy/potycka-v-zemanove-stabu-byla-prestupkem-vyhodnotila-policie-20180416.html">Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie</a>
                </h2>
                <p>Potyčku, která se v lednu tohoto roku odehrála v pražském Top Hotelu po prezidentských volbách, vyhodnotila policie jako přestupek proti občanskému soužití. Věc bude řešit správní úřad v Praze 4. Výjimkou je počínání podnikatele Karla Slezáka, který v únoru zemřel a policie jeho případ odložila. V pondělí o tom informovala média policejní mluvčí Andrea Zoulová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Debakl Komety, bitva u Veveří a mladí virtuosové z Trutnova: videa víkendu" href="/z-regionu/debakl-komety-bitva-u-veveri-a-mladi-virtuosove-z-trutnova-videa-vikendu-20180416.html">
                        <img src="https://g.denik.cz/1/f6/videosouhrn-cover-2018-04-15_denik-240.jpg" width="240" height="180" alt="Videosouhrn 14.–15. dubna 2018" title="Videosouhrn 14.–15. dubna 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Debakl Komety, bitva u Veveří a mladí virtuosové z Trutnova: videa víkendu" href="/z-regionu/debakl-komety-bitva-u-veveri-a-mladi-virtuosove-z-trutnova-videa-vikendu-20180416.html">Debakl Komety, bitva u Veveří a mladí virtuosové z Trutnova: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 14. až 15. dubna 2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kone-a-masiny-prazska-zoo-v-gobi-podporuje-take-ochranu-divokych-velbloudu-20180624.html" class="img-l"><img src="https://g.denik.cz/63/bc/gobia-02_denik-100.jpg" width="100" height="67" alt="Pražská zoo dodala do mongolské Gobi spolu s koňmi Převalského motocykly sloužící k ochraně divokých velbloudů." title="Pražská zoo dodala do mongolské Gobi spolu s koňmi Převalského motocykly sloužící k ochraně divokých velbloudů."></a>
                <a href="/zpravy_region/kone-a-masiny-prazska-zoo-v-gobi-podporuje-take-ochranu-divokych-velbloudu-20180624.html" class="text-r">
                    Koně a mašiny. Pražská zoo v Gobi pomáhá i k ochraně divokých velbloudů
                    <span>/FOTOGALERIE/ Nejspíš jste zaregistrovali, že na palubě vojenských letounů…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cerna-skladka-skoncila-diky-terezce-novy-rybnik-bude-slouzit-hlavne-ptactvu-20180624.html" class="img-l"><img src="https://g.denik.cz/63/98/img-20180102-125414upr_denik-100.jpg" width="100" height="67" alt="Místo černých skládek vznikne v Liboci rybník" title="Místo černých skládek vznikne v Liboci rybník"></a>
                <a href="/zpravy_region/cerna-skladka-skoncila-diky-terezce-novy-rybnik-bude-slouzit-hlavne-ptactvu-20180624.html" class="text-r">
                    Černá skládka skončila díky Terezce. Nový rybník bude sloužit hlavně ptactvu
                    <span>Terezka nahradila černou skládku. V blízkosti Obory Hvězda vyroste nový…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prazska-teplarenska-uz-se-pripravuje-na-zimu-v-lete-odstavi-teplou-vodu-20180624.html" class="img-l"><img src="https://g.denik.cz/63/fb/6264942-praha-ilustrace-voda_denik-100.jpg" width="100" height="75" alt="Odstávka vody. Ilustrační foto. " title="Odstávka vody. Ilustrační foto. "></a>
                <a href="/zpravy_region/prazska-teplarenska-uz-se-pripravuje-na-zimu-v-lete-odstavi-teplou-vodu-20180624.html" class="text-r">
                    Pražská teplárenská už se připravuje na zimu. V létě někde vypne teplou vodu
                    <span>Neteče. A nepoteče. Parafrázi ze slavného českého filmu Dědictví lze…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/spisovatelka-halina-pawlowska-z-cekani-na-lasku-uz-je-naprosto-zoufala-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a9/0909-pawlowska-til_denik-100.jpg" width="100" height="56" alt="Halina se chytla pera a napsala muzikál." title="Halina se chytla pera a napsala muzikál."></a>
        <a href="https://sip.denik.cz/celebrity/spisovatelka-halina-pawlowska-z-cekani-na-lasku-uz-je-naprosto-zoufala-20171117.html" target="_blank">Spisovatelka Halina Pawlowská: Z ČEKÁNÍ NA LÁSKU už je naprosto ZOUFALÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/taji-jan-saudek-vaznou-nemoc-sexualni-zivot-uz-mu-nic-nerika-20171127.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/saudek2_denik-100.jpg" width="100" height="56" alt="Jan Saudek" title="Jan Saudek"></a>
        <a href="https://sip.denik.cz/celebrity/taji-jan-saudek-vaznou-nemoc-sexualni-zivot-uz-mu-nic-nerika-20171127.html" target="_blank">TAJÍ Jan Saudek VÁŽNOU NEMOC? Sexuální život už mu nic neříká!f</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hokejista-david-pastrnak-otevrene-pro-sip-zadna-holka-z-baru-u-me-nema-sanci-20180624.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/56/david-pastrnak_denik-100.jpg" width="100" height="56" alt="Nová česká hvězda David Pastrňák" title="Nová česká hvězda David Pastrňák"></a>
        <a href="https://sip.denik.cz/celebrity/hokejista-david-pastrnak-otevrene-pro-sip-zadna-holka-z-baru-u-me-nema-sanci-20180624.html" target="_blank">Hokejista David Pastrňák OTEVŘENĚ PRO ŠÍP: Žádná holka z baru u mě nemá šanci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jan-kanyza-vylezl-ze-sve-bubliny-vek-se-na-jeho-charisma-vubec-nepodepsal-20171108.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/jan-kanyza-ladislav-spacek_denik-100.jpg" width="100" height="56" alt="Přibývající léta herci spíše sluší." title="Přibývající léta herci spíše sluší."></a>
        <a href="https://sip.denik.cz/celebrity/herec-jan-kanyza-vylezl-ze-sve-bubliny-vek-se-na-jeho-charisma-vubec-nepodepsal-20171108.html" target="_blank">Herec Jan Kanyza vylezl ze své bubliny: NEUVĚŘÍTE, jak teď vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejskvelejsi-modelka-kocicka-se-rada-svleka-a-vzdy-ukaze-bradavku-20170221.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/92/profimedia-03127739981-corrigan_denik-100.jpg" width="100" height="56" alt="Nádherná blondýnka zase ukázala něco navíc!" title="Nádherná blondýnka zase ukázala něco navíc!"></a>
        <a href="https://sip.denik.cz/celebrity/nejskvelejsi-modelka-kocicka-se-rada-svleka-a-vzdy-ukaze-bradavku-20170221.html" target="_blank">Nejskvělejší modelka? Kočička se ráda SVLÉKÁ a vždy ukáže BRADAVKU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/49/detail-d180313ohqql_denik-100.jpg" width="100" height="56" alt="Nejlepší recept na víkend: Hříšně dobré palačinky" title="Nejlepší recept na víkend: Hříšně dobré palačinky"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" target="_blank">Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/kouzlo-okamziku-tohle-bylo-vyfoceno-zcela-nahodou-i-kdyz-to-tak-nevypada-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak nevypadá" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7b/fotky-spravny-moment-velka-d180313n7o00_denik-100.jpg" width="100" height="56" alt="Kouzlo okamžiku" title="Kouzlo okamžiku"></a>
	        <a href="http://www.kafe.cz/zabava/kouzlo-okamziku-tohle-bylo-vyfoceno-zcela-nahodou-i-kdyz-to-tak-nevypada-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak nevypadá" target="_blank">Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/asijsky-recept-na-vecny-mladistvy-vzhled-neni-pry-pro-kazdeho-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Asijský recept na věčný mladistvý vzhled není prý pro každého" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d9/asijka-kraska_denik-100.jpg" width="100" height="55" alt="Lure Hsu" title="Lure Hsu"></a>
	        <a href="http://www.kafe.cz/celebrity/asijsky-recept-na-vecny-mladistvy-vzhled-neni-pry-pro-kazdeho-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Asijský recept na věčný mladistvý vzhled není prý pro každého" target="_blank">Asijský recept na věčný mladistvý vzhled není prý pro každého</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/tohle-rikejte-svym-detem-kazdy-den-jednou-vam-to-vrati-a-bude-se-vam-to-libit-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám to líbit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e2/detail-d180313p25o7_denik-100.jpg" width="100" height="56" alt="TOHLE ŘÍKEJTE SVÝM DĚTEM KAŽDÝ DEN! Jednou vám to vrátí a bude se vám to líbit!" title="TOHLE ŘÍKEJTE SVÝM DĚTEM KAŽDÝ DEN! Jednou vám to vrátí a bude se vám to líbit!"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/tohle-rikejte-svym-detem-kazdy-den-jednou-vam-to-vrati-a-bude-se-vam-to-libit-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám to líbit" target="_blank">Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-tahle-holcicka-byla-od-narozeni-na-paleo-diete-jak-je-na-tom-dnes.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Tahle holčička byla od narození na paleo dietě! Jak je na tom dnes?" title="GALERIE: Tahle holčička byla od narození na paleo dietě! Jak je na tom dnes?" src="https://g.denik.cz/s/rss/8b82796dadc0ce26a386275b21701818.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-tahle-holcicka-byla-od-narozeni-na-paleo-diete-jak-je-na-tom-dnes.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Tahle holčička byla od narození na paleo dietě! Jak je na tom dnes?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sklad-bourbonu-se-zhroutil-do-zeme-vyteklo-9000-sudu-whiskey.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0b377bac51e9bee14e42c3a8f0e46cec.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sklad-bourbonu-se-zhroutil-do-zeme-vyteklo-9000-sudu-whiskey.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sklad v Kentucky se zhroutil. Do země vyteklo 9000 sudů whiskey</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tahle-mama-zakazala-svym-detem-cukr-je-to-jako-kokain-vysvetluje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2a6e59d7927c4e54e8c60051f2944cdf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tahle-mama-zakazala-svym-detem-cukr-je-to-jako-kokain-vysvetluje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tahle máma zakázala svým dětem cukr: Je to jako kokain, vysvětluje</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/549099/vaclav-havel-chystal-rozvod-zmital-se-v-milostnem-trojuhelniku-prozradila-milenka-jitka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0349f7b25795de16e6cf790f448b1e3f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/549099/vaclav-havel-chystal-rozvod-zmital-se-v-milostnem-trojuhelniku-prozradila-milenka-jitka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Václav Havel chystal rozvod! Zmítal se v milostném trojúhelníku, prozradila milenka Jitka</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1529655685.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1529655685.js"></script>


</body>
</html>
