<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pražští radní odvolali a zvolili nové členy dozorčí rady dopravního podniku",
			'autor': ' ČTK',
				'publishedDateTime': "2018-12-04T15:19:00+01:00",
				'articleID': 910951908,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pražští radní odvolali a zvolili nové členy dozorčí rady dopravního podniku - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="V pozici valné hromady odvolali pražští radní členy dozorčí rady Dopravního podniku hlavního města Prahy (DPP) včetně dosavadního předsedy Vojtěcha…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="radní, dozorčí rada, dpp, mhd, předseda">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html">
    <meta property="og:title" content="Pražští radní odvolali a zvolili nové členy dozorčí rady dopravního podniku">
    <meta property="og:image" content="https://g.denik.cz/63/9c/praha-dopravni-podnik-policie-korupce-prohlidka_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="V pozici valné hromady odvolali pražští radní členy dozorčí rady Dopravního podniku hlavního města Prahy (DPP) včetně dosavadního předsedy Vojtěcha Kocourka. Následně zvolili nové členy. ČTK to potvrdilo několik členů rady. Z dosavadních členů zůstanou v dozorčí radě primátorův náměstek Petr Hlubuček (STAN) a bývalý pražský zastupitel Marek Doležel (TOP 09), kteří byli valnou hromadou nejdřív odvoláni a poté znovu zvoleni. Bývalá primátorčina náměstkyně Petra Kolínská (SZ) odvolána nebyla, a členkou rady tak zůstala.">
    <link rel="previewimage" href="https://g.denik.cz/63/9c/praha-dopravni-podnik-policie-korupce-prohlidka_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-04T15:19:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Pražští radní odvolali a zvolili nové členy dozorčí rady dopravního podniku">
    <meta name="twitter:description" content="V pozici valné hromady odvolali pražští radní členy dozorčí rady Dopravního podniku hlavního města Prahy (DPP) včetně dosavadního předsedy…">
    <meta name="twitter:image" content="https://g.denik.cz/63/9c/praha-dopravni-podnik-policie-korupce-prohlidka_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
            <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
    <a href="https://prazsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky">Nehody</a>
    </li>
    <li class="item">
    <a href="https://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky">Požáry</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu">PŘÍBĚH PRAŽANA</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky">Názory</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky">Auto</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky">Bydlení</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky">Cestování</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky">Zdraví</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pražští radní odvolali a zvolili nové členy dozorčí rady dopravního podniku</h1>
                <p class="perex">V pozici valné hromady odvolali pražští radní členy dozorčí rady Dopravního podniku hlavního města Prahy (DPP) včetně dosavadního předsedy Vojtěcha Kocourka. Následně zvolili nové členy. ČTK to potvrdilo několik členů rady. Z dosavadních členů zůstanou v dozorčí radě primátorův náměstek Petr Hlubuček (STAN) a bývalý pražský zastupitel Marek Doležel (TOP 09), kteří byli valnou hromadou nejdřív odvoláni a poté znovu zvoleni. Bývalá primátorčina náměstkyně Petra Kolínská (SZ) odvolána nebyla, a členkou rady tak zůstala.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:19</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html&text=Pra%C5%BE%C5%A1t%C3%AD%20radn%C3%AD%20odvolali%20a%20zvolili%20nov%C3%A9%20%C4%8Dleny%20dozor%C4%8D%C3%AD%20rady%20dopravn%C3%ADho%20podniku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/tramvaj-a-autobus.html?photo=1&amp;back=910951908-2784-63">
                                        <img src="https://g.denik.cz/63/9c/praha-dopravni-podnik-policie-korupce-prohlidka_denik-630.jpg" width="630" height="473" alt="Dopravní podnik Praha. Ilustrační foto. " title="Dopravní podnik Praha. Ilustrační foto. " class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/tramvaj-a-autobus.html?mm=8042149&amp;back=910951908-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/47/praha-ilustracka-tramvaj-autobus-doprava-28-srpen_denik-180.jpg" width="180" height="111" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tramvaj-a-autobus.html?mm=8042150&amp;back=910951908-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/da/praha-ilustracka-tramvaj-autobus-doprava-28-srpen-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/tramvaj-a-autobus.html?mm=8042151&amp;back=910951908-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/72/praha-ilustracka-tramvaj-autobus-doprava-28-srpen-02_denik-180.jpg" width="180" height="96" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/tramvaj-a-autobus.html?mm=8042149&amp;back=910951908-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/2c/praha-ilustracka-tramvaj-autobus-doprava-28-srpen-03_denik-180.jpg" width="179" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>11</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Dopravní podnik Praha. Ilustrační foto. <span>Foto: <span>DENÍK/ Martin Divíšek </span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Předsedu si zvolí členové dozorčí rady na svém zasedání. Podle dřívějších informací by se jím ale měl stát primátorův náměstek a nový člen dozorčí rady Adam Scheinherr (Praha Sobě). V pravomoci dozorčí rady je také odvolávání členů představenstva podniku. Kromě Hlubučka s Scheinherrem v dozorčí radě bude z vedení města ještě primátorův náměstek Pavel Vyhnánek (Praha Sobě).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/z-regionu/klimatizace-cervena-sedadla-na-primestkych-linkach-v-praze-jezdi-nove-autobusy-20181202.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/63/4b/autobusybrandys6_denik-180.jpg" width="180" height="119" alt="ČSAD Střední Čechy má první autobusy podle nových pravidel Ropidu." title="ČSAD Střední Čechy má první autobusy podle nových pravidel Ropidu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Klimatizace, červená sedadla. Příměstské linky v Praze mají nové autobusy</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>DPP je městskou akciovou společností na jejíž provoz dává hlavní město více než deset miliard korun ročně. V Praze provozuje linky metra, tramvají, autobusů a lanové dráhy. Loni dostal od hlavního města na provoz 13,535 miliardy korun.</p>
<p>Noví radní hlavního města už před týdnem odvolali všechny členy dozorčí rady Technické správy komunikací a Výstaviště Praha.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/dlazdi-se-kdyz-nemrzne-z-chodniku-pred-pamatnikem-parasutistu-zmizi-asfalt-20181202.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/0c/reslovka_denik-180.jpg" width="180" height="135" alt="TSK po kritice veřejnosti i radnice Prahy 2 dláždí chodník v Resslově ulici." title="TSK po kritice veřejnosti i radnice Prahy 2 dláždí chodník v Resslově ulici.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Dláždí se, když nemrzne. Z chodníku před památníkem parašutistů zmizí asfalt</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  ČTK
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 15:19</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/prazsti-radni-odvolali-a-zvolili-nove-cleny-dozorci-rady-dopravniho-podniku-20181204.html&text=Pra%C5%BE%C5%A1t%C3%AD%20radn%C3%AD%20odvolali%20a%20zvolili%20nov%C3%A9%20%C4%8Dleny%20dozor%C4%8D%C3%AD%20rady%20dopravn%C3%ADho%20podniku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-43146950-wvjerw.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Státní a veřejná správa - </span><span>Státní a veřejná správa Úředník veřejné správy</span>
		       		<span class="item-money">20 450 Kč</span>
		       	</span>
			 	<span class="item-text">Specialisté v oblasti hospodaření s majetkem státu a organizací referent/referentka oddělení Dislokační metodiky odboru Strategických investic (analytik). Požadované vzdělání: bakalářské. Jednosměnný provoz, úvazek: . Mzda min. 20450 kč, mzda max. 30750 kč. Volných pracovních míst: 1. Poznámka: požadavky na uchazeče:, , vysokoškolské vzdělání v magisterském nebo bakalářském studijním programu, obor ekonomický nebo technický výhodou, všestranná praxe a dovednosti získané ve státních organizacích nebo územních samosprávných celcích výhodou, schopnost analytického i koncepčního myšlení, rychlé, věcné a konstruktivní jednání, schopnost týmové práce, samostatnost, spolehlivost, komunikační a vyjednávací schopnost, pečlivost, znalost práce s PC (MS Office), státní občanství České republiky, občanství jiného členského státu Evropské unie nebo občanství státu; který je smluvním státem Dohody o Evropském hospodářském prostoru, trestní bezúhonnost, splnění podmínek ustanovení § 17 odst. 2 a odst. 3 zákona č. 201/2002 Sb., , charakteristika pracovního místa:, , provádí analýzu dislokace státních orgánů, navrhuje efektivnější a úspornější využití administrativních budov, provádí analýzy výstupů z CRAB (zejména klíčové ukazatele výkonnosti a další významné ukazatele, včetně porovnání s obdobnými ukazateli v zahraničí), zpracovává návrhy materiálů pro jednání vlády, Vládní dislokační komise, regionálních dislokačních komisí, podílí se na tvorbě metodiky i na koordinaci zpracování dokumentace nezbytné pro zajištění dislokace státních institucí na území celé ČR, včetně její realizace. Pracoviště:  Úřad pro zastupování státu ve věcech majetkových - 001, Rašínovo nábřeží, č.p. 390, 128 00 Praha 28. Informace: Martina Agyagosová, +420 225 776 686.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42990793-wd47e3.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</span>
			 	<span class="item-text">Skladníci, obsluha manipulačních vozíků. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 13500 kč. Volných pracovních míst: 1. Poznámka: Místo pracoviště:, - K Borovému 99, Jažlovice, Říčany, , Prvotní kontakt:, - tel.: 774 151 015. Pracoviště:  Agentura bravex , organizační složka - jažlovice, K Borovému, č.p. 99, 251 01 Říčany u Prahy. Informace: Nataliya Chulan, +420 774 151 015.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-43146884-wm2gv2.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</span>
			 	<span class="item-text">Skladníci, obsluha manipulačních vozíků. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 13500 kč. Volných pracovních míst: 3. Poznámka: Místo pracoviště:, - K Borovému 99, Jažlovice, Říčany u Prahy, , Prvotní kontakt:, - tel.: 774 151 015, , Upřesňující údaje:, - krátkodobé zaměstnání. Pracoviště:  Agentura bravex , organizační složka - jažlovice, K Borovému, č.p. 99, 251 01 Říčany u Prahy. Informace: Nataliya Chulan, +420 774 151 015.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ridici-pracovnici-v-oblasti-43146265-wwcj56.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Řídící pracovníci v oblasti pojišťovacích služeb</span>
		       		<span class="item-money">40 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řídící pracovníci v oblasti pojišťovacích služeb manažer obchodní skupiny. Požadované vzdělání: úso (vyučení s maturitou). Pružná pracovní doba, úvazek: . Mzda min. 40000 kč, mzda max. 80000 kč. Volných pracovních míst: 1. Poznámka: kontakt:Zaťko Petr Ing., tel.: 773 206 705, e-mail: petr.zatko@zp.metlife.cz, prvotní kontakt telefonicky či emailem, msíto výkonu:Revoluční č.p. 762/13., Uchazeč povede výběrová řízení, porady, schůzky s obchodníky. Bude rozvíjen v oblasti managementu a postupně bude docházet k delegování důležitých úkonů v regionu. , Nabízíme :zázemí kanceláře, dobrý kolektiv, příspěvek na automobil, osobní rozvoj, flexibilní pracovní, bohatý motivační program, kariérní růst, zaškolení, fixní plat + provize + pasivní příjem., Zaměstnanecké výhody: příspěvek na auto, finanční podpora, zázemí nadnárodní společnosti. Prostředí a zkušené kolegy. Dobře dosažitelné bonusové složky platu., Výběrové řízení bude probíhat na pobočce:  Revoluční 13, Praha 1, Volné místo manažer obchodní skupiny pro lokalitu Praha.. Pracoviště:  Metlife europe d.a.c., pobočka pro českou republiku - 004, Revoluční, č.p. 762, 110 00 Praha 1. Informace: Petr Zaťko, +420 773 206 705.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/opel-crossland-x/suv/benzin/opel-crossland-x-innovation-1-2t-81kw-110k-mt6-5155705.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05155705_1/1542214504" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/opel-crossland-x/suv/benzin/opel-crossland-x-innovation-1-2t-81kw-110k-mt6-5155705.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Opel Crossland X <span>Innovation 1.2T 81kW/110k MT6</span></span>
			                   	<span class="item-text">2018 nové vozidlo</span>
			                	<span class="item-money">Cena: 416 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-1-2-tce-zen-1-majitel-cr-50070097.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Mégane</span> <span>1,2 TCE ZEN,1.majitel, ČR, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 299 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2crdi-4x4-cr-radny-servis-15900408.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai Santa Fe</span> <span>2.2CRDi 4x4 ČR ŘÁDNÝ SERVIS, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 189 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0-tsi-style-dsg-5020337.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Rapid</span> <span>SPACEBACK 1,0 TSI STYLE DSG, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 324 800 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-9-jana-pribika-958-3745219#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/159283/img_5c069b64cd43a9.12578732.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-9-jana-pribika-958-3745219#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Praha 9, Jana Přibíka 958</span>
			                   	<span class="item-text">Pronájem bytu 3+kk</span>
			                	<span class="item-money">Cena: 24 500 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-6-na-petynce-3745217#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 6, Na Petynce</span> <span>Pronájem bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 16 500 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-8-krizikova-3745209#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 8, Křižíkova</span> <span>Pronájem bytu 1+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 17 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-2-na-slupi-3745207#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 2, Na slupi</span> <span>Pronájem bytu 3+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 35 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2TSi-Posk-Kombi-1543585809640898.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/22027/11298/12148/0/10933538962027/images/l1543585811620899.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2TSi-Posk-Kombi-1543585809640898.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2018 první majitel, koupeno v CZ,…</span>
			                	<span class="item-money">Cena: 285 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-2-H-Kombi-153848043332038.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 130 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-2-0TFSI-Kombi-1538491485727322.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2010 první majitel, servisní knížka, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 199 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-I-Kombi-154019311379073.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2012 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 139 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Hřib: Viděl jsem mnoho úřadů se svými chybami. Magistrát má všechny najednou"  href="/zpravy_region/setkani-s-primatorem-prahy-co-vas-zajima-posilejte-dotazy-denik-se-zepta-20181203.html">
        <img src="https://g.denik.cz/63/11/setkani-primator-zdenek-hrib-4-04_denik-w630.jpg" width="531" height="354" alt="Setkání s primátorem Zdeňkem Hřibem" title="Setkání s primátorem Zdeňkem Hřibem">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/setkani-s-primatorem-zdenkem-hribem.html"><i class="fa fa-camera"></i> 34</a>

        
        <h2>
            <a title="číst článek: Hřib: Viděl jsem mnoho úřadů se svými chybami. Magistrát má všechny najednou"  href="/zpravy_region/setkani-s-primatorem-prahy-co-vas-zajima-posilejte-dotazy-denik-se-zepta-20181203.html">
                
                Hřib: Viděl jsem mnoho úřadů se svými chybami. Magistrát má všechny najednou
                <span class="perex">/ON-LINE/ Nový pražský primátor Zdeněk Hřib (Česká pirátská strana) představil na tradičním setkání Deníku své priority. Deník s vámi pořádal v úterý od 14 hodin v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V pražské Písnici hořela hala. Policie uzavřela důležité silnice v okolí" href="/pozary/v-pisnici-hori-hala-hasici-vyhlasili-treti-stupen-pozarniho-nebezpeci-20181204.html">
                <img src="https://g.denik.cz/63/0e/dtkvh76wwaaslgq_denik-300.jpg" width="300" height="225" alt="Požár haly v Písnici." title="Požár haly v Písnici.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/pozar-haly-v-pisnici.html"><i class="fa fa-camera"></i> 11</a>

                
                <h2>
                    <a title="číst článek: V pražské Písnici hořela hala. Policie uzavřela důležité silnice v okolí"  href="/pozary/v-pisnici-hori-hala-hasici-vyhlasili-treti-stupen-pozarniho-nebezpeci-20181204.html">V pražské Písnici hořela hala. Policie uzavřela důležité silnice v okolí</a>
                </h2>
                <div class="perex hidden">Devět profesionálních a osm dobrovolných jednotek pražských hasičů dorazilo krátce po poledni k ohlášenému požáru haly v Pramenné ulici v Písnici. Černý dým byl vidět z velké dálky. Hasiči vyhlásili III. stupeň požárního nebezpečí. Plocha požáru byla asi 50x100 metrů. Vídeňská ulice, Kunratická spojka a přilehlé komunikace jsou uzavřeny a policisté zde zajišťují příjezdové trasy pro hasební techniku. Zároveň na místě události zajišťují bezpečný perimetr a evakuují osoby z přilehlých budov.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policie hledá zkušené „chmatačky“. V pražské restauraci vzaly hostovi peněženku" href="/zlociny-a-soudy/policie-hleda-zkusene-chmatacky-v-prazske-restauraci-vzali-hostovi-penezenku-20181128.html">
                <img src="https://g.denik.cz/63/1a/kapsarky4_denik-300.jpg" width="300" height="225" alt="Policie pátrá po třech zlodějkách z pražské restaurace." title="Policie pátrá po třech zlodějkách z pražské restaurace.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/zlodejky-z-prahy.html"><i class="fa fa-camera"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Policie hledá zkušené „chmatačky“. V pražské restauraci vzaly hostovi peněženku"  href="/zlociny-a-soudy/policie-hleda-zkusene-chmatacky-v-prazske-restauraci-vzali-hostovi-penezenku-20181128.html">Policie hledá zkušené „chmatačky“. V pražské restauraci vzaly hostovi peněženku</a>
                </h2>
                <div class="perex hidden">/VIDEO, FOTOGALERIE/ Stačila vteřina nepozornosti a jeden z hostů restaurace v pražských Holešovicích přišel o peněženku. Ne, útrata tak vysoká nebyla. Muž se stal obětí tří zlodějek, před nimiž si stačil ukrýt pouze mobilní telefon. Policisté teď „povedený“ trojlístek hledá.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejdéle dojíždějí do práce Středočeši. Na cestě tráví i víc než dvě hodiny denně" href="/z-regionu/nejdele-dojizdeji-do-prace-stredocesi-na-ceste-travi-i-vic-nez-dve-hodiny-denne-20181122.html">
                        <img src="https://g.denik.cz/1/6a/dojizdeni-prace-tramvaj-01_denik-240.jpg" width="240" height="160" alt="Dojíždění za prací - Ilustrační foto" title="Dojíždění za prací - Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/mhd-ve-mestech.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Nejdéle dojíždějí do práce Středočeši. Na cestě tráví i víc než dvě hodiny denně" href="/z-regionu/nejdele-dojizdeji-do-prace-stredocesi-na-ceste-travi-i-vic-nez-dve-hodiny-denne-20181122.html">Nejdéle dojíždějí do práce Středočeši. Na cestě tráví i víc než dvě hodiny denně</a>
                </h2>
                <p>/PROKLIKEJTE SI JEDNOTLIVÉ KRAJE/ Delší dobu tráví cestou do zaměstnání lidé z oborů, které nabízejí nadstandardní mzdy - třeba banky či právnické firmy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jak jsme žili v Československu. Tento týden na Chodově" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tento-tyden-na-chodove-20181115.html">
                        <img src="https://g.denik.cz/63/2d/chodov-jakjsmezili_denik-240.jpg" width="240" height="180" alt="Jak jsme žili v Československu. Chodov." title="Jak jsme žili v Československu. Chodov.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/jak-jsme-zili-v-ceskoslovensku-prazsky-chodov.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jak jsme žili v Československu. Tento týden na Chodově" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tento-tyden-na-chodove-20181115.html">Jak jsme žili v Československu. Tento týden na Chodově</a>
                </h2>
                <p>Pražský deník připravuje unikátní cyklus Jak jsme žili v Československu. Každý týden zveřejňujeme historické zajímavosti a archivní snímky z jednotlivých pražských čtvrtí z let 1918 až 1992. Podíváme se, jak se za Československa žilo lidem, nahlédneme do kronik a archivů, necháme si vyprávět od místních obyvatel. V dalším díle, který vyjde v pátek 16. listopadu, se podíváme do Hloubětína!</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Silničáři v Praze jsou připraveni na zimu. Někde funguje protinámrazový systém" href="/zpravy_region/silnicari-v-praze-jsou-pripraveni-na-zimu-nekde-funguje-protinamrazovy-system-20181101.html">
                        <img src="https://g.denik.cz/63/fa/silnicarizima_denik-240.jpg" width="240" height="180" alt="Pražští silničáři jsou připraveni na zimní sezonu 2018/2019." title="Pražští silničáři jsou připraveni na zimní sezonu 2018/2019.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/prazsti-silnicari-jsou-pripraveni-na-zimu.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Silničáři v Praze jsou připraveni na zimu. Někde funguje protinámrazový systém" href="/zpravy_region/silnicari-v-praze-jsou-pripraveni-na-zimu-nekde-funguje-protinamrazovy-system-20181101.html">Silničáři v Praze jsou připraveni na zimu. Někde funguje protinámrazový systém</a>
                </h2>
                <p>/FOTOGALERIE/ I když to při pohledu na teploměr nevypadá, ve čtvrtek 1. listopadu začala pro silničáře další zimní sezona. Podle zákona skončí na konci března příštího roku. Technická správa komunikací hlavního města Prahy (TSK) v tomto týdnu představila, jakými prostředky bude s případnými rozmary počasí bojovat.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel" href="/podnikani/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel-20180815.html">
                        <img src="https://g.denik.cz/63/51/t2-vstup-do-odletove-haly-14_denik-240.jpg" width="240" height="160" alt="Letiště Václava Havla." title="Letiště Václava Havla.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel.html"><i class="fa fa-comments-o"></i> 4</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/letiste-vaclava-havla-ilustracni-foto.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel" href="/podnikani/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel-20180815.html">Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel</a>
                </h2>
                <p>Letiště Praha s ohledem na současný nárůst leteckého provozu v České republice i v Evropě zavede další preventivní opatření k udržení stavu noční hlukové zátěže v městských částech Prahy a obcích v bezprostředním okolí letiště, které jsou dotčené leteckým provozem. Cílem je snížit celkový počet nočních vzletů a přistání nad letištěm mezi desátou večerní a šestou hodinou ranní a více regulovat provoz ve zmíněném časovém pásmu, včetně zpožděných příletů a odletů z pásem navazujících.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/prazske-zelene-povedou-brodska-a-masare-mesto-nepatri-developerum-vzkazuji-20181204.html" class="img-l"><img src="https://g.denik.cz/63/ab/zeleni-novevedeni_denik-100.jpg" width="100" height="75" alt="Pražská organizace Strany zelených si zvolila nové vedení. V čele budou Vít Masare (vlevo) a Ivana Milek Brodská (vedle něj)." title="Pražská organizace Strany zelených si zvolila nové vedení. V čele budou Vít Masare (vlevo) a Ivana Milek Brodská (vedle něj)."></a>
                <a href="/zpravy_region/prazske-zelene-povedou-brodska-a-masare-mesto-nepatri-developerum-vzkazuji-20181204.html" class="text-r">
                    Pražské Zelené povedou Brodská a Masare. Město nepatří developerům, vzkazují
                    <span>Pražští Zelení si zvolili nové vedení. Do křesla předsedů usedla manažerka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/mikulasove-certi-a-andele-zaplavi-prahu-navsteva-doma-vas-vyjde-na-nekolik-set-20181204.html" class="img-l"><img src="https://g.denik.cz/63/ae/7181322-prahaer-mikulas-zvyky-tradice_denik-100.jpg" width="100" height="67" alt="Mikuláš, čert a anděl v pražských ulicích. " title="Mikuláš, čert a anděl v pražských ulicích. "></a>
                <a href="/zpravy_region/mikulasove-certi-a-andele-zaplavi-prahu-navsteva-doma-vas-vyjde-na-nekolik-set-20181204.html" class="text-r">
                    Mikulášové, čerti a andělé zaplaví Prahu, návštěva doma vás vyjde na několik set
                    <span>/INFOGRAFIKA/ Ve středu narazíte na Mikuláše a jejich andělské a čertovské…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/kapka-nadeje-darovala-vfn-v-praze-bronchoskop-nemocnice-muze-lecit-i-nejmensi-20181203.html" class="img-l"><img src="https://g.denik.cz/63/c2/bronchoskop_denik-100.jpg" width="100" height="75" alt="Kapka naděje darovala Všeobecné fakultní nemocnici v Praze bronchoskop pro dětskou pneumologii." title="Kapka naděje darovala Všeobecné fakultní nemocnici v Praze bronchoskop pro dětskou pneumologii."></a>
                <a href="/zpravy_region/kapka-nadeje-darovala-vfn-v-praze-bronchoskop-nemocnice-muze-lecit-i-nejmensi-20181203.html" class="text-r">
                    Kapka naděje darovala VFN v Praze bronchoskop. Lékaři mohou vyšetřit i nejmenší
                    <span>Rodiče novorozenců a dětí nízkého věku, které trpí dýchacími potížemi,…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/freddie-mercury-milenec-jim-hutton-20181129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b9/freddie-mercury-jim-hutton_denik-100.jpg" width="100" height="50" alt="Freddie Mercury Jim Hutton" title="Freddie Mercury Jim Hutton"></a>
        <a href="https://sip.denik.cz/celebrity/freddie-mercury-milenec-jim-hutton-20181129.html" target="_blank">FOTOGALERIE: Tajné fotky Freddie Mercuryho A JEHO MILENCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/komu-to-slusi-vic-32-stejnych-rob-ktere-nosi-celebrity-na-akce-to-je-trapas-20170803.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5d/celebrity-stejne-saty-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/komu-to-slusi-vic-32-stejnych-rob-ktere-nosi-celebrity-na-akce-to-je-trapas-20170803.html" target="_blank">KOMU TO SLUŠÍ VÍC? 32 STEJNÝCH RÓB, které nosí CELEBRITY na akce. To je TRAPAS!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ladydee-juzova-porno-pornoherecka-zpev-nahota-sex-20181130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/lady-dee-drahomira-juzova-d180805doikg1_denik-100.jpg" width="100" height="56" alt="Mladá pornoherečka se rozhodně nestydí za to, že je tak náruživá." title="Mladá pornoherečka se rozhodně nestydí za to, že je tak náruživá."></a>
        <a href="https://sip.denik.cz/celebrity/ladydee-juzova-porno-pornoherecka-zpev-nahota-sex-20181130.html" target="_blank">Lady Dee má z OSTUDY KABÁT! Chtěla s pornem skončit, ale stal se pořádný TRAPAS!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-meghan-markle-20181203.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/21/kate-middleton-meghan-markle_denik-100.png" width="100" height="56" alt="Meghan Markle Kate Middleton" title="Meghan Markle Kate Middleton"></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-meghan-markle-20181203.html" target="_blank">Jste TÝM KATE nebo MEGHAN? VÁLKA VÉVODKYŇ pokračuje nechutnou událostí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vondrackova-plekanec-safarova-plekancova-maminka-kritika-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/20/lucie-vondrackova-tomas-plekanec-d180918sg9xg1_denik-100.jpg" width="100" height="56" alt="Stále ještě manželé si nemohou přijít na jméno." title="Stále ještě manželé si nemohou přijít na jméno."></a>
        <a href="https://sip.denik.cz/celebrity/vondrackova-plekanec-safarova-plekancova-maminka-kritika-20181217.html" target="_blank">Tohle Lucie Vondráčková NEČEKALA! Plekancova osudová žena ji BODLA DO ZAD!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/kate-byla-na-vecirku-s-williamovou-ex-jedina-veta-ji-rozzurila.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Kate byla na večírku s Williamovou ex. Jediná věta ji rozzuřila</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/pejskum-na-podzim-hrozi-vazne-nemoci-takhle-je-poznate.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Pejskům na podzim hrozí vážné nemoci! Takhle jim zabráníte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/581240/elitni-kriminalista-o-poprave-pumparky-jany-58-byli-to-bezcitni-psychopati-ucastnila-se-loupeze-zena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Elitní kriminalista o popravě pumpařky Jany (†58): Byli to bezcitní psychopati! Účastnila se loupeže</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/581274/obri-pozar-v-pisnici-s-plameny-bojovala-stovka-hasicu-okolni-silnice-jsou-uzavrene.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Obří požár v Písnici! S plameny bojovala stovka hasičů, okolní silnice jsou uzavřené</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prazsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
