<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pražská koalice ukázala program opozici. Vágní, šité horkou jehlou, zní z ANO",
			'autor': 'Jan Prokeš',
				'publishedDateTime': "2018-11-08T07:23:00+01:00",
				'articleID': 3097464809,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pražská koalice ukázala program opozici. Vágní, šité horkou jehlou, zní z ANO - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/INFOGRAFIKA/ Programové prohlášení vznikající městské rady má zhruba dvojnásobek textu oproti stejnému dokumentu dosluhující „pražské vlády“. Na 32…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="koalice, programové prohlášení, doprava, magistrát, Hřib, ANO, ODS">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html">
    <meta property="og:title" content="Pražská koalice ukázala program opozici. Vágní, šité horkou jehlou, zní z ANO">
    <meta property="og:image" content="https://g.denik.cz/1/74/praha-ano-zahajeni-kampan-volby-senat-komunalni-30_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="/INFOGRAFIKA/ Programové prohlášení vznikající městské rady má zhruba dvojnásobek textu oproti stejnému dokumentu dosluhující „pražské vlády“. Na 32 stranách představuje tříčlenná koalice své cíle podrobně zejména v dopravních tématech, bytové nebo sociální politice.">
    <link rel="previewimage" href="https://g.denik.cz/1/74/praha-ano-zahajeni-kampan-volby-senat-komunalni-30_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-08T07:23:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Pražská koalice ukázala program opozici. Vágní, šité horkou jehlou, zní z ANO">
    <meta name="twitter:description" content="/INFOGRAFIKA/ Programové prohlášení vznikající městské rady má zhruba dvojnásobek textu oproti stejnému dokumentu dosluhující „pražské…">
    <meta name="twitter:image" content="https://g.denik.cz/1/74/praha-ano-zahajeni-kampan-volby-senat-komunalni-30_denik-630.jpg">
    <meta property="author" content="Jan Prokeš">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1541505882.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541149815.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
            <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
    <a href="https://prazsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky">Nehody</a>
    </li>
    <li class="item">
    <a href="https://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky">Požáry</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu">PŘÍBĚH PRAŽANA</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://prazsky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky">Názory</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky">Auto</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky">Bydlení</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky">Cestování</a>
    </li>
    <li class="item">
    <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky">Zdraví</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pražská koalice ukázala program opozici. Vágní, šité horkou jehlou, zní z ANO</h1>
                <p class="perex">/INFOGRAFIKA/ Programové prohlášení vznikající městské rady má zhruba dvojnásobek textu oproti stejnému dokumentu dosluhující „pražské vlády“. Na 32 stranách představuje tříčlenná koalice své cíle podrobně zejména v dopravních tématech, bytové nebo sociální politice.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:23</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html&text=Pra%C5%BEsk%C3%A1%20koalice%20uk%C3%A1zala%20program%20opozici.%20V%C3%A1gn%C3%AD%2C%20%C5%A1it%C3%A9%20horkou%20jehlou%2C%20zn%C3%AD%20z%20ANO&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/koalice-v-praze.html?photo=1&amp;back=3097464809-2784-63">
                                        <img src="https://g.denik.cz/1/74/praha-ano-zahajeni-kampan-volby-senat-komunalni-30_denik-630.jpg" width="630" height="420" alt="Premiér Andrej Babiš zahájil 3. září v Praze komunální a senátní kampaň pro říjnové volby. Na snímku lídr kandidátky v Praze Petr Stuchlík." title="Premiér Andrej Babiš zahájil 3. září v Praze komunální a senátní kampaň pro říjnové volby. Na snímku lídr kandidátky v Praze Petr Stuchlík." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/koalice-v-praze.html?mm=9252146&amp;back=3097464809-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/d8/p201810150680101_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/koalice-v-praze.html?mm=9252147&amp;back=3097464809-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/74/p201810150681101_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/koalice-v-praze.html?mm=9252148&amp;back=3097464809-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/23/p201810150691301_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/koalice-v-praze.html?mm=9252146&amp;back=3097464809-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/8f/p201810150691501_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Premiér Andrej Babiš zahájil 3. září v Praze komunální a senátní kampaň pro říjnové volby. Na snímku lídr kandidátky v Praze Petr Stuchlík.<span>Foto: <span>Deník / Martin Divíšek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><a href="https://g.denik.cz/63/d9/programoveprohlaseni-infografika.jpg" target="_blank" rel="noopener"><img src="https://g.denik.cz/63/d9/programoveprohlaseni-infografika_denik-630.jpg" alt="Programové prohlášení nové koalice v Praze. Infografika." title="Programové prohlášení nové koalice v Praze. Infografika." align="left" class="w300" data-autor="Redakce" /></a>Nové vedení v čele s budoucím primátorem Zdeňkem Hřibem (Piráti) chce řešit problémy Prahy širokou spoluprací mezi radními a na základě důkladných analýz. „Vytvoříme dopravní koncepci města odpovídající 21. století tak, aby byl co nejdříve, efektivně a v souladu s ekonomickými možnostmi města dokončen Městský okruh a další důležité dopravní stavby,“ konstatuje text programu v úvodu „dopravní sekce“.</p>
<p>Podle nastávajícího radního pro dopravu Adama Scheinherra (Praha sobě) potřebuje Praha investovat do dopravní infrastruktury 20 až 30 miliard korun. „Na konci našeho volebního období by měl být hotový aspoň jeden nový most (Dvorecký) a další (Rohanský) připravený ke stavbě. Naším cílem je zahájit stavbu metra D a posunout projekty k vnitřnímu i vnějšímu okruhu,“ prohlásil Scheinherr.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/nova-koalice-o-vytkach-ods-a-ano-prazane-maji-dost-hadek-a-politikareni-20181107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/45/prazskakoalice_denik-180.jpg" width="180" height="135" alt="Budoucí pražský primátor Zdeněk Hřib (Piráti), Jan Čižinský (Praha sobě) a Jiří Pospíšil (Spojení síly pro Prahu) představili program nové koalice." title="Budoucí pražský primátor Zdeněk Hřib (Piráti), Jan Čižinský (Praha sobě) a Jiří Pospíšil (Spojení síly pro Prahu) představili program nové koalice.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nová koalice o výtkách ODS a ANO: Pražané mají dost hádek a politikaření</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Program slibuje podle očekávání také odblokování bytové výstavby. „Chceme zásadně urychlit výstavbu bytových domů, zejména odblokováním velkých rozvojových území a revitalizací brownfieldů (např. Bubny-Zátory, Nákladové nádraží Žižkov, Smíchovské nákladové nádraží a další), a to na základě podrobnější územně plánovací dokumentace,“ dočteme se v kapitole věnované bydlení.</p>
<h2 class="pseudo-h3">Kmotrovský přístup</h2>
<p>Volební lídr hnutí ANO, které přechází z dominantní strany na magistrátu do opozice, označil programové prohlášení po jeho prvním shlédnutí za „vágní, nedomyšlené a šité horkou jehlou“. Petr Stuchlík také vidí jako problematický konkrétní závazek k zahloubení ulice V Holešovičkách. „Prodlouží to dostavbu městského okruhu o zhruba tři roky,“ tvrdí Stuchlík.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/prazska-ods-a-ano-se-sejdou-s-nove-vzniklou-magistratni-koalici-20181107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/68/praha-zasedani-zastupitelstvo-praha-magistrat-alexandra-udzenija-2_denik-180.jpg" width="180" height="135" alt="Zasedání Zastupitelstva hlavního města Prahy. Na snímku Alexandra Udženija." title="Zasedání Zastupitelstva hlavního města Prahy. Na snímku Alexandra Udženija.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Pražská ODS a ANO se sejdou s nově vzniklou magistrátní koalicí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>ANO a zejména ODS navíc kritizují neúčast dvou ze tří volebních lídrů v nové Radě. „Pan Pospíšil a Čižinský budou působit jako zákulisní instruktoři bez politické, ale i případně trestní odpovědnosti. To považujeme za skandální a v podstatě kmotrovský přístup. Je to zásadní překážka, kvůli které tuto radu nepodpoříme,“ uvedl exprimátor Bohuslav Svoboda (ODS).</p>
<p>Jiří Pospíšil (Spojené síly pro Prahu) ovšem trvá na tom, že jeho uskupení cíleně vysílá do Rady odborníky namísto profesionálních politiků. Sám Pospíšil navíc bude šéfovat kromě zastupitelského klubu také magistrátnímu výboru pro evropské záležitosti. Časovou i obsahovou neurčitost některých cílů slibuje budoucí koalice napravit upřesňováním časových rozvrhů v rámci pravidelných hodnocení a plánů koalice na každý půlrok.</p>
<h2 class="pseudo-h3"><span>Rámcové prohlášení</span></h2>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/co-chysta-nova-koalice-v-praze-slibuje-rychlejsi-vystavbu-i-skolky-20181107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/66/shutterstock-520160845_denik-180.jpg" width="180" height="135" alt="Učitel. Ilustrační foto. " title="Učitel. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Co chystá nová koalice v Praze? Slibuje rychlejší výstavbu i školky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Připomínky opozice navíc bude možné zapracovat do programového prohlášení před jeho pondělním podpisem a i poté jako jeho přílohy,“ ujistil příští primátor Zdeněk Hřib. Podle nastávající radní pro legislativu Hany Marvanové je prohlášení rámcové už ze své podstaty a nijak se v tom neliší od jiných takových dokumentů.</p>
<p>„Koaliční program je rámcem. Podrobnosti budou předmětem realizace těch bodů. V řadě případů jde o záměry, které teprve získají konkrétní podobu. Za tři týdny nelze napsat detailní jízdní řád, který bude stejně záviset na diskusi s odborníky,“ řekla Marvanová. ODS i ANO už každopádně avizovaly, že podpoří klíčové projekty územního rozvoje i dopravy. Ustavující schůze zastupitelstva je svolaná na příští čtvrtek. Nový městský sněm by měl zvolit primátora i desítku radních.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/nova-prazska-koalice-chce-zavest-pozici-hlavniho-cykloarchitekta-20181105.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/da/2760763-913732-vizu-dvorecky-03_denik-180.jpg" width="180" height="122" alt="Dvorecký most - vizualizace." title="Dvorecký most - vizualizace.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nová pražská koalice chce zavést pozici hlavního cykloarchitekta</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jan-prokes-3271.html">Jan Prokeš</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 07:23</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/prazska-koalice-ukazala-program-opozici-vagni-site-horkou-jehlou-zni-z-ano-20181108.html&text=Pra%C5%BEsk%C3%A1%20koalice%20uk%C3%A1zala%20program%20opozici.%20V%C3%A1gn%C3%AD%2C%20%C5%A1it%C3%A9%20horkou%20jehlou%2C%20zn%C3%AD%20z%20ANO&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/kultura-a-sport-odborni-42922126-w7751n.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Kultura a sport - </span><span>Kultura a sport Odborní pracovníci</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Organizátoři konferencí a událostí Event manager. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 45000 kč. Volných pracovních míst: 2. Poznámka: místo výkonu práce: Radlická č.p. 180/50,, Smíchov, 150 00  Praha 5, kontakt: Heller Petr, tel.: 376383611, e-mail: kapounova@retailys.com, , Pracovní doba: 8:00 – 16:00 , PO – PÁ, Očekáváme:, . plánování, koordinace a samostatná realizace eventů pro klienty, partnery a zaměstnance a následná, osobní účast na eventech, . kvalifikovaný odhad rozpočtů a zajištění nejlepší možné cenové nabídky, . objednávání a distribuce reklamních předmětů a vánočních dárků, . organizace výstav, veletrhů, . další administrativní úkoly: příprava zadání, objednávek, smluv, vydávání/evidence faktur, . sleduje a reportuje průběžný stav prací ve srovnání s plánem, Nabízíme:, . Práci v příjemném a klidném prostřední, . Spolupráci na vývoji mezinárodního informačního systému www.retailys.cz, , - Placená polední pauza, - Notebook, - Občersteveni na pracovišti, - Vyuka angličtiny. Pracoviště:  Retailys.com s.r.o. - radlická, Radlická, č.p. 180, 150 00 Praha 5. Informace: Petr Heller, +420 376 383 611.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/restaurace--vycepni-42958206-w6t1e6.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>RESTAURACE - VÝČEPNÍ,  PRAHA 4</span>
		       		<span class="item-money">32 000 Kč</span>
		       	</span>
			 	<span class="item-text">Nejmodernější výčepní technologie. Nově zrekonstruovaná provozovna. Tankový Prazdroj a Gambrinus. Krátký/dlouhý týden. Zájemci pište SMS na tel., obratem se dozvíte termín pohovoru. Restaurace Stodola 832/2, Praha 4-Háje. Nástupní plat 32.000 Kč čistého.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-37453646-wfgsg3.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní skladníci Pomocní skladníci. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 9. Poznámka: Jedná se o fyzicky náročnou práci., Po dohodě možnost práce v sobotu a neděli., , Kontakt:, pí. Motrynets Po.-Pá. 14:00 - 16:00 - 602 282 439, tomyshynets.n@seznam.cz. Pracoviště:  Tomyshynets s.r.o. - postřižín, Průmyslová, č.p. 500, 250 70 Odolena Voda. Informace: Nataliya Motrynets, +420 602 282 439.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42997436-wvuvrd.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní skladníci. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 12500 kč. Volných pracovních míst: 3. Poznámka: §92. Pracoviště:  Livol works s.r.o. - jirny, Poděbradská, č.p. 700, 250 90 Jirny. Informace: Lidiya Voloshchuk, +420 775 228 637.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-1-6-tdi-85-kw-style-plus-59106234.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59106234_1/1539776971" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-1-6-tdi-85-kw-style-plus-59106234.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Rapid <span>1,6 TDI / 85 kW Style Plus</span></span>
			                   	<span class="item-text">2017 velmi dobrý</span>
			                	<span class="item-money">Cena: 369 899 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-xdrive30d-cr-servisni-kniha-15900757.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW X5</span> <span>xDrive30d ČR SERVISNÍ KNIHA, 2010 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 429 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-megane/kupe/benzin/renault-megane-rs-27172618.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Mégane</span> <span>RS, 2010 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 299 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-4motion-navi-xenony-cr-25293585.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Passat</span> <span>2.0 TDi 4MOTION,NAVI,XENONY,ČR, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 279 990 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-nydecka-3733696#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12107/img_5be3c51f6ee672.73339501.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-nydecka-3733696#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Praha 9, Nýdecká</span>
			                   	<span class="item-text">Pronájem bytu 2+kk</span>
			                	<span class="item-money">Cena: 15 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-jilove-u-prahy-3733695#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Jílové u Prahy</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 14 990 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-8-hnezdenska-3733694#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 8, Hnězdenská</span> <span>Pronájem bytu 1+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 11 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-praha-9-namesti-na-balabence-1438-3733693#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 9, náměstí Na Balabence 1438</span> <span>Prodej bytu 1+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 960 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Titaniu-Sedan-Limuzina-1537285107204921.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/26947/7382/16639/0/14975321486947/images/001_33360699_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Titaniu-Sedan-Limuzina-1537285107204921.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Focus</span>
			                   	<span class="item-text">2011 koupeno v CZ</span>
			                	<span class="item-money">Cena: 229 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-com-Kombi-1539657366918311.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 145 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-I-Kombi-154019311379073.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2012 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 143 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-TRE-Hatchback-15281085746671342.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2011 první majitel, servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 199 638 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Barevné parkování aneb Jak správně použít zóny placeného stání"  href="/zpravy_region/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani-20180409.html">
        <img src="https://g.denik.cz/63/a7/img-20180411-122641_denik-w630.jpg" width="628" height="354" alt="Parkovací zóny." title="Parkovací zóny.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani.html"><i class="fa fa-comments-o"></i> 3</a>

                    <a class="icon" href="/galerie/parkovaci-zony-1.html"><i class="fa fa-camera"></i> 14</a>

        
        <h2>
            <a title="číst článek: Barevné parkování aneb Jak správně použít zóny placeného stání"  href="/zpravy_region/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani-20180409.html">
                
                Barevné parkování aneb Jak správně použít zóny placeného stání
                <span class="perex">V sedmi pražských částech byly od roku 1996 postupně zavedeny zóny placeného stání (ZPS). Režim značení a používání byl ještě v nedávné době dvojí. Od března se však ve…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dopravní podnik zahájí další výluku tramvají. Linky 9 a 22 budou zrušeny" href="/zpravy_region/informatori-hlaseni-v-metru-dopravni-podnik-zahaji-dalsi-vyluku-tramvaji-20181107.html">
                <img src="https://g.denik.cz/63/6a/opravalazarska3_denik-300.jpg" width="300" height="225" alt="Dopravní podnik (DPP) zahájil v centru Prahy další etapu opravy tramvajových kolejí." title="Dopravní podnik (DPP) zahájil v centru Prahy další etapu opravy tramvajových kolejí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/oprava-tramvajovych-koleji-v-centru-prahy.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Dopravní podnik zahájí další výluku tramvají. Linky 9 a 22 budou zrušeny"  href="/zpravy_region/informatori-hlaseni-v-metru-dopravni-podnik-zahaji-dalsi-vyluku-tramvaji-20181107.html">Dopravní podnik zahájí další výluku tramvají. Linky 9 a 22 budou zrušeny</a>
                </h2>
                <div class="perex hidden">Ve čtvrtek se zahájením ranního provozu začne třetí etapa oprav tramvajových kolejí v centru Prahy. Dalších deset dní bude tentokrát uzavřen úsek Újezd - Lazarská. Dělníci nyní budou pracovat v Spálené ulici a Národní třídě. Pražský dopravní podnik (DPP) o plánované výluce cestující informuje dopředu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Silničáři v Praze jsou připraveni na zimu. Někde funguje protinámrazový systém" href="/zpravy_region/silnicari-v-praze-jsou-pripraveni-na-zimu-nekde-funguje-protinamrazovy-system-20181101.html">
                <img src="https://g.denik.cz/63/fa/silnicarizima_denik-300.jpg" width="300" height="225" alt="Pražští silničáři jsou připraveni na zimní sezonu 2018/2019." title="Pražští silničáři jsou připraveni na zimní sezonu 2018/2019.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prazsti-silnicari-jsou-pripraveni-na-zimu.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Silničáři v Praze jsou připraveni na zimu. Někde funguje protinámrazový systém"  href="/zpravy_region/silnicari-v-praze-jsou-pripraveni-na-zimu-nekde-funguje-protinamrazovy-system-20181101.html">Silničáři v Praze jsou připraveni na zimu. Někde funguje protinámrazový systém</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ I když to při pohledu na teploměr nevypadá, ve čtvrtek 1. listopadu začala pro silničáře další zimní sezona. Podle zákona skončí na konci března příštího roku. Technická správa komunikací hlavního města Prahy (TSK) v tomto týdnu představila, jakými prostředky bude s případnými rozmary počasí bojovat.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel" href="/podnikani/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel-20180815.html">
                        <img src="https://g.denik.cz/63/51/t2-vstup-do-odletove-haly-14_denik-240.jpg" width="240" height="160" alt="Letiště Václava Havla." title="Letiště Václava Havla.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/letiste-vaclava-havla-ilustracni-foto.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel" href="/podnikani/letiste-vaclava-havla-bojuje-s-hlukem-chce-omezit-nocni-provoz-letadel-20180815.html">Letiště Václava Havla bojuje s hlukem. Chce omezit noční provoz letadel</a>
                </h2>
                <p>Letiště Praha s ohledem na současný nárůst leteckého provozu v České republice i v Evropě zavede další preventivní opatření k udržení stavu noční hlukové zátěže v městských částech Prahy a obcích v bezprostředním okolí letiště, které jsou dotčené leteckým provozem. Cílem je snížit celkový počet nočních vzletů a přistání nad letištěm mezi desátou večerní a šestou hodinou ranní a více regulovat provoz ve zmíněném časovém pásmu, včetně zpožděných příletů a odletů z pásem navazujících.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poklidná zahrada nedaleko Hradu. Ukrývá umělecká díla i kašnu s čápem" href="/zpravy_region/poklidna-zahrada-nedaleko-prazskeho-hradu-ukryva-umelecka-dila-i-kasnu-s-capem-20180812.html">
                        <img src="https://g.denik.cz/63/25/sternberk02_denik-240.jpg" width="240" height="160" alt="V zahradě Šternberského paláce se ukrývá několik soch i romantické jezírko" title="V zahradě Šternberského paláce se ukrývá několik soch i romantické jezírko">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/zahrada-sternberskeho-palace.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Poklidná zahrada nedaleko Hradu. Ukrývá umělecká díla i kašnu s čápem" href="/zpravy_region/poklidna-zahrada-nedaleko-prazskeho-hradu-ukryva-umelecka-dila-i-kasnu-s-capem-20180812.html">Poklidná zahrada nedaleko Hradu. Ukrývá umělecká díla i kašnu s čápem</a>
                </h2>
                <p>Ruch Hradčanského náměstí. Turisté. Blesky fotoaparátů. Přijde vám nemožné najít v blízkosti Pražského hradu místo k odpočinku? Navštivte nepříliš známou zahradu Šternberského paláce. Malá, ale romantická oáza klidu skýtá útočiště nejen všem, co si chtějí vyčistit hlavu, ale i umělcům. Najdete v ní třeba díla českých sochařů z 20. století.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mohl mít nebezpečné chemikálie. Muže odvezla zásahová jednotka na psychiatrii" href="/zlociny-a-soudy/mohl-mit-nebezpecne-chemikalie-muze-odvezla-zasahova-jednotka-na-psychiatrii-20180810.html">
                        <img src="https://g.denik.cz/63/09/slivenecpsycho-07_denik-240.jpg" width="240" height="180" alt="Ve Slivenci se muž zabarikádoval v domě, skončil na psychiatrii." title="Ve Slivenci se muž zabarikádoval v domě, skončil na psychiatrii.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/mohl-mit-nebezpecne-chemikalie-muze-odvezla-zasahova-jednotka-na-psychiatrii.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/muz-se-ve-slivenci-zabarikadoval-v-dome-skoncil-na-psychiatrii.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Mohl mít nebezpečné chemikálie. Muže odvezla zásahová jednotka na psychiatrii" href="/zlociny-a-soudy/mohl-mit-nebezpecne-chemikalie-muze-odvezla-zasahova-jednotka-na-psychiatrii-20180810.html">Mohl mít nebezpečné chemikálie. Muže odvezla zásahová jednotka na psychiatrii</a>
                </h2>
                <p>/FOTOGALERIE/ Ve čtvrtek večer zažili obyvatelé části pražského Slivence dramatické chvíle. Policie kvůli psychicky narušenému muži zaktivizovala vyjednavače, zásahovou jednotku, hasiče, psa pyrotechniků i plynaře. Na počátku velké akce bylo podezření, že muž má doma nebezepčné chemikálie. Navíc podle policie napadal sousedy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě" href="/zpravy_region/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade-20180729.html">
                        <img src="https://g.denik.cz/63/b1/prakticka-lohy-2_denik-240.jpg" width="240" height="160" alt="Česká reprezentace zaznamenala historický úspěch na chemické olympiádě." title="Česká reprezentace zaznamenala historický úspěch na chemické olympiádě.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesi-uspeli-v-chemicke-olympiade.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě" href="/zpravy_region/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade-20180729.html">Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě</a>
                </h2>
                <p>Historický úspěch české reprezentace… Kdyby to tak mohl být začátek zprávy ve sportovní rubrice. Ale tato informace oslavuje šikovné české vědce. Na jubilejním padesátém ročníku Mezinárodní chemické olympiády Česko obsadilo čtvrtou příčku v žebříčku národů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/informatori-hlaseni-v-metru-dopravni-podnik-zahaji-dalsi-vyluku-tramvaji-20181107.html" class="img-l"><img src="https://g.denik.cz/63/6a/opravalazarska3_denik-100.jpg" width="100" height="75" alt="Dopravní podnik (DPP) zahájil v centru Prahy další etapu opravy tramvajových kolejí." title="Dopravní podnik (DPP) zahájil v centru Prahy další etapu opravy tramvajových kolejí."></a>
                <a href="/zpravy_region/informatori-hlaseni-v-metru-dopravni-podnik-zahaji-dalsi-vyluku-tramvaji-20181107.html" class="text-r">
                    Dopravní podnik zahájí další výluku tramvají. Linky 9 a 22 budou zrušeny
                    <span>Ve čtvrtek se zahájením ranního provozu začne třetí etapa oprav…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/barrandovske-terasy-se-zmeni-pozdeji-vznikne-restaurace-i-apartmanovy-komplex-20181107.html" class="img-l"><img src="https://g.denik.cz/63/53/praha-rekonstrukce-barrandovske-terasy-barrandov-stavba-01_denik-100.jpg" width="100" height="67" alt="Novináři měli 7. listopadu možnost prohlédnout si prostory rekonstruovaných Barrandovských teras v Praze." title="Novináři měli 7. listopadu možnost prohlédnout si prostory rekonstruovaných Barrandovských teras v Praze."></a>
                <a href="/zpravy_region/barrandovske-terasy-se-zmeni-pozdeji-vznikne-restaurace-i-apartmanovy-komplex-20181107.html" class="text-r">
                    Barrandovské terasy se změní později. Vznikne restaurace i apartmánový komplex
                    <span>/VIDEO, FOTOGALERIE/ Rekonstrukce kdysi slavných Barrandovských teras v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/skryty-pruchod-ve-spalene-ulici-najdete-tu-kavarnu-i-byvale-nakladatelstvi-20181107.html" class="img-l"><img src="https://g.denik.cz/63/52/upraveno_denik-100.jpg" width="100" height="75" alt="Vstup do průchodu nevypadá zrovna nejlíp, je v něm ale skrytá kavárna." title="Vstup do průchodu nevypadá zrovna nejlíp, je v něm ale skrytá kavárna."></a>
                <a href="/zpravy_region/skryty-pruchod-ve-spalene-ulici-najdete-tu-kavarnu-i-byvale-nakladatelstvi-20181107.html" class="text-r">
                    Skrytý průchod ve Spálené ulici. Najdete tu kavárnu i bývalé nakladatelství
                    <span>V Praze můžete najít několik průchodů, které vám urychlí cestu. Mezi…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gott-gottova-kovacsova-milenka-manzelka-laska-rozchod-20181119.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3f/karel-gott-d181026jbv4s1_denik-100.jpg" width="100" height="56" alt="Zpěvák měl ze své role radost, ale vidí to tak i kritici?" title="Zpěvák měl ze své role radost, ale vidí to tak i kritici?"></a>
        <a href="https://sip.denik.cz/celebrity/gott-gottova-kovacsova-milenka-manzelka-laska-rozchod-20181119.html" target="_blank">Zpěvák Karel Gott v ZAJETÍ ŽEN: Milenka se ho nechce vzdát!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jirimu-pomeje-bouchly-nervy-manzelku-andreu-obvinil-ze-lzi-20181118.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/99/jiri-pomeje-andrea-pomeje-d1809122vaha1_denik-100.jpg" width="100" height="56" alt="Manželství je na bodu mrazu a bohužel to odnáší jejich dcerka." title="Manželství je na bodu mrazu a bohužel to odnáší jejich dcerka."></a>
        <a href="https://sip.denik.cz/celebrity/jirimu-pomeje-bouchly-nervy-manzelku-andreu-obvinil-ze-lzi-20181118.html" target="_blank">Jiřímu Pomeje BOUCHLY NERVY! Manželku Andreu obvinil ze lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-deje-se-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/17/o-michael-schumacher-new_denik-100.jpg" width="100" height="56" alt="Michael Schumacher" title="Michael Schumacher"></a>
        <a href="https://sip.denik.cz/celebrity/co-se-deje-se-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-20180806.html" target="_blank">Co se děje se SCHUMACHEREM? Manželka mu UTRÁCÍ PENÍZE a nikoho k němu nepouští!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-vypada-letajici-cestmir-po-triceti-letech-naivni-kukuc-ma-dodnes-20171213.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/52/lukas-bech-ondrej-sokol_denik-100.jpg" width="100" height="56" alt="Podle výrazu v obličeji byste možná Létajícího Čestmíra poznali i dnes." title="Podle výrazu v obličeji byste možná Létajícího Čestmíra poznali i dnes."></a>
        <a href="https://sip.denik.cz/celebrity/jak-vypada-letajici-cestmir-po-triceti-letech-naivni-kukuc-ma-dodnes-20171213.html" target="_blank">Jak vypadá Létající Čestmír po třiceti letech? NAIVNÍ KUKUČ MÁ DODNES!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/isabel-hodgins-naha-20181104.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/56/isabel-hodgins-17_denik-100.png" width="100" height="56" alt="Isabel Hodgins" title="Isabel Hodgins"></a>
        <a href="https://sip.denik.cz/celebrity/isabel-hodgins-naha-20181104.html" target="_blank">Skandál jako ze SOAP OPERY! Herečce ukradly NAHÉ FOTKY, teď se soudí!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jak-bydli-sladous-ricky-martin-se-svym-sexy-manzelem-nechali-nahlednout-do-domu-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí zpěvák Ricky Martin: V domě plném světla vychovává svá dvojčata" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/60/perex-ricky-martin_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/jak-bydli-sladous-ricky-martin-se-svym-sexy-manzelem-nechali-nahlednout-do-domu-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí zpěvák Ricky Martin: V domě plném světla vychovává svá dvojčata" target="_blank">Jak bydlí zpěvák Ricky Martin: V domě plném světla vychovává svá…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/taryn-budd-28-zemrela-kratce-pred-svatbou-jeji-smrt-zachranila-nekolik-lidi-20190122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní rozhodnutí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/61/zasnuby-taryn-nicholas_denik-100.jpg" width="56" height="75" alt="Zásnuby byly krásným dnem." title="Zásnuby byly krásným dnem."></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/taryn-budd-28-zemrela-kratce-pred-svatbou-jeji-smrt-zachranila-nekolik-lidi-20190122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní rozhodnutí" target="_blank">Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ilka-bruhl-28-vsadila-na-svou-vnitrni-krasu-a-vyslo-ji-to-20190130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ilka Bruhl (28): Vsadila na svou vnitřní krásu a vyšlo jí to!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/92/modelka-d181030c79oh1_denik-100.jpg" width="100" height="55" alt="Ilka se rozhodla, že se nebude schovávat." title="Ilka se rozhodla, že se nebude schovávat."></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ilka-bruhl-28-vsadila-na-svou-vnitrni-krasu-a-vyslo-ji-to-20190130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ilka Bruhl (28): Vsadila na svou vnitřní krásu a vyšlo jí to!" target="_blank">Ilka Bruhl (28): Vsadila na svou vnitřní krásu a vyšlo jí to!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nedavejte-deti-spat-do-autosedacky-varuje-maminka-ktera-ztratila-dceru-20191106.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lisa ztratila svou malou dceru: Nedávejte děti spát do autosedačky, varuje" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/shutterstock-160906550_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/nedavejte-deti-spat-do-autosedacky-varuje-maminka-ktera-ztratila-dceru-20191106.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lisa ztratila svou malou dceru: Nedávejte děti spát do autosedačky, varuje" target="_blank">Lisa ztratila svou malou dceru: Nedávejte děti spát do autosedačky,…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/volici-v-usa-poslali-do-kongresu-take-muslimky-a-indianky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Voliči v USA poslali do Kongresu také muslimky a indiánky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/zpevacka-sinead-o-connor-opet-sokovala-bili-lide-jsou-nechutni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Zpěvačka Sinéad O&#039;Connor opět šokovala: &quot;Bílí lidé jsou nechutní!&quot;</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/575615/soukup-ho-nazval-hysterkou-neumi-moderovat-brani-feri-sebe-i-kalouska.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Soukup ho nazval „hysterkou“. „Neumí moderovat,“ brání Feri sebe i Kalouska</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/575309/rezesova-2-mesice-po-propusteni-citi-hrdost-dcera-dospela-ceka-ji-dulezity-krok.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'prazsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Rezešová 2 měsíce po propuštění cítí hrdost: Dcera dospěla, čeká ji důležitý krok!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prazsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541149815.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541149815.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541149815.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
