<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Prahou krokem: třicítkových zón přibude. Zvýší bezpečnost?",
			'tag': 'Praha, bezpečí, Karlín, radnice, automobil, doprava, průzkum, ADAC, městská část',
			'autor': 'Jakub Krupka',
				'publishedDateTime': "2014-04-17T16:28:00+02:00",
				'articleID': 3738768706,
			'topics': ["dopravapraha"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Prahou krokem: třicítkových zón přibude. Zvýší bezpečnost? - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha - Měla by být v konkrétních ulicích omezena maximální rychlost aut na 30 kilometrů v hodině? Takovou otázku zřejmě brzy položí některé pražské…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html">
    <meta property="og:title" content="Prahou krokem: třicítkových zón přibude. Zvýší bezpečnost?">
    <meta property="og:image" content="https://g.denik.cz/63/26/karlin-tunel-tricitka-znacka_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Praha - Měla by být v konkrétních ulicích omezena maximální rychlost aut na 30 kilometrů v hodině? Takovou otázku zřejmě brzy položí některé pražské radnice svým obyvatelům ve veřejné diskusi.">
    <link rel="previewimage" href="https://g.denik.cz/63/26/karlin-tunel-tricitka-znacka_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2014-04-17T16:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Prahou krokem: třicítkových zón přibude. Zvýší bezpečnost?">
    <meta name="twitter:description" content="Praha - Měla by být v konkrétních ulicích omezena maximální rychlost aut na 30 kilometrů v hodině? Takovou otázku zřejmě brzy položí…">
    <meta name="twitter:image" content="https://g.denik.cz/63/26/karlin-tunel-tricitka-znacka_denik-630-16x9.jpg">
    <meta property="author" content="Jakub Krupka">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after prazskyDenik prazsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>

            <a href="https://prazsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://prazsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Praha</a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/prazsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Tramvajová trať:</h3>
        <a href="https://prazsky.denik.cz/z-regionu/praha-uz-zada-o-prvni-razitko-pro-tramvajovou-trat-do-zdib-20190124.html" class="text">Praha žádá o první razítko pro trať do Středočeského kraje</a>
        <a href="#close" class="close" data-title="praha-zada-o-prvni-razitko-pro-trat-do-stredoceskeho-kraje"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Prahou krokem: třicítkových zón přibude. Zvýší bezpečnost?</h1>

                    <div class="article-info">
                        <div class="article-date">17.4.2014 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html&text=Prahou%20krokem%3A%20t%C5%99ic%C3%ADtkov%C3%BDch%20z%C3%B3n%20p%C5%99ibude.%20Zv%C3%BD%C5%A1%C3%AD%20bezpe%C4%8Dnost%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html&subject=Prahou%20krokem%3A%20t%C5%99ic%C3%ADtkov%C3%BDch%20z%C3%B3n%20p%C5%99ibude.%20Zv%C3%BD%C5%A1%C3%AD%20bezpe%C4%8Dnost%3F"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Praha - Měla by být v konkrétních ulicích omezena maximální rychlost aut na 30 kilometrů v hodině? Takovou otázku zřejmě brzy položí některé pražské radnice svým obyvatelům ve veřejné diskusi.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=karlin-tunel-tricitka-znacka&amp;back=3738768706-2784-63&amp;photo=1">
                                        <img src="https://g.denik.cz/63/26/karlin-tunel-tricitka-znacka_denik-630-16x9.jpg" width="630" height="354" alt="Třicítku v Karlíně, ale případně i na jiných místech Prahy uvítají především cyklisté a chodci. Například Praha 3 uvažuje o jejím zavedení na pomezí Žižkova a Vinohrad. Případně počítá i s tím, že se na silnicích objeví obousměrné cyklopruhy." title="Třicítku v Karlíně, ale případně i na jiných místech Prahy uvítají především cyklisté a chodci. Například Praha 3 uvažuje o jejím zavedení na pomezí Žižkova a Vinohrad. Případně počítá i s tím, že se na silnicích objeví obousměrné cyklopruhy." class="dv3-force-block" srcset="https://g.denik.cz/63/26/karlin-tunel-tricitka-znacka_denik-630-16x9.jpg 1x, https://g.denik.cz/63/26/karlin-tunel-tricitka-znacka_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Třicítku v Karlíně, ale případně i na jiných místech Prahy uvítají především cyklisté a chodci. Například Praha 3 uvažuje o jejím zavedení na pomezí Žižkova a Vinohrad. Případně počítá i s tím, že se na silnicích objeví obousměrné cyklopruhy. <span class="description-autor"> | Foto: www.prahounakole.cz</span></div>

                    <div class="article-text article-content bbtext"><p>V zavedení takzvaných „třicítkových zón" totiž spatřují finančně vesměs nenáročné řešení zklidňování dopravy, coby vstřícného kroku vůči chodcům a cyklistům. Taková je dílčím způsobem i současná magistrátní politika, což potvrdil nedávný seminář, pořádaný Útvarem rozvoje hlavního města.</p>
<p>Kdo hodlá následovat osmou městskou část, která velký dopravní experiment zavedla už předloni v Karlíně? <span>Nejdál s přípravami je Praha 3. Ta už má podle místostarosty Ondřeje Ruta vypracovaný konkrétní projekt pro území, vymezené ulicemi Vinohradská, Ondříčkova, Jičínská a Milešovská. </span></p>
<p><span>To by případně radnice osadila dopravním značením a pokud by to situace dovolila, vznikly by prý v daných ulicích i obousměrné cyklopruhy. Podstatné ale podle Ruta bude, jak se k nápadu postaví místní obyvatelé. Podobně se k problému zřejmě postaví i některé další městské části. Například Praha 6 a 10.</span></p>
<p>„Třicítkové zóny" si ovšem zatím mezi Pražany mnoho příznivců nezískaly. Praha 8 přiznává, že zdaleka ne všichni řidiči maximální povolenou rychlost v ulicích Karlína dodržují. <span>Někteří argumentují průzkumem německého autoklubu ADAC, který v souvislosti </span><span>s možným zavedením třicítky varuje před zvýšením hlučnosti a zhoršením kvality ovzduší.</span></p>
<p>Na pomezí Žižkova a Vinohrad, na Petřinách, v Dejvicích a časem možná i v některých ulicích Zahradního Města. Nejen na výše zmíněných místech by se v budoucnu mohlo jezdit maximální povolenou rychlostí 30 kilometrů v hodině. Podobně jako už od předloňska v Karlíně.</p>
<h2 class="pseudo-h3">L<span>evné řešení zklidnění dopravy</span></h2>
<p>Jde většinou zatím pouze o nápad, který bude mimo jiné nutné zkonzultovat s místními obyvateli. Například podle radnice Prahy 3 by však mělo jít o poměrně levné řešení zklidnění dopravy a zvýšení bezpečnosti chodců a cyklistů. Takový je i záměr magistrátu, respektive Útvaru rozvoje hlavního města.</p>
<p>Takzvaných „třicítkových zón“ by v Praze mohlo postupně začít přibývat. Zvyknou si řidiči? Jak takové opatření pomůže cyklistům a chodcům? A nezhorší se celková dopravní situace? <span>Z jednotlivých příspěvků na nedávném semináři, pořádaném právě Útvarem rozvoje hlavního města, vyplynulo, že omezení rychlosti na určitých místech může být prospěšné.</span></p>
<p><span>Tomáš Cach z Kanceláře veřejného prostoru zde například zmínil, že „třicítkové zóny“ by na konkrétních místech mohly přinést nejen plynulejší provoz ve smyslu omezení brzdění a rozjíždění se, ale i prokazatelně vyšší bezpečnost pro ostatní účastníky silničního provozu, tedy právě pro chodce a cyklisty. </span><span>„Množství vážných úrazů u nehod při třicetikilometrové rychlosti se oproti rychlosti padesátikilometrové radikálně snižuje. Až o osmdesát procent,“ podotkl.</span></p>
<h2 class="pseudo-h3"><span>Někdy mluví dokonce o šikaně</span></h2>
<p>Poněkud odlišného názoru jsou ale někteří řidiči, kteří mnohdy zavádění „třicítkových zón“ vnímají jako zbytečné omezování vlastní svobody. Někdy mluví dokonce o šikaně.</p>
<p>Některým jejich argumentům zapravdu částečně dává rok a půl starý průzkum německého autoklubu ADAC, který reagoval na tendence snižovat maximální povolenou rychlost na 30 kilometrů v hodině v německých obcích. Průzkum mimo jiné uvádí, že při zavedení rychlostního limitu se v dané lokalitě spíše zvýší hladina hluku. Poroste prý spotřeba automobilů, tedy i emise znečišťujících látek v ovzduší.</p>
<p>Podobně jako český autoklub navrhuje ponechání stávající regulace na většině komunikací s výjimkou rozšiřování tak zvaných obytných zón, kde je maximální povolená rychlost stanovena na 20 kilometrů v hodině.</p>
<h2 class="pseudo-h3">Nezanedbatelný zásah do rozpočtů</h2>
<p>ADAC rovněž upozornil, že zavádění „třicítkových zón“ bude znamenat nezanedbatelný zásah do rozpočtů obcí. „Nejde pouze o instalaci dopravního značení. Nežli si řidiči na omezení zvyknou, což může trvat i několik let, bude nejspíš nutné osadit ulice početnými retardéry. Značné investice budou znamenat i úpravy chodníků, přechodů a zřizování zužovacích pruhů,“ uvádí průzkum.</p>
<p>Jisté problémy s dodržováním třicítky v Karlíně připouští i Praha 8 s tím, že si někteří řidiči ještě nezvykli. Pomohly by i zde retardéry? <span>„Třicítku v Karlíně jsem uvítala. Já osobně bych si zde ani rychleji jet netroufla. Ale mnoho řidičů zde omezení očividně nerespektuje. Pomohly by retardéry, nebo fotobuňky s bleskem,“ myslí si studentka Tereza Bláhová, žijící v Karlíně.</span></p>
<p>„Jsem proti třicítkovým zónám v Praze. Snad s výjimkou čistě obytných lokalit. Magistrát si musí uvědomit, že Praha není uzpůsobena cyklodopravě, jako třeba Berlín, nebo Hamburg. Celé mi to připadá jako podlézání různým lobbistickým skupinám a módním občanským sdružením,“ řekl Pražskému deníku Jiří Hynek, rovněž z Karlína.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/jakub-krupka-1802.html">Jakub Krupka</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">17.4.2014</span>
    <a href="/diskuse/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 2</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/prahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html&text=Prahou%20krokem%3A%20t%C5%99ic%C3%ADtkov%C3%BDch%20z%C3%B3n%20p%C5%99ibude.%20Zv%C3%BD%C5%A1%C3%AD%20bezpe%C4%8Dnost%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fprahou-krokem-tricitkovych-zon-pribude-zvysi-bezpecnost-20140417.html&subject=Prahou%20krokem%3A%20t%C5%99ic%C3%ADtkov%C3%BDch%20z%C3%B3n%20p%C5%99ibude.%20Zv%C3%BD%C5%A1%C3%AD%20bezpe%C4%8Dnost%3F"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a class="primary" title="Téma: Doprava v Praze." href="/tema/dopravapraha.html">Doprava v Praze., </a></li>
                                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                                <li><a title="Štítek: bezpečí" href="/tagy/bezpeci-397.html">bezpečí, </a></li>
                                <li><a title="Štítek: Karlín" href="/tagy/karlin-1917.html">Karlín, </a></li>
                                <li><a title="Štítek: radnice" href="/tagy/radnice-457.html">radnice, </a></li>
                                <li><a title="Štítek: automobil" href="/tagy/automobil-5.html">automobil, </a></li>
                                <li><a title="Štítek: doprava" href="/tagy/doprava-196.html">doprava, </a></li>
                                <li><a title="Štítek: průzkum" href="/tagy/pruzkum-416.html">průzkum, </a></li>
                                <li><a title="Štítek: ADAC" href="/tagy/adac-2876.html">ADAC, </a></li>
                                <li><a title="Štítek: městská část" href="/tagy/mestska-cast-308.html">městská část</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/oprava-tramvajove-trati-uzavre-ulici-u-plynarny-v-michli-20160520.html"  title="číst článek: Oprava tramvajové trati uzavře ulici U plynárny v Michli" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/9d/praha-rekonstrukce-tramvaj-trat_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/9d/praha-rekonstrukce-tramvaj-trat_denik-210-3x2.jpg 1x, https://g.denik.cz/63/9d/praha-rekonstrukce-tramvaj-trat_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        20.5.2016
    </div>

        </div>
        <a href="/zpravy_region/oprava-tramvajove-trati-uzavre-ulici-u-plynarny-v-michli-20160520.html"      
>
            <h3 class="box-article-title fs20">Oprava tramvajové trati uzavře ulici U plynárny v Michli</h3>
            <h4 class="box-article-perex fs16">Praha - V noci na sobotu 21. května začne jedna z větších výluk, která výrazně omezí dopravu v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/rozkopane-mesto-prahu-cekaji-dalsi-kolony-20160517.html"  title="číst článek: Rozkopané město. Prahu čekají další kolony" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/bd/praha-zacpa-rekonstrukce-zuzeni-malovanka-16-9_denik-210-3x2.jpg" width="210" height="140" alt="Zhuštěný provoz na Malovance v Praze v pondělí 16. května 2016 kvůli zúžení." title="Zhuštěný provoz na Malovance v Praze v pondělí 16. května 2016 kvůli zúžení." srcset="https://g.denik.cz/63/bd/praha-zacpa-rekonstrukce-zuzeni-malovanka-16-9_denik-210-3x2.jpg 1x, https://g.denik.cz/63/bd/praha-zacpa-rekonstrukce-zuzeni-malovanka-16-9_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        17.5.2016
    </div>

        </div>
        <a href="/zpravy_region/rozkopane-mesto-prahu-cekaji-dalsi-kolony-20160517.html"      
>
            <h3 class="box-article-title fs20">Rozkopané město. Prahu čekají další kolony</h3>
            <h4 class="box-article-perex fs16">Praha /INFOGRAFIKA, ANKETA/ - Letní doprava v hlavním městě znamená každý rok pro řidiče výzvu.…</h4>
        </a>
    </div>
</article>                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/podnikani/otriskana-barabizna-praha-chce-koupit-trojsky-pivovar-u-zoo-nabizi-malo-20190127.html"  title="číst článek: Otřískaná barabizna? Praha chce koupit Trojský pivovar u zoo, nabízí málo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/de/trojskypivovar4_denik-210-3x2.jpg" width="210" height="140" alt="Praha chce koupit Trojský pivovar v sousedství zoo. Vlastník požaduje vyšší cenu." title="Praha chce koupit Trojský pivovar v sousedství zoo. Vlastník požaduje vyšší cenu." srcset="https://g.denik.cz/63/de/trojskypivovar4_denik-210-3x2.jpg 1x, https://g.denik.cz/63/de/trojskypivovar4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 16:18
    </div>
        <a class="box-article-tag" href="/galerie/trojsky-pivovar-v-praze.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

        </div>
        <a href="/podnikani/otriskana-barabizna-praha-chce-koupit-trojsky-pivovar-u-zoo-nabizi-malo-20190127.html"      
>
            <h3 class="box-article-title fs20">Otřískaná barabizna? Praha chce koupit Trojský pivovar u zoo, nabízí málo</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nové vedení pražského magistrátu usiluje podobně jako předchozí politické…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/policejni-akce-v-praze-chaty-byly-v-poradku-jeden-ridic-na-pervitinu-vezl-deti-20190127.html"  title="číst článek: Policejní akce v Praze. Chaty byly v pořádku, řidič na pervitinu vezl děti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/51/policie-chaty-05_denik-210-3x2.jpg" width="210" height="140" alt="Policie v Praze kontrolovala chatové oblasti a zahrádkářské kolonie." title="Policie v Praze kontrolovala chatové oblasti a zahrádkářské kolonie." srcset="https://g.denik.cz/63/51/policie-chaty-05_denik-210-3x2.jpg 1x, https://g.denik.cz/63/51/policie-chaty-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 13:55
    </div>
        <a class="box-article-tag" href="/galerie/policejni-akce-v-zahradkarskych-koloniich-v-praze.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

        </div>
        <a href="/zlociny-a-soudy/policejni-akce-v-praze-chaty-byly-v-poradku-jeden-ridic-na-pervitinu-vezl-deti-20190127.html"      
>
            <h3 class="box-article-title fs20">Policejní akce v Praze. Chaty byly v pořádku, řidič na pervitinu vezl děti</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Také v hlavním městě existuje několik chatových oblastí a zahrádkářských kolonií. V…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43488066-ww29m9.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Řidič skupiny B</div>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-40869311-wfvwe7.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Služby Uklízeč, uklízečka</div>
				       	<div>Uklízeči a pomocníci ve…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43165737-w4vk1f.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Pomocní dělníci ve výrobě</div>
				       	<div>Pomocní pracovníci ve…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/dolinek-dopravu-neopustil-chce-vice-pokutovat-zneuzivani-bus-pruhu-20190117.html"  title="číst článek: Dolínek dopravu neopustil. Chce více pokutovat zneužívání bus pruhů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/8c/praha-politik-radni-petr-dolinek-22-brezen-07_denik-210-3x2.jpg" width="210" height="140" alt="Politik a radní Petr Dolínek." title="Politik a radní Petr Dolínek." srcset="https://g.denik.cz/63/8c/praha-politik-radni-petr-dolinek-22-brezen-07_denik-210-3x2.jpg 1x, https://g.denik.cz/63/8c/praha-politik-radni-petr-dolinek-22-brezen-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/politik-a-radni-petr-dolinek.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/zpravy-z-ceska/dolinek-dopravu-neopustil-chce-vice-pokutovat-zneuzivani-bus-pruhu-20190117.html"      
>
            <h3 class="box-article-title fs20">Dolínek dopravu neopustil. Chce více pokutovat zneužívání bus pruhů</h3>
            <h4 class="box-article-perex fs16">Petr Dolínek (ČSSD), někdejší náměstek bývalé pražské primátorky Adriany Krnáčové (ANO), na sebe…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/podnikani/ntk-dlouho-hyzdi-zabradli-pad-skla-neni-vada-dila-brani-se-zalobe-sekyra-group-20190116.html"  title="číst článek: NTK dlouho hyzdí zábradlí. Pád skla není vada díla, brání se žalobě Sekyra Group" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/79/ntkdejvice_denik-210-3x2.jpg" width="210" height="140" alt="Národní technická knihovna (NTK) v Praze podává žalobu na firmu Sekyra Group kvůli pádu fasády z roku 2017." title="Národní technická knihovna (NTK) v Praze podává žalobu na firmu Sekyra Group kvůli pádu fasády z roku 2017." srcset="https://g.denik.cz/63/79/ntkdejvice_denik-210-3x2.jpg 1x, https://g.denik.cz/63/79/ntkdejvice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/narodni_technicka_.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 20</a>

        </div>
        <a href="/podnikani/ntk-dlouho-hyzdi-zabradli-pad-skla-neni-vada-dila-brani-se-zalobe-sekyra-group-20190116.html"      
>
            <h3 class="box-article-title fs20">NTK dlouho hyzdí zábradlí. Pád skla není vada díla, brání se žalobě Sekyra Group</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE 2009/ Před dvěma lety se z budovy Národní technické knihovny (NTK) v pražských…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-58846916.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58846916_1/1548094589" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-58846916.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Peugeot 5008</div>
	                   	<div>1,6 HDI</div>
	                	<div class="service-box-strong">148 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Porsche/911/911-964-Carrera-Kabriolet-Roadster-153644968937411068.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16613/6042/15724/0/14151781276613/images/153852449740623728.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Porsche/911/911-964-Carrera-Kabriolet-Roadster-153644968937411068.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Porsche 911</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">1 199 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Jetta/Jetta-1-6-TDI-HIG-Sedan-Limuzina-1537975735064585.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/3077/12432/16727/0/15054672963077/images/001_49990858_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Jetta/Jetta-1-6-TDI-HIG-Sedan-Limuzina-1537975735064585.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Jetta</div>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/kunraticky-les-se-dockal-citlive-rekonstrukce-mostu-vydrzi-dalsich-sto-let-20190113.html"  title="číst článek: Kunratický les se dočkal citlivé rekonstrukce mostů. Vydrží dalších sto let" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/42/imgp0424_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce mostů v Kunratickém lese." title="Rekonstrukce mostů v Kunratickém lese." srcset="https://g.denik.cz/63/42/imgp0424_denik-210-3x2.jpg 1x, https://g.denik.cz/63/42/imgp0424_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        13.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/rekonstrukce-mostu-v-kunratickem-lese.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

        </div>
        <a href="/zpravy_region/kunraticky-les-se-dockal-citlive-rekonstrukce-mostu-vydrzi-dalsich-sto-let-20190113.html"      
>
            <h3 class="box-article-title fs20">Kunratický les se dočkal citlivé rekonstrukce mostů. Vydrží dalších sto let</h3>
            <h4 class="box-article-perex fs16">Plánovaná dílčí oprava mostů v Kunratickém lese nakonec skončila jejich kompletní rekonstrukcí.…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-2-luzicka-1460-3763333#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165533/img_5c4e043d1c2665.46984792.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-2-luzicka-1460-3763333#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Praha 2, Lužická 1460">Praha 2, Lužická 1460</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">9 688 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-trnova-3763330#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14842/img_5c4e0111033a92.25502025.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-trnova-3763330#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Trnová">Trnová</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">20 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kunice-na-kopanku-3763328#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5c4dfc2dd25f68.81807121.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kunice-na-kopanku-3763328#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kunice, Na Kopánku">Kunice, Na Kopánku</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">5 751 564 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/zvirata-v-zoo-praha-dovadeji-ve-snehu-slonice-dela-koule-tygrum-staci-mic-20190105.html"  title="číst článek: Zvířata v Zoo Praha dovádějí ve sněhu. Slonice dělá koule, tygrům stačí míč" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/16/zvirata-zima-08_denik-210-3x2.jpg" width="210" height="140" alt="Zvířata v Zoo Praha si užívají sněhové nadílky." title="Zvířata v Zoo Praha si užívají sněhové nadílky." srcset="https://g.denik.cz/63/16/zvirata-zima-08_denik-210-3x2.jpg 1x, https://g.denik.cz/63/16/zvirata-zima-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        5.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/zvirata-ze-zoo-praha-a-snih.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/zpravy_region/zvirata-v-zoo-praha-dovadeji-ve-snehu-slonice-dela-koule-tygrum-staci-mic-20190105.html"      
>
            <h3 class="box-article-title fs20">Zvířata v Zoo Praha dovádějí ve sněhu. Slonice dělá koule, tygrům stačí míč</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Jestli se narodí po umělé inseminaci lvíče vzácného poddruhu krále zvířat není…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-hostivar-predmesti-rostlo-v-zari-reflektoru-20190104.html"  title="číst článek: Jak jsme žili v Československu. Hostivař - předměstí rostlo v záři reflektorů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/93/jakjsmezili-hostivar_denik-210-3x2.jpg" width="210" height="140" alt="Požár – Nedlouho po osvobození v roce 1945 zachvátil Hostivařské ateliéry požár. Dobový tisk, především Rudé právo, tvrdil, že jde o sabotáž, protože filmové ateliéry byly tou dobou již znárodněny." title="Požár – Nedlouho po osvobození v roce 1945 zachvátil Hostivařské ateliéry požár. Dobový tisk, především Rudé právo, tvrdil, že jde o sabotáž, protože filmové ateliéry byly tou dobou již znárodněny." srcset="https://g.denik.cz/63/93/jakjsmezili-hostivar_denik-210-3x2.jpg 1x, https://g.denik.cz/63/93/jakjsmezili-hostivar_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/jak-jsme-zili-v-ceskoslovensku-hostivar.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-hostivar-predmesti-rostlo-v-zari-reflektoru-20190104.html"      
>
            <h3 class="box-article-title fs20">Jak jsme žili v Československu. Hostivař - předměstí rostlo v záři reflektorů</h3>
            <h4 class="box-article-perex fs16">Pražský deník přináší po celý rok cyklus Jak jsme žili v Československu. Každý týden zveme…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/cast-karlova-mostu-je-ve-velmi-spatnem-stavu-co-bude-dal-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/ab/praha-karluv-most_denik-120-3x2.jpg" width="120" height="80" alt="Karlův most v Praze." title="Karlův most v Praze." srcset="https://g.denik.cz/63/ab/praha-karluv-most_denik-120-3x2.jpg 1x, https://g.denik.cz/63/ab/praha-karluv-most_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Praha"     
>
        
        Moje Praha
    </a>

        </div>
        <a href="/zpravy_region/cast-karlova-mostu-je-ve-velmi-spatnem-stavu-co-bude-dal-20190127.html" tabindex="-1" title="číst článek: Část Karlova mostu je ve velmi špatném stavu. Co bude dál?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Část Karlova mostu je ve velmi špatném stavu. Co bude…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/skonci-povolebni-agonie-na-jiznim-meste-dohoda-na-koalici-v-praze-11-je-blizko-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/c1/radnice-prahy-11_denik-120-3x2.jpg" width="120" height="80" alt="Úřad městské části Praha 11" title="Úřad městské části Praha 11" srcset="https://g.denik.cz/63/c1/radnice-prahy-11_denik-120-3x2.jpg 1x, https://g.denik.cz/63/c1/radnice-prahy-11_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Praha"     
>
        
        Moje Praha
    </a>

        </div>
        <a href="/zpravy_region/skonci-povolebni-agonie-na-jiznim-meste-dohoda-na-koalici-v-praze-11-je-blizko-20190127.html" tabindex="-1" title="číst článek: Skončí povolební agonie na Jižním Městě? Dohoda na koalici je blízko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Skončí povolební agonie na Jižním Městě? Dohoda na…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/stop-kapitalismu-komuniste-ve-zlutych-vestach-protestovali-proti-zdrazovani-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/11/komanci_denik-120-3x2.jpg" width="120" height="80" alt="Pražská KSČM uspořádala v Praze protest proti zdražování. Komunisté inspirování demonstranty ve Francii přišli ve žlutých vestách." title="Pražská KSČM uspořádala v Praze protest proti zdražování. Komunisté inspirování demonstranty ve Francii přišli ve žlutých vestách." srcset="https://g.denik.cz/63/11/komanci_denik-120-3x2.jpg 1x, https://g.denik.cz/63/11/komanci_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Praha"     
>
        
        Moje Praha
    </a>

        </div>
        <a href="/zpravy_region/stop-kapitalismu-komuniste-ve-zlutych-vestach-protestovali-proti-zdrazovani-20190127.html" tabindex="-1" title="číst článek: Stop kapitalismu! Komunisté ve žlutých vestách protestovali proti zdražování" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Stop kapitalismu! Komunisté ve žlutých vestách…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/naha-stoparka-svym-sexy-zadeckem-malem-zastavila-dopravu-mrknete-cim-drazdila-20170503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/stoparka-prsa-frenchy-32_denik-120-3x2.jpg" width="120" height="80" alt="Hvězda Big Brothera by s tímhle přístupem mohla dojet až na konec světa." title="Hvězda Big Brothera by s tímhle přístupem mohla dojet až na konec světa." srcset="https://g.denik.cz/56/c3/stoparka-prsa-frenchy-32_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/stoparka-prsa-frenchy-32_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/naha-stoparka-svym-sexy-zadeckem-malem-zastavila-dopravu-mrknete-cim-drazdila-20170503.html" tabindex="-1" title="číst článek: NAHÁ stopařka svým sexy ZADEČKEM málem zastavila dopravu! Mrkněte, čím dráždila" target="_blank">
                <h3 class="box-article-title fs16">NAHÁ stopařka svým sexy ZADEČKEM málem zastavila…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/od-nenapadne-pubertacky-po-sexbombu-monika-bagarova-predvedla-bozske-telo-20170722.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/monika-bagarova-sexbomba_denik-120-3x2.jpg" width="120" height="80" alt="Od doby SuperStar opravdu dospěla." title="Od doby SuperStar opravdu dospěla." srcset="https://g.denik.cz/56/c3/monika-bagarova-sexbomba_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/monika-bagarova-sexbomba_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/od-nenapadne-pubertacky-po-sexbombu-monika-bagarova-predvedla-bozske-telo-20170722.html" tabindex="-1" title="číst článek: OD NENÁPADNÉ PUBERŤAČKY PO SEXBOMBU: Monika Bagárová předvedla BOŽSKÉ TĚLO!" target="_blank">
                <h3 class="box-article-title fs16">OD NENÁPADNÉ PUBERŤAČKY PO SEXBOMBU: Monika Bagárová…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nadherna-lucie-kovandova-exkluzivne-pro-sip-jardu-jagra-bych-nechtela-20170914.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b4/lucie-kovandova-jaromir-jagr-d170913t5wd31_denik-120-3x2.jpg" width="120" height="80" alt="Lucka si na Jardu vážně nemyslí." title="Lucka si na Jardu vážně nemyslí." srcset="https://g.denik.cz/56/b4/lucie-kovandova-jaromir-jagr-d170913t5wd31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/lucie-kovandova-jaromir-jagr-d170913t5wd31_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nadherna-lucie-kovandova-exkluzivne-pro-sip-jardu-jagra-bych-nechtela-20170914.html" tabindex="-1" title="číst článek: Nádherná Lucie Kovandová EXKLUZIVNĚ pro Šíp: Jardu Jágra bych NECHTĚLA!" target="_blank">
                <h3 class="box-article-title fs16">Nádherná Lucie Kovandová EXKLUZIVNĚ pro Šíp: Jardu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/z-drzeho-pepicka-zadanym-modelem-dnes-byste-kluka-s-brylemi-jen-tezko-poznali-20171026.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2.jpg" width="120" height="80" alt="Stal se z něj vážně fešák." title="Stal se z něj vážně fešák." srcset="https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/z-drzeho-pepicka-zadanym-modelem-dnes-byste-kluka-s-brylemi-jen-tezko-poznali-20171026.html" tabindex="-1" title="číst článek: Pepíček z Kameňáku se živí VLASTNÍM TĚLEM! Dnes byste drzouna jen TĚŽKO POZNALI!" target="_blank">
                <h3 class="box-article-title fs16">Pepíček z Kameňáku se živí VLASTNÍM TĚLEM! Dnes byste…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-rodina-nechutne-thomas-20190127.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle a Thomas Markle" title="Meghan Markle a Thomas Markle" srcset="https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2.png 1x, https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-rodina-nechutne-thomas-20190127.html" tabindex="-1" title="číst článek: Zvrhlá Markleovic rodina: Otec a bratr vévodkyně Meghan jsou NECHUTNÁ ČUŇATA!" target="_blank">
                <h3 class="box-article-title fs16">Zvrhlá Markleovic rodina: Otec a bratr vévodkyně…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg" width="120" height="80" alt="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." title="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." srcset="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html" tabindex="-1" title="číst článek: Křehký génius Gérard Philipe: Skutečnou lásku našel až těsně před smrtí."      target="_blank"
>
          <h3 class="box-article-title fs16">Křehký génius Gérard Philipe: Skutečnou lásku našel až…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/divku-vyhodili-z-posilovny-kvuli-obleceni-tohle-trenerum-vadilo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dívku vyhodili z posilovny kvůli oblečení! Tohle trenérům vadilo?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zpevak-adam-misik-je-volny-s-pritelkyni-se-po-3-letech-rozesel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Adam Mišík se rozešel se sexy modelkou, mluví se o nevěře!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-pribehy/591444/deti-ze-zakladni-skoly-poslaly-vanocni-prani-kralovske-rodine-po-svatcich-na-ne-cekalo-velke-prekvapeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Děti ze základní školy poslaly vánoční přání královské rodině. Po svátcích na ně čekalo velké překva</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/590561/bartoncik-zijeme-si-jako-prasata-v-zite-ale-z-havla-delali-boha-a-mel-vachrlaty-charakter.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Bartončík: Žijeme si jako prasata v žitě, ale... Z Havla dělali boha a měl vachrlatý charakter</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43165737-w4vk1f.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 000 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 14 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistentka-advokatni-43622266-wajx5n.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Asistentka advokátní kanceláře, 30 000 Kč">
			       	Asistentka advokátní kanceláře, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-40336676-w74pu7.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 350 Kč">
			       	Služby Uklízeč, uklízečka, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lidske-zdroje-manazer-43631448-wncbfa.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Lidské zdroje Manažer lidských zdrojů, 65 535 Kč">
			       	Lidské zdroje Manažer lidských zdrojů, 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-40869319-wrsrqq.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 350 Kč">
			       	Služby Uklízeč, uklízečka, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fasadnici-obkladaci-43553928-wht4aj.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Fasádníci, obkladači, zedníci, 30 000 Kč">
			       	Fasádníci, obkladači, zedníci, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-pro-administrativni-43598479-w1zdn6.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Recepční pro administrativní objekt, 118 Kč">
			       	Recepční pro administrativní objekt, 118 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-40869303-w4pxm8.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 350 Kč">
			       	Služby Uklízeč, uklízečka, 13 350 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-JUMBO-2-2TD-Van-Minibus-1547913013537312.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Transit první majitel, nehavarované">
		          	Ford Transit první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-140-Sedan-Limuzina-154847372923594.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, v záruce">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Hatchback-15166275846391054.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
		          	Škoda Octavia koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-L-K-2-0TDI-Kombi-1548250556097397.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/V90/V90-D5-AWD-AT-Kombi-1541582233399106.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volvo V90 nové vozidlo, vyrobeno v EU, v záruce">
		          	Volvo V90 nové vozidlo, vyrobeno v EU, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDi-Amb-Kombi-1545384113888279.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-DSG-Hatchback-1548473795827239.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-50-TDI-Quat-Sedan-Limuzina-1547845969746412.html?d_ph#utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Audi A6 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-1-2-tce-96kw-cr-1-majitel-25293877.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Kadjar 1.2 TCe 96kW ČR, 1.MAJITEL">
		          	Renault Kadjar 1.2 TCe 96kW ČR, 1.MAJITEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-2-d-4d-4x4-cz-serv-kn-kuze-26641886.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Toyota RAV4 2,2 D-4D 4x4 CZ Serv.Kn Kůže">
		          	Toyota RAV4 2,2 D-4D 4x4 CZ Serv.Kn Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-style-9224321.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 81 kW Style">
		          	Škoda Fabia Combi 1,0 TSI / 81 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-style-plus-59692014.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 81 kW Style Plus">
		          	Škoda Fabia TSI 1,0 TSI / 81 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-6-crdi-exclusive-navi-wint-31060487.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Ceed 1,6 CRDi Exclusive + NAVI+WINT">
		          	Kia Ceed 1,6 CRDi Exclusive + NAVI+WINT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a2/mpv/nafta/audi-a2-1-4tdi-s-line-panorama-kuze-34863565.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A2 1.4TDI S-LINE PANORAMA KŮŽE">
		          	Audi A2 1.4TDI S-LINE PANORAMA KŮŽE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-44-kw-style-plus-9641281.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Citigo 1,0 MPI / 44 kW Style Plus">
		          	Škoda Citigo 1,0 MPI / 44 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/peugeot-5008/suv/nafta/peugeot-5008-active-1-5-bluehdi-130-man6-38267069.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 5008 ACTIVE 1.5 BlueHDi 130 MAN6">
		          	Peugeot 5008 ACTIVE 1.5 BlueHDi 130 MAN6
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trnova-3763330#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Trnová Prodej domu">
		          	Trnová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kunice-na-kopanku-3763328#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kunice, Na Kopánku Prodej bytu 3+kk">
		          	Kunice, Na Kopánku Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-10-blsanecka-1535-3763324#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 10, Blšanecká 1535 Prodej bytu 1+kk">
		          	Praha 10, Blšanecká 1535 Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-9-rymarovska-433-3763321#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 9, Rýmařovská 433 Pronájem bytu 2+1">
		          	Praha 9, Rýmařovská 433 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-pod-vavrincem-219-3763316#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 5, Pod Vavřincem 219 Prodej bytu 3+kk">
		          	Praha 5, Pod Vavřincem 219 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-chyne-k-palpostu-3763315#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chýně, K Palpostu Prodej bytu 1+kk">
		          	Chýně, K Palpostu Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-chyne-k-palpostu-3763313#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chýně, K Palpostu Prodej bytu 2+kk">
		          	Chýně, K Palpostu Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-9-matejkova-3763309#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Praha 9, Matějkova Pronájem bytu 2+1">
		          	Praha 9, Matějkova Pronájem bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prazsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
