<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Okolí nádraží v Libni rozkvete. Přibude tu 15 nových stromů a okrasné rostliny",
			'autor': 'Michaela Lišková',
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Okolí nádraží v Libni rozkvete. Přibude tu 15 nových stromů a okrasné rostliny - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Libeňské nádraží jako procházka růžovým sadem. Téměř. Cestující, kteří využívají vlakovou dopravu nebo i místní se mohou těšit na příjemnou změnu. Na jaře…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html">
    <meta property="og:title" content="Okolí nádraží v Libni rozkvete. Přibude tu 15 nových stromů a okrasné rostliny">
    <meta property="og:image" content="https://g.denik.cz/63/51/imgp0012_denik-630.jpg">
    <meta property="og:description" content="Libeňské nádraží jako procházka růžovým sadem. Téměř. Cestující, kteří využívají vlakovou dopravu nebo i místní se mohou těšit na příjemnou změnu. Na jaře tu Lesy hl. m. Prahy plánují vysadit dvě řady zeleně. Českomoravskou ulici tak brzy zkrášlí 15 nových stromů pavlovnie plstnaté. Prostor zároveň rozkvete i novými výsadbami okrasných trav, cibulovin a trvalek.">
    <link rel="previewimage" href="https://g.denik.cz/63/51/imgp0012_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-20T11:21:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Okolí nádraží v Libni rozkvete. Přibude tu 15 nových stromů a okrasné rostliny">
    <meta name="twitter:description" content="Libeňské nádraží jako procházka růžovým sadem. Téměř. Cestující, kteří využívají vlakovou dopravu nebo i místní se mohou těšit na příjemnou…">
    <meta name="twitter:image" content="https://g.denik.cz/63/51/imgp0012_denik-630.jpg">
    <meta property="author" content="Michaela Lišková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519132102.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'prazsky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/" class=" "  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/moje-mista/" class=" "  data-ga-push="menu-podrubriky" title="Moje místa">
                            MOJE MÍSTA
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/" class=" "  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/" class=" "  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/" class=" "  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/" class=" "  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Okolí nádraží v Libni rozkvete. Přibude tu 15 nových stromů a okrasné rostliny</h1>
                <p class="perex">Libeňské nádraží jako procházka růžovým sadem. Téměř. Cestující, kteří využívají vlakovou dopravu nebo i místní se mohou těšit na příjemnou změnu. Na jaře tu Lesy hl. m. Prahy plánují vysadit dvě řady zeleně. Českomoravskou ulici tak brzy zkrášlí 15 nových stromů pavlovnie plstnaté. Prostor zároveň rozkvete i novými výsadbami okrasných trav, cibulovin a trvalek.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:21</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html&text=Okol%C3%AD%20n%C3%A1dra%C5%BE%C3%AD%20v%20Libni%20rozkvete.%20P%C5%99ibude%20tu%2015%20nov%C3%BDch%20strom%C5%AF%20a%20okrasn%C3%A9%20rostliny&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/zelen-praha-liben.html?photo=1&amp;back=311043-2784-63">
                                        <img src="https://g.denik.cz/63/51/imgp0012_denik-630.jpg" width="630" height="420" alt="Nádraží Praha-Libeň bude o něco hezčí. Přibude tu 15 stromů" title="Nádraží Praha-Libeň bude o něco hezčí. Přibude tu 15 stromů" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zelen-praha-liben.html?mm=8547194&amp;back=311043-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/cc/img-20141008-133132_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zelen-praha-liben.html?mm=8547195&amp;back=311043-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/5e/img-20160428-153838_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zelen-praha-liben.html?mm=8547196&amp;back=311043-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/12/img-20160428-153850_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/zelen-praha-liben.html?mm=8547194&amp;back=311043-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/f6/imgp0009_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>6</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Nádraží Praha-Libeň bude o něco hezčí. Přibude tu 15 stromů<span>Foto: <span>Lesy hl. m. Prahy</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Každý, kdo v horkých letních dnech procházel místem před vlakovým nádražím Praha-Libeň jistě poznal na vlastní kůži rozpálený chodník bez stínu. Také hluk od pojíždějících aut i nepěkný pohled na živořící zeleň před budovou nádraží.</p>
<p>„Naším cílem, jako koordinátorů projektu nových výsadeb v této lokalitě, je upravit veřejné prostranství před nádražím tak, aby bylo reprezentativní, bezpečné a zároveň příjemné pro průchozí návštěvníky i obyvatele Libně,“ vysvětlila mluvčí Lesů hl. m. Prahy Petra Fišerová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/z-regionu/pocet-onemocneni-chripkou-v-praze-minuly-tyden-dale-klesal-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/3a/f201608010874001_denik-180.jpg" width="180" height="135" alt="Chřipka. Ilustrační foto. " title="Chřipka. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Počet onemocnění chřipkou v Praze minulý týden dále klesal</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Původní lípy stříbrné ve stromořadí na tomto stanovišti spíše živořily. Proto je pracovníci Lesů hl. m. Prahy nahradí druhem, který by měl stresové faktory snášet lépe. Od poloviny roku se tudíž na tomto místě setkáte s pavlovnií plstnatou. Tento strom se širokou, vzdušnou korunou dobře prosperuje na slunném stanovišti.</p>
<p>Poznáte ho podle velkých plstnatých listů a výrazně modrofialových zvonkovitých květů. Pochází z Číny a své druhové jméno dostal po dceři ruského cara Pavla I., Anně Pavlovně. „Ze stávajících stromů, jsme na stanovišti ponechali čtyři nejvitálnější lípy a ostatních 15 stromových míst nově osadíme pavlovniemi,“ doplnila Fišerová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/do-prazske-zoo-pricestovaly-dve-klisny-kone-prevalskeho-prijely-z-finska-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/38/2-d50-8929_denik-180.jpg" width="180" height="120" alt="Klisny koně Převalského Helmi a Hanna jsou v širším výběru pro transport do Mongolska." title="Klisny koně Převalského Helmi a Hanna jsou v širším výběru pro transport do Mongolska.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Do pražské zoo přicestovaly dvě klisny koně Převalského. Přijely z Finska</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>K lepším podmínkám pro růst stromů přispějí také větší výsadbová místa. „Odstraníme nevyhovující a nevzhledné kovové míře, které sloužily k zakrytí půdy a kořenů stromů. Ty nahradí podsadba tvořená směsí okrasných trav, trvalek a cibulovin vysazovaných do štěrku,“ uvedla mluvčí Lesů.</p>
<p>Při procházce se tak budete moci kochat ocúny, šaterem plnokvětým neboli nevěstiným závojem či denivkou. Stromová místa pak ohradí jednoduché vzdušné kovové oplůtky, které budou rostliny chránit před pošlapáním.</p>
<p>„Zároveň s úpravou stromořadí zrekonstruujeme i vegetační plochy okolo malého parkoviště u nádraží. Stávající zanedbané keřové výsadby skalníku a ptačího zobu nahradíme štěrkovými záhony s kombinovanou výsadbou okrasných trav, trvalek a cibulovin,“ uzavřela Fišerová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/legendarni-mazutku-nejspis-ceka-demolice-nebyla-prohlasena-za-pamatku-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/28/18320640-447305985617074-3585175136977311314-o_denik-180.jpg" width="180" height="135" alt="Mazutka. " title="Mazutka. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Legendární Mazutku nejspíš čeká demolice. Nebyla prohlášena za památku</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p> </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/michaela-liskova-3384.html">Michaela Lišková</a></p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.101608,14.502107&hl=cs&sll=50.101608,14.502107&z=16">
                    <img src="https://maps.google.com/maps/api/staticmap?center=50.101608,14.502107&zoom=16&markers=50.101608,14.502107&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:21</span>
    <a href="/diskuse/nova/8UcDP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html&text=Okol%C3%AD%20n%C3%A1dra%C5%BE%C3%AD%20v%20Libni%20rozkvete.%20P%C5%99ibude%20tu%2015%20nov%C3%BDch%20strom%C5%AF%20a%20okrasn%C3%A9%20rostliny&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=prazsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=annonce" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=servis_box&utm_campaign=annonce" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/ridic-pro-mkd-40-45-000kc-40234524-we8fbu.html" target="_blank">
		       	<p class="offer-title">Doprava a logistika - <span class="offer-name">Řidič pro MKD (40-45.000Kč čistého)</span><span class="money">(45 000 Kč)</span></p>  
			 	<p class="text">Řidič MKD Frost Logistics (Dolní Jirčany) má vlastní logistické sklady, takže máte jistotu stabilní práce a pravidelného příjmu. Vozy max. 3 roky staré Scania Topline, MAN TGX s XXL kabinou. Budete přepravovat chlazené a mražené zboží (nejčasněji maso) - Španělsko, Francie, Benelux.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/prijmu-damskou-krejcovou-krejciho-40216649-w3eyke.html" target="_blank">
		       	<p class="offer-title">Řemeslné práce - <span class="offer-name">Přijmu dámskou krejčovou/krejčího</span><span class="money">(26 000 Kč)</span></p>  
			 	<p class="text">Přijmu ihned dámskou krejčovou/krejčího do butiku-krejčovství E.L. - OC Krakov, Lodžská 6, Praha 8. Nabízíme: 18 - 26.000 Kč čistého dle objemu vykonané práce. Požadujeme: vyučení v oboru</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/potrebujete-penize-29953758-wkaaxh.html" target="_blank">
		       	<p class="offer-title">Ostatní - <span class="offer-name">Potřebujete peníze?</span></span></p>  
			 	<p class="text">Ahoj holky! Chcete si přivydělat na dárky nebo něco hezkého na sebe? Splnit si své sny? Nebojte se a přijďte k nám. Nabízíme příjemné, rodinné prostředí, diskrétnost i možnost ubytování. Tak neváhej, vezmi kamarádku a klidně přijď. Stačí jen zavolat, prozvonit nebo poslat sms. Těšíme se. Tel. 734 463 549.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/hledame-opravdove-milovniky-40132825-waf73g.html" target="_blank">
		       	<p class="offer-title">Obchod - <span class="offer-name">Hledáme opravdové milovníky masa!</span><span class="money">(23 000 Kč)</span></p>  
			 	<p class="text">Hledáme opravdové milovníky masa! Míst, kde se prodává maso, těch najdeš po Praze spoustu, ale jen jedno je to Pražské! Do práce nechodíme, že musíme, ale protože nás to baví. Teď už nám chybíš jen ty! Ozvi se nám: Vít Morkus.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=prazsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=cars" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=servis_box&utm_campaign=cars" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=prazsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831558_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=prazsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
			                   	<p class="car-title">Peugeot 308</p>
			                   	<p>2014 první majitel, servisní knížka, koupeno v CZ</p>
			                	<p class="money">Cena: 179 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Pri-Kombi-15190587832772126.html?d_ph&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=prazsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Octavia</span> 2012 první majitel, servisní knížka, koupeno v CZ, nehavarované</p>
	                  		<p class="money">Cena: 148 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDI-Sedan-Limuzina-1516809381465146.html?d_ph&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=prazsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Octavia</span> 2011 první majitel, servisní knížka, koupeno v CZ</p>
	                  		<p class="money">Cena: 169 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0Tdi-Quat-SUV-1518729550704654.html?d_ph&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=prazsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Audi Q7</span> 2015 první majitel, servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 1 399 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Nové přechody a konec nevzhledného zábradlí. Náměstí I. P. Pavlova čeká proměna"  href="/zpravy_region/vice-novych-prechodu-a-odstraneni-zabradli-i-p-pavlova-projde-promenou-20180220.html">
        <img src="https://g.denik.cz/63/bd/21200454-1674236372610527-1444608898768135254-o_denik-w630.jpg" width="629" height="354" alt="I. P. Pavlova." title="I. P. Pavlova.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/uprava-magistraly.html"><i class="fa fa-camera"></i> 10</a>

        
        <h2>
            <a title="číst článek: Nové přechody a konec nevzhledného zábradlí. Náměstí I. P. Pavlova čeká proměna"  href="/zpravy_region/vice-novych-prechodu-a-odstraneni-zabradli-i-p-pavlova-projde-promenou-20180220.html">
                
                Nové přechody a konec nevzhledného zábradlí. Náměstí I. P. Pavlova čeká proměna
                <span class="perex">Na náměstí I. P. Pavlova bude více nových přechodů, zmizí zábradlí a část náměstí bude nově vydlážděna. U Muzea v horní části Václavského náměstí má přibýt přechod.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Praha 5 chce prodloužit tramvajovou trať do Jinonic. Radlická bude bulvár" href="/zpravy_region/praha-5-chce-prodlouzit-tramvajovou-trat-do-jinonic-z-radlicke-ma-byt-bulvar-20180220.html">
                <img src="https://g.denik.cz/63/34/4638765eer-praha-tramvaj-koleje-mhd-doprava_denik-300.jpg" width="300" height="200" alt="Tramvajová trať v Praze. Ilustrační foto. " title="Tramvajová trať v Praze. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/tramvajova-trat-v-praze.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Praha 5 chce prodloužit tramvajovou trať do Jinonic. Radlická bude bulvár"  href="/zpravy_region/praha-5-chce-prodlouzit-tramvajovou-trat-do-jinonic-z-radlicke-ma-byt-bulvar-20180220.html">Praha 5 chce prodloužit tramvajovou trať do Jinonic. Radlická bude bulvár</a>
                </h2>
                <div class="perex hidden">Radnice Prahy 5 chce navrhnout změnu územního plánu, umožňující prodloužení tramvajové trati z Radlic do Jinonic.  Další zástavbou by se měla, podle starosty Pavla Richtera, ulice Radlická proměnit na městský bulvár.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: KRIMI MIX: Cizinec chtěl použít cizí doklady k nákupu drahého mobilního telefonu" href="/zlociny-a-soudy/krimi-mix-cizinec-chtel-pouzit-cizi-doklady-k-nakupu-draheho-mobilniho-telefonu-20180219.html">
                <img src="https://g.denik.cz/1/5e/iphone-x_denik-300.jpg" width="300" height="200" alt="iPhone X" title="iPhone X">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: KRIMI MIX: Cizinec chtěl použít cizí doklady k nákupu drahého mobilního telefonu"  href="/zlociny-a-soudy/krimi-mix-cizinec-chtel-pouzit-cizi-doklady-k-nakupu-draheho-mobilniho-telefonu-20180219.html">KRIMI MIX: Cizinec chtěl použít cizí doklady k nákupu drahého mobilního telefonu</a>
                </h2>
                <div class="perex hidden">Hlídka strážníků vyrážela v neděli večer do Jateční ulice na výdejní místo zásilkového obchodu. Podle pracovnice prodejny se zde nacházel muž, který si u výdejního místa přebíral mobilní telefon v hodnotě bezmála 30 tisíc korun. Na tom by asi nebylo nic tak ojedinělého, pokud by to nebyl muž špatně hovořící česky s občanským průkazem českého státního příslušníka.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Další medaile! Bronz pro Erbanovou, vybojovala ho ve sprintu na 500 metrů" href="http://www.denik.cz/zoh-2018/dalsi-medaile-bronz-pro-erbanovou-20180218.html">
                        <img src="https://g.denik.cz/1/cd/fb-a-pal-000203030-d180218ca7g01_denik-240.jpg" width="240" height="160" alt="Rychlobruslařka Karolína Erbanová." title="Rychlobruslařka Karolína Erbanová.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Další medaile! Bronz pro Erbanovou, vybojovala ho ve sprintu na 500 metrů" href="http://www.denik.cz/zoh-2018/dalsi-medaile-bronz-pro-erbanovou-20180218.html">Další medaile! Bronz pro Erbanovou, vybojovala ho ve sprintu na 500 metrů</a>
                </h2>
                <p>Na nejkratší rychlobruslařské trati, sprintu na 500 metrů, vybojovala česká jezdkyně Karolína Erbanová bronzovou medaili! Lepší byla pouze zlatá Japonka Nao Kodairaová a stříbrná Korejka I Sang-Hwa.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vězeňská služba i ministerstvo popřely zhoršení Nikulinova zdraví" href="/zlociny-a-soudy/vezenska-sluzba-i-ministerstvo-poprely-zhorseni-nikulinova-zdravi-20180118.html">
                        <img src="https://g.denik.cz/63/8c/5937924-praha-vystava-minulost-a-pritomnost-ceske-vezenstvi-jazzova-sekce-2_denik-240.jpg" width="240" height="180" alt="Vězeňská služba. Ilustrační foto. " title="Vězeňská služba. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jevgenij-nikulin.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vězeňská služba i ministerstvo popřely zhoršení Nikulinova zdraví" href="/zlociny-a-soudy/vezenska-sluzba-i-ministerstvo-poprely-zhorseni-nikulinova-zdravi-20180118.html">Vězeňská služba i ministerstvo popřely zhoršení Nikulinova zdraví</a>
                </h2>
                <p>Vězeňská služba i ministerstvo spravedlnosti popřely zprávu z ruského tisku ohledně zdravotního stavu údajného ruského hackera Jevgenije Nikulina. Mluvčí bezpečnostního sboru Petra Kučerová dnes na dotaz ČTK sdělila, že Nikulinovo zdraví se od nástupu do české vazby nezhoršilo. Mluvčí ministerstva Tereza Schejbalová doplnila, že informace uvedená v listu Izvestija není pravdivá.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pražští soudci se obrátili na Ústavní soud kvůli odebírání DNA" href="/zlociny-a-soudy/prazsti-soudci-se-obratili-na-ustavni-soud-kvuli-odebirani-dna-20180117.html">
                        <img src="https://g.denik.cz/63/81/spravedlnost_denik-240.jpg" width="240" height="180" alt="Soud. Ilustrační foto." title="Soud. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/prazsti-soudci-se-obratili-na-ustavni-soud-kvuli-odebirani-dna.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pražští soudci se obrátili na Ústavní soud kvůli odebírání DNA" href="/zlociny-a-soudy/prazsti-soudci-se-obratili-na-ustavni-soud-kvuli-odebirani-dna-20180117.html">Pražští soudci se obrátili na Ústavní soud kvůli odebírání DNA</a>
                </h2>
                <p>Senát Městského soudu v Praze v čele se soudkyní Vierou Horčicovou navrhl Ústavnímu soudu zrušení dvou ustanovení zákona o Policii ČR, která upravují odebírání a uchovávání biologických vzorků u podezřelých či obviněných osob. Uvedl to dnes server Česká justice. Ustanovení jsou podle pražských soudců z hlediska práv zaručených ústavou i Listinou základních práv a svobod nedostatečná. Požadují stanovit jasnější pravidla, která by zamezila případnému zneužití těchto citlivých údajů. Postup policie při odebírání a uchovávání vzorků DNA delší dobu kritizují i někteří odborníci či organizace na ochranu lidských práv.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Metnar: Komárka jsem mlčenlivosti nezbavil. Může se obrátit na policii" href="/zpravy_region/metnar-komarka-jsem-mlcenlivosti-nezbavil-muze-se-obratit-na-policii-20180115.html">
                        <img src="https://g.denik.cz/1/83/praha-rozhovor-metnar-04_denik-240.jpg" width="240" height="160" alt="Ministr vnitra Lubomír Metnar při fotografování pro Deník 14. prosince v Praze." title="Ministr vnitra Lubomír Metnar při fotografování pro Deník 14. prosince v Praze.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>VÍME PRVNÍ</span>
                                    
                            </div>
                        </div>

                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/metnar-komarka-jsem-mlcenlivosti-nezbavil-muze-se-obratit-na-policii.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/kauza-capi-hnizdo-2018.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Metnar: Komárka jsem mlčenlivosti nezbavil. Může se obrátit na policii" href="/zpravy_region/metnar-komarka-jsem-mlcenlivosti-nezbavil-muze-se-obratit-na-policii-20180115.html">Metnar: Komárka jsem mlčenlivosti nezbavil. Může se obrátit na policii</a>
                </h2>
                <p>Lubomír Metnar Deníku řekl, že nehodlá hrát roli jazýčku na vahách v kauze, o níž nemá informace. Navíc žádost členů mandátového a imunitního výboru o zbavení mlčenlivosti byla podle něj nekonkrétní.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vyroci-100-let-vzniku-letiste-kbely-ma-pripomenout-letecky-den-20180220.html" class="img-l"><img src="https://g.denik.cz/1/14/gripen-1_denik-100.jpg" width="100" height="54" alt="Formace dvou českých stíhacích letounů Saab JAS-39 C Gripen" title="Formace dvou českých stíhacích letounů Saab JAS-39 C Gripen"></a>
                <a href="/zpravy_region/vyroci-100-let-vzniku-letiste-kbely-ma-pripomenout-letecky-den-20180220.html" class="text-r">
                    Výročí 100 let vzniku letiště Kbely má připomenout letecký den
                    <span>Sté výročí vzniku pražského kbelského letiště by mohl na začátku června…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/praha-chce-vyjednavat-s-majiteli-budovy-muzea-a-sbirek-automobilu-praga-20180220.html" class="img-l"><img src="https://g.denik.cz/63/91/12705446-1542175009416647-8677346885452050291-n_denik-100.jpg" width="100" height="75" alt="Automobily zn. Praga v Automuzeu Emila Příhody. Ilustrační foto. " title="Automobily zn. Praga v Automuzeu Emila Příhody. Ilustrační foto. "></a>
                <a href="/zpravy_region/praha-chce-vyjednavat-s-majiteli-budovy-muzea-a-sbirek-automobilu-praga-20180220.html" class="text-r">
                    Praha chce vyjednávat s majiteli budovy muzea a sbírek automobilů Praga
                    <span>Hlavní město chce začít jednat s majiteli budovy muzea a sbírky vozů Praga…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/praha-5-chce-prodlouzit-tramvajovou-trat-do-jinonic-z-radlicke-ma-byt-bulvar-20180220.html" class="img-l"><img src="https://g.denik.cz/63/34/4638765eer-praha-tramvaj-koleje-mhd-doprava_denik-100.jpg" width="100" height="67" alt="Tramvajová trať v Praze. Ilustrační foto. " title="Tramvajová trať v Praze. Ilustrační foto. "></a>
                <a href="/zpravy_region/praha-5-chce-prodlouzit-tramvajovou-trat-do-jinonic-z-radlicke-ma-byt-bulvar-20180220.html" class="text-r">
                    Praha 5 chce prodloužit tramvajovou trať do Jinonic. Radlická bude bulvár
                    <span>Radnice Prahy 5 chce navrhnout změnu územního plánu, umožňující…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/95/paulss_denik-100.jpg" width="100" height="56" alt="Paul McCartney" title="Paul McCartney"></a>
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" target="_blank">Slavný brouk John McCartney TÝRAL DCERU! Skončila na psychiatrii!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/detail-hurley-d1802204vyax1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" target="_blank">Elizabeth Hurley: Je jí přes padesát a nedá pokoj. Nejraději pózuje téměř nahá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c5/janek-ledecky-ester-ledecka_denik-100.jpg" width="100" height="56" alt="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester." title="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" target="_blank">TAJEMSTVÍ úspěchu rodiny Ledeckých: BENEVOLENTNÍ VÝCHOVA se vyplácí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-lan-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" target="_blank">Miss RENATA LANGMANNOVÁ o dítěti! Manžel ONDŘEJ NOVOTNÝ už má pro něj jméno</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/jagr-koprivova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" target="_blank">Veronika Kopřivová se TVRDĚ PUSTILA do Jaromíra Jágra: Už hokejistu NEPOTŘEBUJE!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7018157fda58c2a3689508c14efc524c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" target="_blank">Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/56498c4dab3345e4f627b8631ad2d61a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" target="_blank">Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/68715762797444e1b55c814e7655002f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" title="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" src="https://g.denik.cz/s/rss/94ba6441efd9266883fd214f7e18033f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6a1c36e9b4fb0bfa5cdd320755af5cd0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Menhir v Dolních Chabrech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20c85067eb246aeab9d60f74fbd43a01.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Přicházím z roku 3300, tvrdí muž. Přinesl děsivé proroctví</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f7e374abc9e963c710bebd38e35a8401.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt Petra (†35) v Tatrách odhalila špinavý byznys: Zákony jsou na průvodce krátké</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0b7ba8839d26eaff62095545ff910882.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Chovanec promluvil o porážce a házení klacků pod nohy: Uškodila mi i známá tvář</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/okoli-nadrazi-v-libni-rozkvete-pribude-tu-15-novych-stromu-a-okrasne-rostliny-20180220.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519037304.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
