<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Obětí veder přibývá. V Čimickém rybníku uhynuly stovky ryb a další mají na mále",
			'autor': 'Michaela Lišková',
			'publishedDateTime': "2018-08-02T18:55:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Obětí veder přibývá. V Čimickém rybníku uhynuly stovky ryb a další mají na mále - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vysoké teploty a nedostatek srážek si vybírají svou další daň na životech. Tentokrát na vodních zvířatech. V Čimickém rybníku hynou stovky ryb kvůli…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html">
    <meta property="og:title" content="Obětí veder přibývá. V Čimickém rybníku uhynuly stovky ryb a další mají na mále">
    <meta property="og:image" content="https://g.denik.cz/63/e6/img-8008_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Vysoké teploty a nedostatek srážek si vybírají svou další daň na životech. Tentokrát na vodních zvířatech. V Čimickém rybníku hynou stovky ryb kvůli neokysličené vodě. S podobnými problémy se potýkají i další vodní toky a počasí pro ryby v následujících dnech nevypadá příznivě. Do Čimického rybníka dokonce zaměstnanci Lesů hl. m. Prahy nainstalovali čerpadlo, které by mělo situaci zlepšit.">
    <link rel="previewimage" href="https://g.denik.cz/63/e6/img-8008_denik-630.jpg">
    <meta property="article:published_time" content="2018-08-02T18:55:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Obětí veder přibývá. V Čimickém rybníku uhynuly stovky ryb a další mají na mále">
    <meta name="twitter:description" content="Vysoké teploty a nedostatek srážek si vybírají svou další daň na životech. Tentokrát na vodních zvířatech. V Čimickém rybníku hynou stovky…">
    <meta name="twitter:image" content="https://g.denik.cz/63/e6/img-8008_denik-630.jpg">
    <meta property="author" content="Michaela Lišková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1533209051.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1533209051.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1531400299.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1531400299.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fobeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" title="Z regionu">Z REGIONU</a>

                </li>
            </ul>

        </li>
        <li class="highlighted">
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">NEHODY</a>

                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">POŽÁRY</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory">NÁZORY</a>

                </li>
                <li>
                        <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>

                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>

                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>

                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>

                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Obětí veder přibývá. V Čimickém rybníku uhynuly stovky ryb a další mají na mále</h1>
                <p class="perex">Vysoké teploty a nedostatek srážek si vybírají svou další daň na životech. Tentokrát na vodních zvířatech. V Čimickém rybníku hynou stovky ryb kvůli neokysličené vodě. S podobnými problémy se potýkají i další vodní toky a počasí pro ryby v následujících dnech nevypadá příznivě. Do Čimického rybníka dokonce zaměstnanci Lesů hl. m. Prahy nainstalovali čerpadlo, které by mělo situaci zlepšit.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html&text=Ob%C4%9Bt%C3%AD%20veder%20p%C5%99ib%C3%BDv%C3%A1.%20V%20%C4%8Cimick%C3%A9m%20rybn%C3%ADku%20uhynuly%20stovky%20ryb%20a%20dal%C5%A1%C3%AD%20maj%C3%AD%20na%20m%C3%A1le&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/uhyn-ryb-v-cimickem-rybniku.html?photo=1&amp;back=2588339996-2784-63">
                                        <img src="https://g.denik.cz/63/e6/img-8008_denik-630.jpg" width="630" height="420" alt="Ryby v Čimickém rybníku hynou po stovkách" title="Ryby v Čimickém rybníku hynou po stovkách" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/uhyn-ryb-v-cimickem-rybniku.html?mm=9066405&amp;back=2588339996-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/1b/img-7980_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/uhyn-ryb-v-cimickem-rybniku.html?mm=9066407&amp;back=2588339996-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/1a/img-8020_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/uhyn-ryb-v-cimickem-rybniku.html?mm=9066408&amp;back=2588339996-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/92/img-8100_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/uhyn-ryb-v-cimickem-rybniku.html?mm=9066405&amp;back=2588339996-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/65/img-8106_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ryby v Čimickém rybníku hynou po stovkách<span>Foto: <span>Lesy hl. m. Prahy</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Masivní úhyn ryb v Čimickém rybníku začal okolo 23. července. Jeho příčina je prostá. Vysoké teploty a nedostatek srážek si vybírají svou daň na životech. „K dnešnímu dni jsme z vodní hladiny Čimického rybníka odstranili asi 150 kilogramů mrtvých ryb. Vzhledem k předpovědím počasí na další dny odhadujeme, že úhyny budou na tomto i dalších pražských rybnících pokračovat,“ vysvětlila mluvčí Lesů hl. m. Prahy Petra Fišerová.</p>
<p>Rybí oběti letošních veder v současné době řeší většina správců vodních toků na celém území republiky. Nepříjemná situace se proto nevyhnula ani hlavnímu městu. „Nejvážnější situaci jsme zaznamenali počátkem minulého týdne právě na Čimickém rybníku na severu Prahy. Stovky uhynulých ryb, které naši zaměstnanci odklízejí z vodní hladiny, jsou důsledkem dlouhotrvajícího sucha a horka. To v České republice během letních měsíců panují již čtvrtým rokem,“ doplnila Fišerová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/bazeny-zmrzlina-i-ledovac-prazska-zoo-o-sve-sverence-v-horku-pecuje-20180731.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/5c/1-d81-2057-export_denik-180.jpg" width="180" height="120" alt="Přezdívku vodní pes nedostal pes pralesní jen tak náhodou. Umí se totiž dobře potápět a rád se dívá pod hladinu, co by mohl ulovit." title="Přezdívku vodní pes nedostal pes pralesní jen tak náhodou. Umí se totiž dobře potápět a rád se dívá pod hladinu, co by mohl ulovit.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bazény, zmrzlina i ledovač. Pražská zoo o své svěřence v horku pečuje</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Vlnu sucha odstartovalo nebývale horké léto v roce 2015, jehož průměrné roční teploty se na celém území Česka pohybovaly silně nad normálem. V té době se zároveň vyprahlé zemi nedostávalo potřebných srážek. Následující tři teplé a suché roky problém ještě umocnily.</p>
<p>Horké počasí vedlo ke snížení hladiny spodních vod a s jeho následky se musíme potýkat dodnes. Hladina spodních vod obvykle plní funkci zásobárny pro vodní toky, nyní je ale vyčerpaná a potoky a řeky nemají “kde brát”.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/praze-chybi-v-horku-voda-a-zelen-pomohly-by-i-popinave-rostliny-na-domech-20180731.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/7f/vinoh1_denik-180.jpg" width="180" height="120" alt="Kašna na náměstí ve vinohradské Americké ulici." title="Kašna na náměstí ve vinohradské Americké ulici.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Praze chybí v horku voda a zeleň. Pomohly by i popínavé rostliny na domech</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Z toho důvodu se snižuje i přítok nové vody do vodních nádrží. Voda v nich přestává proudit a stagnuje, což představuje potíže pro ryby a další vodní organismy, kterým proudění vody zajišťuje okysličování jejich životního prostředí. K množství kyslíku ve vodě nepřispívají ani vysoké teploty. Čím vyšší má voda teplotu, tím méně je v ní kyslíku. A proto se ryby začínají dusit a hynou.</p>
<p>Do boje s nedostatkem kyslíku ve vodě Čimického rybníka nasadili pracovníci Lesů hl. m. Prahy čerpadlo, které má za úkol vodu provzdušňovat a ulevit rybám v jejich nelehké situaci. „Vyhlídky na zlepšení situace na vodních tocích a nádržích nám může přinést jedině znatelné ochlazení a dlouhodobý lehký déšť. Ovšem na to, aby se doplnily hladiny spodních vod do stavu před rokem 2015, by muselo pršet bez ustání po dobu několika týdnů,“ uzavřela mluvčí Lesů hl. m. Prahy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/praha-bojuje-s-extremnimi-vedry-kropici-vozy-uz-ted-vyjely-vickrat-nez-loni-20180731.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/c8/kropicivozy2_denik-180.jpg" width="180" height="120" alt="Kropicí vozy vyjely do ulic Prahy už teď víckrát než loni." title="Kropicí vozy vyjely do ulic Prahy už teď víckrát než loni.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Praha bojuje s extrémními vedry. Kropicí vozy už teď vyjely víckrát než loni</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/michaela-liskova-3384.html">Michaela Lišková</a>
                </p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.139729,14.428481&hl=cs&sll=50.139729,14.428481&z=17" target="_blank">
                    <img src="https://maps.google.com/maps/api/staticmap?center=50.139729,14.428481&zoom=17&markers=50.139729,14.428481&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 18:55</span>
    <a href="/diskuse/nova/Zx0sR.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html&text=Ob%C4%9Bt%C3%AD%20veder%20p%C5%99ib%C3%BDv%C3%A1.%20V%20%C4%8Cimick%C3%A9m%20rybn%C3%ADku%20uhynuly%20stovky%20ryb%20a%20dal%C5%A1%C3%AD%20maj%C3%AD%20na%20m%C3%A1le&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/obeti-veder-pribyva-v-cimickem-rybniku-uhynuly-stovky-ryb-a-dalsi-maji-na-male-20180731.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41879162-wrquqq.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 16000 kč, mzda max. 23000 kč. Volných pracovních míst: 9. Poznámka: Místo pracoviště:, - V Honech 500, 250 67 Klecany, , Prvotní kontakt:, - osobně na adrese místě výkonu práce Čt od 10:00 do 13:00, - e-mail: info.didur@seznam.cz, - tel.: 777 857 111, , Upřesňující údaje:, Požadujeme:, - pracovitost, spolehlivost, manuální zručnost, jedná se o fyzicky náročnější práci, - stravenky, - upřednostníme praxi ve skladu a zkušenosti s řízením VZV, Místo výkonu práce: AHOLD Czech Republic a.s. - V Honech 500, Klecany 250 67. Pracoviště:  Didur s.r.o. - klecany, V Honech, č.p. 500, 250 67 Klecany. Informace: Oksana Danyliv, +420 777 857 111.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42400904-wmvdw8.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">120 Kč</span>
		       	</p>
			 	<p class="item-text">Obsluha strojů na výrobu a zpracování výrobků z plastu. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 120 kč. Volných pracovních míst: 1. Poznámka: Místo pracoviště:, - Zemědělská 108, Zdiby, , Prvotní kontakt:, - tel.: 775 722 600, - e-mail: info@biowa.cz. Pracoviště:  Biowa s.r.o. - zdiby, Zemědělská, č.p. 108, 250 66 Zdiby. Informace: Petra Kolková, +420 775 722 600.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-39203025-w1ebej.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 14000 kč, mzda max. 16500 kč. Volných pracovních míst: 3. Poznámka: Místo pracoviště:, - V Honech 500, 250 67 Klecany, , Prvotní kontakt:, - osobně na adrese místě výkonu práce Čt od 10:00 do 13:00, - e-mail: info@didur@seznam.cz, - tel.: 777 857 111, , Upřesňující údaje:, Požadujeme:, - pracovitost, manuální zručnost, jedná se o fyzicky náročnější práci, - výpis z rejstříku trestů, Místo výkonu práce: AHOLD Czech Republic a.s. - V Honech 500, Klecany 250 67. Pracoviště:  Didur s.r.o. - klecany, V Honech, č.p. 500, 250 67 Klecany. Informace: Oksana Danyliv, +420 777 857 111.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41857861-wgun2c.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Odborný pracovník</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>
			 	<p class="item-text">Pracovníci kalkulací, cen a nákladů kalkulant/ka. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Firma Svět oken s.r.o., přijme do svého kolektivu kalkulanta/tku, Požadavky:, - SŠ vzdělání, - obchodní nadání s orientací na výsledek, - samostatnost, komunikativnost, - znalost práce na PC, - praxe v oboru a administrativě výhodou, Náplň práce:, - administrativní činnost, - evidence nabídek a poptávek, - kalkulace nabídek, Nabízíme:, - odpovídající platové ohodnocení, - práci v dynamicky se rozvíjející firmě, - možnost seberealizace a profesního růstu. Pracoviště:  Svět oken s.r.o. praha5, U Národní galerie, č.p. 478, 156 00 Praha 516. Informace: Iveta Horálková, .</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-active-1-6-bluehdi-120k-euro6-8381128.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08381128_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-active-1-6-bluehdi-120k-euro6-8381128.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot Partner Tepee <span>ACTIVE 1.6 BlueHDi 120k Euro6</span></p>
			                   	<p class="item-text">2018 nové vozidlo</p>
			                	<p class="item-money">Cena: 404 987 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-7/limuzina/nafta/bmw-3-0-d-acc-servisni-kniha-kuze-26640510.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW Řada 7</span> <span>3,0 d ACC Servisní kniha Kůže, 2011 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 479 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/seat-altea/kombi/nafta/seat-altea-freetrack-2-0tdi-170k-4x4-1maj-29671643.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Seat Altea</span> <span>FREETRACK 2,0TDi 170k 4X4 1MAJ, 2009 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-scout-4x4-2-0-cr-135-k-9624455.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi Scout 4x4 2,0 CR / 135 k, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 538 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-6-kafkova-1405-3690907#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15152/img_5b632e08615f11.73827846.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-6-kafkova-1405-3690907#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 6, Kafkova 1405</p>
			                   	<p class="item-text">Prodej bytu 2+kk</p>
			                	<p class="item-money">Cena: 5 699 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-praha-4-babicka-2379-3690905#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 4, Babická 2379</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 250 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-4-kubistova-3690892#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 4, Kubištova</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 12 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-4-zarubova-514-3690888#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 4, Zárubova 514</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 140 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-90k-Kombi-1529492820464110.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831625_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-90k-Kombi-1529492820464110.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën Berlingo</p>
			                   	<p class="item-text">2011 první majitel, koupeno v CZ</p>
			                	<p class="item-money">Cena: 115 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/CC/CC-2-0-TDI-DSG-Sportovni-Kupe-152155050801451.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen CC</span> <span>2015 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 429 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-TRE-Hatchback-15281085746671342.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2011 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 638 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-i-16V-Kombi-15320746661211279.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Výstavy i koncerty. Česko si připomene srpnovou okupaci z roku 1968"  href="/z-regionu/vystavy-i-koncerty-cesko-si-pripomene-srpnovou-okupaci-z-roku-1968-20180802.html">
        <img src="https://g.denik.cz/46/0d/srpen-1968-plzen-170820-003_denik-w630.jpg" width="506" height="354" alt="21. srpna 1968, den okupace" title="21. srpna 1968, den okupace">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/21-srpen-1968.html"><i class="fa fa-camera"></i> 24</a>

        
        <h2>
            <a title="číst článek: Výstavy i koncerty. Česko si připomene srpnovou okupaci z roku 1968"  href="/z-regionu/vystavy-i-koncerty-cesko-si-pripomene-srpnovou-okupaci-z-roku-1968-20180802.html">
                
                Výstavy i koncerty. Česko si připomene srpnovou okupaci z roku 1968
                <span class="perex">Vystavením cyklu Invaze 68 fotografa Josefa Koudelky Národní galerie v Praze připomene 50. výročí vpádu vojsk Varšavské smlouvy do tehdejšího Československa. Výstava…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Rekonstrukce Libeňského mostu? Česká komora architektů ji podporuje" href="/zpravy_region/rekonstrukce-libenskeho-mostu-ceska-komora-architektu-ji-podporuje-20180802.html">
                <img src="https://g.denik.cz/63/82/praha-libensky-most-liben-10-kveten-11_2-clone_denik-300.jpg" width="300" height="225" alt="Libeňský most." title="Libeňský most.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/rekonstrukce-libenskeho-mostu-ceska-komora-architektu-ji-podporuje.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/libensky-most-v-praze.html"><i class="fa fa-camera"></i> 34</a>

                
                <h2>
                    <a title="číst článek: Rekonstrukce Libeňského mostu? Česká komora architektů ji podporuje"  href="/zpravy_region/rekonstrukce-libenskeho-mostu-ceska-komora-architektu-ji-podporuje-20180802.html">Rekonstrukce Libeňského mostu? Česká komora architektů ji podporuje</a>
                </h2>
                <div class="perex hidden">Přestože dění kolem Libeňského mostu navenek utichlo, Česká komora architektů (ČKA) jeho vývoj nadále sleduje. Jednoznačně se vyslovuje pro zachování stávající podoby mostu a stojí na straně odborníků přinášejících konkrétní návrhy dokazující, že rekonstrukce je možná. ČKA nesouhlasí s tvrzeními, že Libeňský most je neopravitelný a je nutné jej nahradit mostem novým. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě" href="/zpravy_region/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade-20180729.html">
                <img src="https://g.denik.cz/63/b1/prakticka-lohy-2_denik-300.jpg" width="300" height="200" alt="Česká reprezentace zaznamenala historický úspěch na chemické olympiádě." title="Česká reprezentace zaznamenala historický úspěch na chemické olympiádě.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/cesi-uspeli-v-chemicke-olympiade.html"><i class="fa fa-camera"></i> 11</a>

                
                <h2>
                    <a title="číst článek: Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě"  href="/zpravy_region/chemie-na-skole-nebyva-oblibena-i-tak-cesi-slavi-historicky-uspech-na-olympiade-20180729.html">Chemie na škole nebývá oblíbená. I tak Češi slaví historický úspěch na olympiádě</a>
                </h2>
                <div class="perex hidden">Historický úspěch české reprezentace… Kdyby to tak mohl být začátek zprávy ve sportovní rubrice. Ale tato informace oslavuje šikovné české vědce. Na jubilejním padesátém ročníku Mezinárodní chemické olympiády Česko obsadilo čtvrtou příčku v žebříčku národů.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jak jsme žili v Československu. Staré Město a Josefov" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-stare-mesto-a-josefov-20180727.html">
                        <img src="https://g.denik.cz/63/34/jakjsmezilistaremesto_denik-240.jpg" width="240" height="164" alt="NÁVRAT Z EXILU. Slavnostní příjezd prvního československého prezidenta Tomáše Garrigua Masaryka na Staroměstské náměstí." title="NÁVRAT Z EXILU. Slavnostní příjezd prvního československého prezidenta Tomáše Garrigua Masaryka na Staroměstské náměstí.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/jak-jsme-zili-v-ceskoslovensku-stare-mesto-a-josefov.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jak jsme žili v Československu. Staré Město a Josefov" href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-stare-mesto-a-josefov-20180727.html">Jak jsme žili v Československu. Staré Město a Josefov</a>
                </h2>
                <p>Pražský deník přináší nový cyklus Jak jsme žili v Československu. Každý týden pozveme čtenáře do novodobé historie jednotlivých pražských čtvrtí. Na procházku po významných momentech let 1918 až 1992. Tentokrát zveme na Staré Město.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ředitel Nemocnice na Homolce se sešel s ministrem Vojtěchem. A rezignoval" href="/zpravy_region/reditel-nemocnice-na-homolce-se-sesel-s-ministrem-vojtechem-a-rezignoval-20180727.html">
                        <img src="https://g.denik.cz/1/85/homolka-ivan-oliva120515-1_denik-240.jpg" width="240" height="180" alt="Ivan Oliva" title="Ivan Oliva">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/ministr-zdravotnictvi-v-demisi-adam-vojtech-navstivil-nymburskou-nemocnici.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Ředitel Nemocnice na Homolce se sešel s ministrem Vojtěchem. A rezignoval" href="/zpravy_region/reditel-nemocnice-na-homolce-se-sesel-s-ministrem-vojtechem-a-rezignoval-20180727.html">Ředitel Nemocnice na Homolce se sešel s ministrem Vojtěchem. A rezignoval</a>
                </h2>
                <p>Ředitel Nemocnice Na Homolce Ivan Oliva končí ve funkci. Dohodl se na tom s ministrem zdravotnictví Adamem Vojtěchem (za ANO), uvedla Česká televize. Oba se sešli dnes, Oliva končí okamžitě. Oliva se tak rozhodl po výsledcích hloubkové kontroly veřejných zakázek nemocnice. Ministr zjištění kontroly považuje za závažná.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ředitel Nemocnice Na Františku končí, na svou funkci rezignoval" href="/zlociny-a-soudy/reditel-nemocnice-na-frantisku-konci-na-svou-funkci-rezignoval-20180703.html">
                        <img src="https://g.denik.cz/63/a9/839568-nemocnice-na-frantisku-na-dvorakove-nabrezi_denik-240.jpg" width="240" height="170" alt="Nemocnice Na Františku. " title="Nemocnice Na Františku. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/nemocnice-na-frantisku.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Ředitel Nemocnice Na Františku končí, na svou funkci rezignoval" href="/zlociny-a-soudy/reditel-nemocnice-na-frantisku-konci-na-svou-funkci-rezignoval-20180703.html">Ředitel Nemocnice Na Františku končí, na svou funkci rezignoval</a>
                </h2>
                <p>Obvinění z manipulací s veřejnou zakázkou, které obdržel minulý týden, bylo důvodem rezignace ředitele Nemocnice Na Františku Roberta Zelenáka. Radní Prahy 1 dnes jeho rezignaci přijali. Do dalšího jednání rady, které proběhne 17. července, jej zastoupí právnička nemocnice Alena Hanilcová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011" href="/zpravy_region/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011-20190621.html">
                        <img src="https://g.denik.cz/63/ac/praha-rozhovor-krnacova-07_denik-240.jpg" width="240" height="160" alt="Pražská primátorka Adriana Krnáčová poskytla 16. března v Praze rozhovor Deníku." title="Pražská primátorka Adriana Krnáčová poskytla 16. března v Praze rozhovor Deníku.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/rozhovor-s-primatorkou-adrianou-krnacovou.html"><i class="fa fa-camera"></i> 29</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/rozhovor-s-primatorkou-adrianou-krnacovou.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011" href="/zpravy_region/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011-20190621.html">Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011</a>
                </h2>
                <p>Celý letošní školní rok se Pražský deník ve spolupráci s Magistrátem hlavního města Prahy ptal studentů, co je nejvíce trápí, co je zajímá a co by mohlo být na jejich škole či v Praze lepší. V létě budeme naopak přinášet reakce magistrátu na problémy tížící studenty. Dnes se zaměříme na oblast investic do pražského školství.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>



<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/veronika-arichteva-monika-maresova-anna-slovackova_denik-100.jpg" width="100" height="56" alt="Slavné krásky v těchto vedrech nosí jen titěrné plavečky." title="Slavné krásky v těchto vedrech nosí jen titěrné plavečky."></a>
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" target="_blank">Vedra mají svou výhodu: České krásky odhazují stud a předvádí SEXY TĚLÍČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/eva-buresova_denik-100.jpg" width="100" height="56" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" target="_blank">Tajemství slavných kabelek: Co v té svojí ukrývá půvabná herečka Eva Burešová?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a1/detske-hvezdy-d170919h4jzo1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" target="_blank">FOTOGALERIE: Podívejte, JAK ŠÍLENĚ SE ZMĚNILY TYTO DĚTSKÉ HVĚZDY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/tomas-klus-tamara-klusova_denik-100.jpg" width="100" height="56" alt="Bývalá zpěvačka se obětovala pro rodinu." title="Bývalá zpěvačka se obětovala pro rodinu."></a>
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" target="_blank">ZA VŠÍM HLEDEJ ŽENU! Zadupe Tomáše Klus rozjetou kariéru kvůli &quot;zvláštní&quot; ženě?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevacka-ewa-farna-tvrdi-jak-je-v-pohode-ale-nezvlada-svuj-zivot-20180813.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f5/farna-krize_denik-100.jpg" width="100" height="56" alt="Ewa Farna se sbalenými kufry a prsteníček bez snubáku. Co to znamená?" title="Ewa Farna se sbalenými kufry a prsteníček bez snubáku. Co to znamená?"></a>
        <a href="https://sip.denik.cz/celebrity/zpevacka-ewa-farna-tvrdi-jak-je-v-pohode-ale-nezvlada-svuj-zivot-20180813.html" target="_blank">Zpěvačka Ewa Farna tvrdí, jak je v pohodě, ALE... NEZVLÁDÁ SVŮJ ŽIVOT!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/45790-galerie-980_denik-100.jpg" width="100" height="62" alt="Selfie" title="Selfie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." target="_blank">Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/23/detail-d180313b04u2_denik-100.jpg" width="100" height="56" alt="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ" title="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" target="_blank">Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/90/detail-d180313gwnu4_denik-100.jpg" width="100" height="56" alt="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde" title="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde"></a>
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" target="_blank">Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d3/detail-obezni-par_denik-100.jpg" width="100" height="56" alt="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!" title="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!"></a>
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" target="_blank">Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nejvyssi-teplotu-372-stupne-namerili-opet-v-rezi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejvyšší teplotu, 37,2 stupně, naměřili opět v Řeži" title="Nejvyšší teplotu, 37,2 stupně, naměřili opět v Řeži" src="https://g.denik.cz/s/rss/42d0da2d70e0fe44e3d105e86d33e5ec.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nejvyssi-teplotu-372-stupne-namerili-opet-v-rezi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejvyšší teplotu, 37,2 stupně, naměřili opět v Řeži</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bbb6e9e562b7e17bacf9f92270ec591d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Manželé vyhráli 1,6 miliardy v loterii! Prodavač jim roztrhal tiket</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20b77fe0247ea9ca2e15dbbedcabd3f7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Policie vrátila Slovákům úder: Pomsta za ponožky v sandálech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cbd306cace7181559e472acb69e3ad2c.jpg"></a>-->
                <a class="text-r" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Branky, body, kokoti: Speciální vydání, tentokrát s Alexandrem Hemalou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557150/hvezda-kriminalky-andel-dvorakova-39-bojuje-s-nemoci-mozku-pul-roku-strachu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/91cf272230d9154d2b442adb12514dd0.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557150/hvezda-kriminalky-andel-dvorakova-39-bojuje-s-nemoci-mozku-pul-roku-strachu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Hvězda Kriminálky Anděl Dvořáková (39) bojuje s nemocí mozku! Půl roku strachu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 32"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 35"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1533209051.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1533107645.js"></script>


</body>
</html>
