<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "O Silvestru bude v ulicích více policistů a strážníků. Dohlédnou na bezpečnost",
			'autor': 'Pavel Lopušník',
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>O Silvestru bude v ulicích více policistů a strážníků. Dohlédnou na bezpečnost - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pražská policie ve spolupráci s Městskou policií a dopravním podnikem připravuje bezpečnostní opatření na Silvestra a Nový rok. V ulicích se tak objeví…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html">
    <meta property="og:title" content="O Silvestru bude v ulicích více policistů a strážníků. Dohlédnou na bezpečnost">
    <meta property="og:image" content="https://g.denik.cz/63/22/6742927-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-630.jpg">
    <meta property="og:description" content="Pražská policie ve spolupráci s Městskou policií a dopravním podnikem připravuje bezpečnostní opatření na Silvestra a Nový rok. V ulicích se tak objeví více policistů a strážníků, kteří budou dohlížet na veřejný pořádek i plynulost dopravy. O opatřeních informovali pražští policisté na svých stránkách.">
    <link rel="previewimage" href="https://g.denik.cz/63/22/6742927-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-630.jpg">
    <meta property="article:published_time" content="2017-12-28T07:41:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="O Silvestru bude v ulicích více policistů a strážníků. Dohlédnou na bezpečnost">
    <meta name="twitter:description" content="Pražská policie ve spolupráci s Městskou policií a dopravním podnikem připravuje bezpečnostní opatření na Silvestra a Nový rok. V ulicích…">
    <meta name="twitter:image" content="https://g.denik.cz/63/22/6742927-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-630.jpg">
    <meta property="author" content="Pavel Lopušník">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1513869461.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1512132916.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
       <a href="https://vanoce.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni special', 'eventAction': 'vanocni special', 'eventLabel': 'vanocni special'})" target="_blank">
          <img src="https://g.denik.cz/images/specialy/vanoce/header-vanoce-banner-special_2017_v2.png">
      </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                            MOJE MÍSTA
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>O Silvestru bude v ulicích více policistů a strážníků. Dohlédnou na bezpečnost</h1>
                <p class="perex">Pražská policie ve spolupráci s Městskou policií a dopravním podnikem připravuje bezpečnostní opatření na Silvestra a Nový rok. V ulicích se tak objeví více policistů a strážníků, kteří budou dohlížet na veřejný pořádek i plynulost dopravy. O opatřeních informovali pražští policisté na svých stránkách.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:41</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html&text=O%20Silvestru%20bude%20v%20ulic%C3%ADch%20v%C3%ADce%20policist%C5%AF%20a%20str%C3%A1%C5%BEn%C3%ADk%C5%AF.%20Dohl%C3%A9dnou%20na%20bezpe%C4%8Dnost&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/policiste-a-straznici-dohlizeji-na-prubeh-silvestra-na-vaclavskem-namesti.html?photo=1&amp;back=1005076835-2784-63">
                                        <img src="https://g.denik.cz/63/22/6742927-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-630.jpg" width="630" height="473" alt="Policisté a strážníci dohlížejí na průběh Silvestra na Václavském náměstí" title="Policisté a strážníci dohlížejí na průběh Silvestra na Václavském náměstí" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/policiste-a-straznici-dohlizeji-na-prubeh-silvestra-na-vaclavskem-namesti.html?mm=8409281&amp;back=1005076835-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/81/6203691-praha-silvestr-novy-rok-oslavy-rachejtle_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/policiste-a-straznici-dohlizeji-na-prubeh-silvestra-na-vaclavskem-namesti.html?mm=8409282&amp;back=1005076835-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/db/6742923-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/policiste-a-straznici-dohlizeji-na-prubeh-silvestra-na-vaclavskem-namesti.html?mm=8409283&amp;back=1005076835-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/5b/6742924-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/policiste-a-straznici-dohlizeji-na-prubeh-silvestra-na-vaclavskem-namesti.html?mm=8409281&amp;back=1005076835-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/b6/6742925-praha-oslavy-silvestr-novy-rok-2016-pyrotechnika-petardy-policie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>6</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Policisté a strážníci dohlížejí na průběh Silvestra na Václavském náměstí<span>Foto: <span>Deník/ Martin Divíšek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Na bezpečnost během silvestrovských a novoročních oslav budou dohlížet stovky policistů z pořádkové, cizinecké, dopravní a kriminální služby. Policisté se i jako v adventním období budou zaměřovat i na odhalování majetkové trestné činnosti, zejména kapesních krádeží. V pohotovosti budou i členové poříčního oddílu i pyrotechnici se speciálně vycvičenými psy. V některých lokalitách budou hlídkovat policisté na koních.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/praha-chysta-dopravni-omezeni-na-silvestra-20171227.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/6a/praha-silvestr-oslavy-alkohol-ohnostroj-novy-rok-vaclavske-namesti-2015-38_denik-180.jpg" width="180" height="120" alt="Silvestrovské oslavy na pražském Václavském náměstí v Praze." title="Silvestrovské oslavy na pražském Václavském náměstí v Praze.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Praha chystá dopravní omezení v centru města na Silvestra a Nový rok</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Policie apeluje na řidiče </h2>
<p>Prahu také čekají některé dopravní omezení, o kterých jsme psali včera. Jejich přehled lze nalézt na <a href="http://www.praha.eu/jnp/cz/o_meste/magistrat/tiskovy_servis/tiskove_zpravy/dopravni_a_bezpecnostni_opatreni_na_2.html" target="_blank" rel="noopener">stránkách</a> pražského magistrátu. Hlavní dopravní omezení se budou vztahovat k novoročnímu ohňostroji. Dopravní podnik už v tuto dobu počítá s posílením spojů MHD.</p>
<p>Na bezpečnost a plynulost provozu tak budou dohlížet policisté i strážníci. „Policie v této souvislosti apeluje na řidiče i ostatní účastníky silničního provozu, aby respektovali přechodná dopravní značení, pokyny policistů nebo strážníků a v maximální možné míře využívali prostředků MHD,“ uvedl policejní mluvčí Jan Rybanský.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/mrznout-nebude-ani-na-silvestra-nizsi-teploty-maji-prijit-az-v-polovine-ledna-20171223.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/79/praha-ohnostroj_denik-180.jpg" width="180" height="135" alt="Ohňostroj. Ilustrační foto. " title="Ohňostroj. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mrznout nebude ani na Silvestra. Ochladí se až v polovině ledna</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: Pavel Lopušník</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:41</span>
    <a href="/diskuse/nova/NwInm.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html&text=O%20Silvestru%20bude%20v%20ulic%C3%ADch%20v%C3%ADce%20policist%C5%AF%20a%20str%C3%A1%C5%BEn%C3%ADk%C5%AF.%20Dohl%C3%A9dnou%20na%20bezpe%C4%8Dnost&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

	<tqwgtplaceholder holdername="embedded_1497353013621"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Vstup do metra na Náměstí republiky se uzavře"  href="/z-regionu/vstup-do-metra-na-namesti-republiky-se-uzavre-20171228.html">
        <img src="https://g.denik.cz/63/78/611185-namesti-republiky-stanice-metra-na-trase-b_denik-w630.jpg" width="629" height="354" alt="Stanice metra Náměstí republiky. " title="Stanice metra Náměstí republiky. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prazske-metro-ilustracni-foto.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Vstup do metra na Náměstí republiky se uzavře"  href="/z-regionu/vstup-do-metra-na-namesti-republiky-se-uzavre-20171228.html">
                
                Vstup do metra na Náměstí republiky se uzavře
                <span class="perex">/INFOGRAFIKA/ Hned v prvním pracovním dnu nového roku čeká cestující na lince B pražského metra komplikace. Od úterý 2. ledna bude uzavřen vstup do metra na Náměstí…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Inspekce zjistila porušení zákazu prodeje o svátcích. Údajně jde o Alzu" href="/zpravy_region/inspekce-zjistila-poruseni-zakazu-prodeje-o-svatcich-udajne-jde-o-alzu-20171228.html">
                <img src="https://g.denik.cz/63/75/774528-brno-ul_denik-300.jpg" width="300" height="225" alt="Česká obchodní inspekce. Ilustrační foto. " title="Česká obchodní inspekce. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Inspekce zjistila porušení zákazu prodeje o svátcích. Údajně jde o Alzu"  href="/zpravy_region/inspekce-zjistila-poruseni-zakazu-prodeje-o-svatcich-udajne-jde-o-alzu-20171228.html">Inspekce zjistila porušení zákazu prodeje o svátcích. Údajně jde o Alzu</a>
                </h2>
                <div class="perex hidden">Česká obchodní inspekce zjistila porušení zákazu prodeje o vánočních svátcích. Jednalo se o internetovou provozovnu prodejce v Praze – Holešovicích. Údajně se mělo opět jednat o eshop Alza.cz, se kterým inspekce už loni vedla správní řízení.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tramvaj srazila na I. P. Pavlova chodce. Provoz byl na několik minut přerušen" href="/nehody/tramvaj-srazila-na-i-p-pavlova-chodce-provoz-byl-na-nekolik-minut-prerusen-20171228.html">
                <img src="https://g.denik.cz/63/bb/6048608-praha-krest-zachranka-sanitka-zachranna-sluzba_denik-300.jpg" width="300" height="225" alt="Záchranná služba Praha. Ilustrační foto. " title="Záchranná služba Praha. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Tramvaj srazila na I. P. Pavlova chodce. Provoz byl na několik minut přerušen"  href="/nehody/tramvaj-srazila-na-i-p-pavlova-chodce-provoz-byl-na-nekolik-minut-prerusen-20171228.html">Tramvaj srazila na I. P. Pavlova chodce. Provoz byl na několik minut přerušen</a>
                </h2>
                <div class="perex hidden">Ve čtvrtek ráno srazila tramvaj dvaadvacetiletého chodce na I. P. Pavlova. Provoz tramvají mezi I. P. Pavlova a Náměstím Míru byl v obou směrech přerušen do 8:47. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lump okradl stařenku v bytě, pohotový soused ho lapil. Policie hledá další oběti" href="/zlociny-a-soudy/lump-okradl-starenku-v-byte-pohotovy-soused-ho-lapil-20171227.html">
                        <img src="https://g.denik.cz/63/ce/lump1x_denik-240.jpg" width="240" height="139" alt="Policisté pátrají po případných dalších obětech tohoto muže." title="Policisté pátrají po případných dalších obětech tohoto muže.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/policie-hleda-dalsi-obeti.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Lump okradl stařenku v bytě, pohotový soused ho lapil. Policie hledá další oběti" href="/zlociny-a-soudy/lump-okradl-starenku-v-byte-pohotovy-soused-ho-lapil-20171227.html">Lump okradl stařenku v bytě, pohotový soused ho lapil. Policie hledá další oběti</a>
                </h2>
                <p>/VIDEO/ Bezskrupulózní zloděj se pod záminkou nabídky levnější elektřiny vloudil do bytu čtyřiadevadesátileté ženy v Praze 6. Poté, co ukradl dvě peněženky s 9000 korunami, se dal na útěk. Daleko však nedoběhl. Když vystrašená žena volala o pomoc, přiběhl její soused, kterému se podařilo zloděje dopadnout. Policisté nyní hledají další oběti, protože podobných skutků má zřejmě na svědomí více.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ropidu se nelíbí zpomalení vlaků. Přišla ale další" href="/zpravy_region/ropidu-se-nelibi-zpomaleni-vlaku-prisla-ale-dalsi-20171227.html">
                        <img src="https://g.denik.cz/63/45/636861ee-doprava-vlak-vlaky-ceske-drahy_denik-240.jpg" width="240" height="180" alt="Vlaky příměstské dopravy. Ilustrační foto. " title="Vlaky příměstské dopravy. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vlaky-primestske-dopravy.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ropidu se nelíbí zpomalení vlaků. Přišla ale další" href="/zpravy_region/ropidu-se-nelibi-zpomaleni-vlaku-prisla-ale-dalsi-20171227.html">Ropidu se nelíbí zpomalení vlaků. Přišla ale další</a>
                </h2>
                <p>Velká omezení rychlosti na některých tratích v okolí Prahy, které navrhuje od roku 2019 Správa železniční dopravní cesty (SŽDC), jsou neakceptovatelná. Tedy alespoň pro Ropid a příspěvkovou organizaci Integrovaná doprava Středočeského kraje (IDSK). Právě přes tyto organizace jde do příměstské dopravy v Praze nejvíce peněz.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: První vánoční stromeček v Praze? Papá Liebich ho rozsvítil na Ztracené vartě" href="http://www.dotyk.cz/publicistika/prvni-vanocni-stromecek-v-praze-papa-liebich-ho-rozsvitil-na-ztracene-varte-20171226.html">
                        <img src="https://g.denik.cz/111/c2/libensky-zamecek-silboch-v-roce-1830-1-clone_denik-240.jpg" width="180" height="180" alt="Libeňský zámeček Šilboch v roce 1830" title="Libeňský zámeček Šilboch v roce 1830">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vanoce-na-ztracene-varte.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: První vánoční stromeček v Praze? Papá Liebich ho rozsvítil na Ztracené vartě" href="http://www.dotyk.cz/publicistika/prvni-vanocni-stromecek-v-praze-papa-liebich-ho-rozsvitil-na-ztracene-varte-20171226.html">První vánoční stromeček v Praze? Papá Liebich ho rozsvítil na Ztracené vartě</a>
                </h2>
                <p>Dnes je to jen obyčejná křižovatka. Jedna z mnoha v pražské čtvrti Libeň. Kromě názvů několika ulic vůbec nic nepřipomíná, že zde ještě před nějakými sto dvaceti lety stával zvláštní a netypický letohrádek s ještě podivnějším jménem Šilboch.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Štědrý den do útulku. Obdarujte psy krmením či dekami" href="/zpravy_region/na-stedry-den-do-utulku-obdarujte-psy-krmenim-ci-dekami-20171223.html">
                        <img src="https://g.denik.cz/63/de/img-2135_denik-240.jpg" width="240" height="180" alt="Útulek v Troji pořádá na Vánoce den otevřených dveří" title="Útulek v Troji pořádá na Vánoce den otevřených dveří">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/na-stedry-den-do-utulku-obdarujte-psy-krmenim-ci-dekami.html"><i class="fa fa-comments-o"></i> 8</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/utulek-v-troji-porada-na-vanoce-den-otevrenych-dveri.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Na Štědrý den do útulku. Obdarujte psy krmením či dekami" href="/zpravy_region/na-stedry-den-do-utulku-obdarujte-psy-krmenim-ci-dekami-20171223.html">Na Štědrý den do útulku. Obdarujte psy krmením či dekami</a>
                </h2>
                <p>Nebaví vás každý Štědrý den koukat na pohádky a nevíte, jak zabavit děti? Navštivte útulek Městské policie Praha v Troji. Ježíška tu můžete udělat opuštěným psům i dalším zvířatům, která si nemohou užívat teplo domova. Pejsci by si k Vánocům nejvíc přáli krmení, staré deky nebo piškoty.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">








<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zvirata-z-prazske-zoo-si-posmaknou-na-vanocnich-stromcich-20171228.html" class="img-l"><img src="https://g.denik.cz/63/1f/2-d81-8375-export_denik-100.jpg" width="100" height="75" alt="Speciální krmení losů probíhá v 11.30. " title="Speciální krmení losů probíhá v 11.30. "></a>
                <a href="/zpravy_region/zvirata-z-prazske-zoo-si-posmaknou-na-vanocnich-stromcich-20171228.html" class="text-r">
                    Zvířata z pražské zoo si pošmáknou na vánočních stromcích
                    <span>Pražská zoo dostala na konci roku stovky neprodaných vánočních stromečků.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ridic-autobusu-hleda-majitelku-plysove-kocicky-fotografii-sdilely-tisice-lidi-20171228.html" class="img-l"><img src="https://g.denik.cz/63/ca/25594196-1761608093849616-3875662857684232647-n_denik-100.jpg" width="100" height="75" alt="Plyšová kočička byla nalezena v autobusu linky 125. " title="Plyšová kočička byla nalezena v autobusu linky 125. "></a>
                <a href="/zpravy_region/ridic-autobusu-hleda-majitelku-plysove-kocicky-fotografii-sdilely-tisice-lidi-20171228.html" class="text-r">
                    Řidič autobusu hledá majitelku plyšové kočičky. Fotografii sdílely tisíce lidí
                    <span>Den před Štědrým dnem zapomněl kdosi v autobusu pražské MHD na lince 125…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/inspekce-zjistila-poruseni-zakazu-prodeje-o-svatcich-udajne-jde-o-alzu-20171228.html" class="img-l"><img src="https://g.denik.cz/63/75/774528-brno-ul_denik-100.jpg" width="100" height="75" alt="Česká obchodní inspekce. Ilustrační foto. " title="Česká obchodní inspekce. Ilustrační foto. "></a>
                <a href="/zpravy_region/inspekce-zjistila-poruseni-zakazu-prodeje-o-svatcich-udajne-jde-o-alzu-20171228.html" class="text-r">
                    Inspekce zjistila porušení zákazu prodeje o svátcích. Údajně jde o Alzu
                    <span>Česká obchodní inspekce zjistila porušení zákazu prodeje o vánočních…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kauza-capi-hnizdo-dominik-feri-zada-ministerstvo-o-zpravu-olaf-20171228.html" class="img-l"><img src="https://g.denik.cz/1/6a/dsc-6936-kopiurovat_denik-100.jpg" width="100" height="74" alt="Dominik Feri." title="Dominik Feri."></a>
                <a href="/zpravy_region/kauza-capi-hnizdo-dominik-feri-zada-ministerstvo-o-zpravu-olaf-20171228.html" class="text-r">
                    Kauza Čapí hnízdo: Dominik Feri žádá ministerstvo o zprávu OLAF
                    <span>Poslanec Dominik Feri (TOP 09) požaduje na základě jednacího řádu Sněmovny…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kajinek-v-prostreno-papez-v-cesku-podle-bookmakeru-nuda-v-roce-2018-nebude-20171228.html" class="img-l"><img src="https://g.denik.cz/59/04/jako-rockova-hvezda-kajinek-prilakal-do-zlate-brany-davy-05-05_denik-100.jpg" width="100" height="67" alt="Jako rocková hvězda. Kajínek přilákal do Zlaté brány davy" title="Jako rocková hvězda. Kajínek přilákal do Zlaté brány davy"></a>
                <a href="/zpravy_region/kajinek-v-prostreno-papez-v-cesku-podle-bookmakeru-nuda-v-roce-2018-nebude-20171228.html" class="text-r">
                    Kajínek v Prostřeno? Papež v Česku? Podle bookmakerů nuda v roce 2018 nebude
                    <span>Co lze očekávat v roce 2018? Už tradičně bookmakeři Fortuny sestavují mezi…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24869-jak-vyuzit-nechtene-darky-ktere-vam-letos-nadelil-jezisek/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/88d42ca3d27db2f684ee506fc6dfe68c.jpg" alt="Jak využít nechtěné dárky, které vám letos „nadělil Ježíšek“?"></div>
                <div class="text">Jak využít nechtěné dárky, které vám letos „nadělil Ježíšek“?</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24835-mate-kam-ulozit-navstevy/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/711929dff73b44764a91ea5d23665748.jpg" alt="Na Vánoce má být rodina pohromadě – máte kam uložit návštěvy?"></div>
                <div class="text">Na Vánoce má být rodina pohromadě – máte kam uložit návštěvy?</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Zadržení čtyř drogových dealerů z Makedonie." href="/galerie/zadrzeni-ctyr-drogovych-dealeru-z-makedonie.html?photo=2">
                    <img src="https://g.denik.cz/63/bc/zadrzeni-pachatelu-124_denik-100.jpg" width="100" height="75" alt="Zadržení čtyř drogových dealerů z Makedonie." title="Zadržení čtyř drogových dealerů z Makedonie.">
                </a>
                <a title="číst článek: Zadržení čtyř drogových dealerů z Makedonie." class="video-text" href="/galerie/zadrzeni-ctyr-drogovych-dealeru-z-makedonie.html?photo=2">
                    <div class="title">video</div>
                    Zadržení čtyř drogových dealerů z Makedonie.
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Krmení zvířat vánočními stromečky" href="/galerie/krmeni-zvirat-vanocnimi-stromecky.html?photo=1">
                            <img src="https://g.denik.cz/63/1f/2-d81-8375-export_denik-100.jpg" width="100" height="75" alt="Speciální krmení losů probíhá v 11.30. " title="Speciální krmení losů probíhá v 11.30. ">
                        </a>
                        <a title="číst článek: Krmení zvířat vánočními stromečky" class="video-text" href="/galerie/krmeni-zvirat-vanocnimi-stromecky.html?photo=1">
                            <div class="title">galerie</div>
                            Krmení zvířat vánočními stromečky
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fnakladni-auto-N%2FCitroen%2FJumper%2FJumper-L1H1-2-2HDi-Dodavka-150579699910264.html%3Fclksrc%3DNjg5X2NsaWNr%26d_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/m150579699910264.jpg" alt="Citroën Jumper">
                </div>
                <div class="right">
                    <div class="title-car">Citroën Jumper</div>
                    <div class="date">rok 2011</div>
                    <div class="price">135 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-63k-Kombi-15070320588091.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23871/24512/14005/0/12605235383871/images/m15070320588091.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FTransit%2FTransit-L3H2-300L-9-Van-Minibus-1513868545993846.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26071/23796/12449/0/11204813906071/images/m1513868545993846.jpg" alt="Ford Transit">
                </div>
                <div class="right">
                    <div class="title-car">Ford Transit</div>
                    <div class="date">rok 2013</div>
                    <div class="price">337 590,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/takhle-nahou-jste-ji-jeste-nevideli-courtney-stoden-je-doma-poradne-divoka-20171228.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/courtney-stodden-naha_denik-100.jpg" width="100" height="56" alt="Sexy modelka ráda provokuje." title="Sexy modelka ráda provokuje."></a>
        <a href="https://sip.denik.cz/celebrity/takhle-nahou-jste-ji-jeste-nevideli-courtney-stoden-je-doma-poradne-divoka-20171228.html" target="_blank">Takhle jste ji ještě neviděli! Courtney Stoden je doma POŘÁDNĚ DIVOKÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/maminky-lucie-krizkova-versus-jana-dolezelova-ktera-ma-vice-sexy-krivky-20171229.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/lucie-krizkova-jana-dolezelova_denik-100.jpg" width="100" height="56" alt="Která ze sexy maminek se vám líbí víc?" title="Která ze sexy maminek se vám líbí víc?"></a>
        <a href="https://sip.denik.cz/celebrity/maminky-lucie-krizkova-versus-jana-dolezelova-ktera-ma-vice-sexy-krivky-20171229.html" target="_blank">Maminky Lucie Křížková a Jana Doleželová: Která má více SEXY KŘIVKY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-dokaze-spatne-upravene-oboci-zhyzdit-tvar-nedelate-stejnou-chybu-20171228.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e0/spatne-oboci-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jak-dokaze-spatne-upravene-oboci-zhyzdit-tvar-nedelate-stejnou-chybu-20171228.html" target="_blank">JAK DOKÁŽE špatně upravené OBOČÍ ZHYZDIT TVÁŘ? Neděláte stejnou chybu?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ruzenku-z-ulice-dostala-na-kolena-vazna-nemoc-ohrozi-to-ucinkovani-v-serialu-20171223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/09/zdena-hadrbolcova_denik-100.jpg" width="100" height="56" alt="Herečka nemá, kdo by se o ní staral." title="Herečka nemá, kdo by se o ní staral."></a>
        <a href="https://sip.denik.cz/celebrity/ruzenku-z-ulice-dostala-na-kolena-vazna-nemoc-ohrozi-to-ucinkovani-v-serialu-20171223.html" target="_blank">Růženku z Ulice dostala na kolena VÁŽNÁ NEMOC! Ohrozí to účinkování v seriálu?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herecka-zuzana-bydzovska-chradne-pred-ocima-proc-vypada-jako-starena-20171224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a7/zuzana-bydzovska_denik-100.jpg" width="100" height="56" alt="Z charismatické herečky se stala vrásčitá stařena." title="Z charismatické herečky se stala vrásčitá stařena."></a>
        <a href="https://sip.denik.cz/celebrity/herecka-zuzana-bydzovska-chradne-pred-ocima-proc-vypada-jako-starena-20171224.html" target="_blank">Herečka Zuzana Bydžovská CHŘADNE PŘED OČIMA: Proč vypadá jako stařena?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">


            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zachrana-reklamni-cedule-i-tank-na-dalnici-kuriozni-zasahy-hasicu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/10b92ffdc8d3dc199a66c09c3f7ab1f1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zachrana-reklamni-cedule-i-tank-na-dalnici-kuriozni-zasahy-hasicu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Záchrana reklamní cedule i tank na dálnici. Kuriózní zásahy hasičů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/na-lince-158-muze-byt-i-veselo-obcas-se-dokonce-flirtuje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bf3932e4fa53bad3b2b028ea835b8e5c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/na-lince-158-muze-byt-i-veselo-obcas-se-dokonce-flirtuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Šílenosti na lince 158: &quot;Jsem blondýna, v jakém jste znamení?&quot;</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/515155/frontman-plexis-promluvil-po-nehode-z-nemocnicniho-luzka-dalsi-koncerty-budou-pro-olgu-22.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/433c97d9551bfbfdf619225bd716254d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/515155/frontman-plexis-promluvil-po-nehode-z-nemocnicniho-luzka-dalsi-koncerty-budou-pro-olgu-22.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Frontman Plexis promluvil po nehodě z nemocničního lůžka: Další koncerty budou pro Olgu (†22)</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/515146/zoo-v-new-yorku-utratila-ledniho-medveda-tundru-hral-si-az-do-posledni-chvile.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/28691fbb1dbe7780e69353306ba5c8a6.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/515146/zoo-v-new-yorku-utratila-ledniho-medveda-tundru-hral-si-az-do-posledni-chvile.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zoo v New Yorku utratila ledního medvěda Tundru. Hrál si až do poslední chvíle</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/megagalerie-oblud-tohle-bylo-mozne-potkat-v-roce-2017-na-ulici-a-je-to-fakt-sila-36513.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je to fakt síla!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c313dad080f975c22b72bcadecb9f268.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/megagalerie-oblud-tohle-bylo-mozne-potkat-v-roce-2017-na-ulici-a-je-to-fakt-sila-36513.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je to fakt síla!" target="_blank">MEGAGALERIE OBLUD: Tohle bylo možné potkat v roce 2017 na ulici! A je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/deti-slavnych-ktere-se-narodily-v-roce-2017-spousta-dvojcat-a-podivnych-jmen-36511.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Děti slavných, které se narodily v roce 2017: SPOUSTA DVOJČAT A PODIVNÝCH JMEN!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a0a2c797ea11eb100f5177f9d9c36088.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/deti-slavnych-ktere-se-narodily-v-roce-2017-spousta-dvojcat-a-podivnych-jmen-36511.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Děti slavných, které se narodily v roce 2017: SPOUSTA DVOJČAT A PODIVNÝCH JMEN!" target="_blank">Děti slavných, které se narodily v roce 2017: SPOUSTA DVOJČAT A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/12-celebrit-kterym-je-fuk-ze-jsou-jejich-protejsky-stare-osklive-nebo-svorc-36135.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 12 CELEBRIT, kterým je fuk, že jsou JEJICH PROTĚJŠKY STARÉ, OŠKLIVÉ, nebo ŠVORC" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/534749e4afb39dccb3a3a87e417374a3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/12-celebrit-kterym-je-fuk-ze-jsou-jejich-protejsky-stare-osklive-nebo-svorc-36135.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 12 CELEBRIT, kterým je fuk, že jsou JEJICH PROTĚJŠKY STARÉ, OŠKLIVÉ, nebo ŠVORC" target="_blank">12 CELEBRIT, kterým je fuk, že jsou JEJICH PROTĚJŠKY STARÉ, OŠKLIVÉ,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-si-predstavuji-muzi-z-celeho-sveta-dokonale-zenske-telo-35307.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si představují muži z celého světa dokonalé ženské tělo?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/77d9acea6a8d8e9e4416bbe8aadbc265.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-si-predstavuji-muzi-z-celeho-sveta-dokonale-zenske-telo-35307.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si představují muži z celého světa dokonalé ženské tělo?" target="_blank">Jak si představují muži z celého světa dokonalé ženské tělo?</a>
                </div>
        </div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/o-silvestru-bude-v-ulicich-vice-policistu-a-strazniku-dohlednou-na-bezpecnost-20171228.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1513869461.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1513724562.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513724562.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
