<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "KRÁTCE: Dopravce postaví novou vozovnu v Hloubětíně",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>KRÁTCE: Dopravce postaví novou vozovnu v Hloubětíně - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Omezení provozu ve Vozovně Hloubětín kvůli závadám na střeše objektu se od pondělí 15. ledna rozšíří. Provoz se zastaví v hale určené k stání tramvají.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html">
    <meta property="og:title" content="KRÁTCE: Dopravce postaví novou vozovnu v Hloubětíně">
    <meta property="og:image" content="https://g.denik.cz/63/5c/791071-praha-vozovna-hloubetin_denik-630.jpg">
    <meta property="og:description" content="Omezení provozu ve Vozovně Hloubětín kvůli závadám na střeše objektu se od pondělí 15. ledna rozšíří. Provoz se zastaví v hale určené k stání tramvají.">
    <link rel="previewimage" href="https://g.denik.cz/63/5c/791071-praha-vozovna-hloubetin_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-11T07:25:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="KRÁTCE: Dopravce postaví novou vozovnu v Hloubětíně">
    <meta name="twitter:description" content="Omezení provozu ve Vozovně Hloubětín kvůli závadám na střeše objektu se od pondělí 15. ledna rozšíří. Provoz se zastaví v hale určené k…">
    <meta name="twitter:image" content="https://g.denik.cz/63/5c/791071-praha-vozovna-hloubetin_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1515597776.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1515516536.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                            MOJE MÍSTA
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>KRÁTCE: Dopravce postaví novou vozovnu v Hloubětíně</h1>
                <p class="perex">Omezení provozu ve Vozovně Hloubětín kvůli závadám na střeše objektu se od pondělí 15. ledna rozšíří. Provoz se zastaví v hale určené k stání tramvají.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:25</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html&text=KR%C3%81TCE%3A%20Dopravce%20postav%C3%AD%20novou%20vozovnu%20v%20Hloub%C4%9Bt%C3%ADn%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=791071-praha-vozovna-hloubetin&amp;back=3811965273-2784-63&amp;photo=1">
                                <img src="https://g.denik.cz/63/5c/791071-praha-vozovna-hloubetin_denik-630.jpg" width="630" height="473" alt="Vozovna Hloubětín. Ilustrační foto. " title="Vozovna Hloubětín. Ilustrační foto. " class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Vozovna Hloubětín. Ilustrační foto. <span>Foto: <span>Daniel Černovský</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Novou budovu začne dopravní podnik stavět příští rok, hotovo by mělo být v roce 2021. Náklady se vyšplhají na 1,6 miliardy korun. Ze stávajících objektů zůstanou zachované haly se smyčkou tramvají a soustruhem pro údržbu kol. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/vozovna-tramvaji-pankrac-oslavuje-deset-let-od-zahajeni-provozu-20171010.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/9e/p201412020576701_denik-180.jpg" width="180" height="135" alt="Tramvaj ve vozovně Pankrác. " title="Tramvaj ve vozovně Pankrác. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vozovna tramvají Pankrác oslavuje 90 let od zahájení provozu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p class="rastr-sedy-l"><strong>Proměňte se v brouka, vyzývá chystaná výstava</strong><br />Goethe institut zve zájemce do světa Franze Kafky. Od 24. ledna totiž otevře tematický prostor věnovaný virtuální realitě s tématem známé Kafkovy povídky Proměna. Návštěvníci se tu tak budou moci projít po pokoji Řehoře Samsy a pomocí moderní technologie zažít unikátní pocit skutečné přeměny v brouka. Prožít povídku v rámci virtuální reality bude možné až do soboty 31. března. Vstup je zdarma.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/dpp-musi-zverejnovat-informace-o-poloze-autobusu-a-tramvaji-naridil-mu-to-soud-20180107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/83/autobusy-v-praze-13_denik-180.jpg" width="180" height="135" alt="Autobusy v Praze. Ilustrační foto. " title="Autobusy v Praze. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>DPP musí zveřejňovat informace o poloze autobusů a tramvají. Nařídil mu to soud</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:25</span>
    <a href="/diskuse/nova/WnqaF.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html&text=KR%C3%81TCE%3A%20Dopravce%20postav%C3%AD%20novou%20vozovnu%20v%20Hloub%C4%9Bt%C3%ADn%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

	<tqwgtplaceholder holdername="embedded_1497353013621"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Z novostaveb do centra se lidé dostanou nejlépe autem či autobusem"  href="/zpravy_region/z-novostaveb-do-centra-se-lide-dostanou-nejlepe-autem-ci-autobusem-20180111.html">
        <img src="https://g.denik.cz/63/8e/csv-prubeh-vystavby-1920x1080-zari-17_denik-w630.jpg" width="629" height="354" alt="PROJEKT CSV&#64;ŘEPY. Na metro se dopravíte z bytů, nabízených jako prémiové, za zhruba čtvrt hodiny. " title="PROJEKT CSV&#64;ŘEPY. Na metro se dopravíte z bytů, nabízených jako prémiové, za zhruba čtvrt hodiny. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/projekty-novostaveb-a-dostupnost-mhd.html"><i class="fa fa-camera"></i> 7</a>

        <h2>
            <a title="číst článek: Z novostaveb do centra se lidé dostanou nejlépe autem či autobusem"  href="/zpravy_region/z-novostaveb-do-centra-se-lide-dostanou-nejlepe-autem-ci-autobusem-20180111.html">
                
                Z novostaveb do centra se lidé dostanou nejlépe autem či autobusem
                <span class="perex">Jen zhruba desetina developerských projektů vznikla poblíž metra. O zeleň naopak nebývá v pražských okrajových lokalitách nouze. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Blíží se jarní prázdniny. Rodiče si musí pospíšit s výběrem tábora pro děti" href="/zpravy_region/blizi-se-jarni-prazdniny-rodice-si-musi-pospisit-s-vyberem-tabora-pro-deti-20180111.html">
                <img src="https://g.denik.cz/63/6c/shutterstock-788374378_denik-300.jpg" width="300" height="225" alt="Ilustrační foto. " title="Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jarni-prazdniny.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Blíží se jarní prázdniny. Rodiče si musí pospíšit s výběrem tábora pro děti"  href="/zpravy_region/blizi-se-jarni-prazdniny-rodice-si-musi-pospisit-s-vyberem-tabora-pro-deti-20180111.html">Blíží se jarní prázdniny. Rodiče si musí pospíšit s výběrem tábora pro děti</a>
                </h2>
                <div class="perex hidden">/INFOGRAFIKA/ Školáci jásají při každé příležitosti, kdy nemusejí zasednout do lavic. Jejich rodiče z dní bez výuky už tak nadšení nejsou. V nekonečném koloběhu opakujících se prázdnin řeší totiž stále stejnou otázku: Kam s potomkem?</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dolínek končí ve funkci předsedy dozorčí rady DPP. Kvůli funkci poslance" href="/zpravy_region/dolinek-konci-ve-funkci-predsedy-dozorci-rady-dpp-kvuli-funkci-poslance-20180110.html">
                <img src="https://g.denik.cz/63/8f/img-5694eeer_denik-300.jpg" width="300" height="225" alt="Petr Dolínek. " title="Petr Dolínek. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/petr-dolinek.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Dolínek končí ve funkci předsedy dozorčí rady DPP. Kvůli funkci poslance"  href="/zpravy_region/dolinek-konci-ve-funkci-predsedy-dozorci-rady-dpp-kvuli-funkci-poslance-20180110.html">Dolínek končí ve funkci předsedy dozorčí rady DPP. Kvůli funkci poslance</a>
                </h2>
                <div class="perex hidden">Náměstek primátorky a nově i poslanec Petr Dolínek skončil ve funkci předsedy dozorčí rady pražského dopravního podniku (DPP). V radě jej nahradil zastupitel Lukáš Kaucký.  O novém předsedovi rozhodnou členové dozorčí rady v hlasování. Ve středu o tom informoval Irozhlas.cz.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Papež za rok oznámí, zda navštíví v příštích letech Prahu" href="/zpravy_region/papez-za-rok-oznami-zda-navstivi-v-pristich-letech-prahu-20180110.html">
                        <img src="https://g.denik.cz/1/c7/papez-frantisek-d171209zxsea1_denik-240.jpg" width="240" height="160" alt="Papež František" title="Papež František">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/papez-frantisek.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Papež za rok oznámí, zda navštíví v příštích letech Prahu" href="/zpravy_region/papez-za-rok-oznami-zda-navstivi-v-pristich-letech-prahu-20180110.html">Papež za rok oznámí, zda navštíví v příštích letech Prahu</a>
                </h2>
                <p>Papež František v lednu příštího roku oznámí, zda v roce 2021 nebo 2022 navštíví Českou republiku v rámci Světových dnů mládeže. Organizuje je katolická církev a setkávají se při nich křesťané z celého světa. Česko loni poslalo papeži svou kandidaturu a v letošním roce o ní hlava katolická církve rozhodne. Své rozhodnutí oznámí na závěr Světových dnů mládeže v Panamě 27. ledna 2019.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jste nemocní a nejste schopni jít volit? Komise přijde za vámi domů" href="/zpravy_region/jste-nemocni-a-nejste-schopni-jit-volit-volebni-komise-prijde-za-vami-domu-20180110.html">
                        <img src="https://g.denik.cz/63/77/praha-volby-parlament-04reeer_denik-240.jpg" width="240" height="160" alt="Volby v Praze." title="Volby v Praze.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kandidati-prezident-zeman-horacek-drahos.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jste nemocní a nejste schopni jít volit? Komise přijde za vámi domů" href="/zpravy_region/jste-nemocni-a-nejste-schopni-jit-volit-volebni-komise-prijde-za-vami-domu-20180110.html">Jste nemocní a nejste schopni jít volit? Komise přijde za vámi domů</a>
                </h2>
                <p>/RASTR, INFOGRAFIKA/ Už pozítří si budou obyvatelé České republiky vybírat v prvním kole svého prezidenta. Co dělat, když se v den voleb nemůžete dostavit do svého volebního okrsku a nechcete, aby váš hlas propadl?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žena zůstala zaklíněná pod tramvají. Vyprostit ji museli až hasiči pomocí vaků" href="/nehody/zena-zustala-pod-tramvaji-vyprostit-ji-museli-az-hasici-20180109.html">
                        <img src="https://g.denik.cz/63/9a/dn-hradcanska-07_denik-240.jpg" width="240" height="158" alt="Hasiči vyprošťovali ženu sraženou tramvají" title="Hasiči vyprošťovali ženu sraženou tramvají">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hasic-vyprostovali-zenu-srazenou-tramvaji.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Žena zůstala zaklíněná pod tramvají. Vyprostit ji museli až hasiči pomocí vaků" href="/nehody/zena-zustala-pod-tramvaji-vyprostit-ji-museli-az-hasici-20180109.html">Žena zůstala zaklíněná pod tramvají. Vyprostit ji museli až hasiči pomocí vaků</a>
                </h2>
                <p>/FOTOGALERIE/ K vážné dopravní nehodě došlo krátce po půl páté odpoledne na zastávce Hradčanská. Ženu sraženou tramvají museli vyprostit hasiči. Tramvaje ve směru do centra nejdříve stály, poté byly odkloněny.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tři mrtví v kolonii a čokoláda za nález stříkačky: prohlédněte si videa dne" href="/z-regionu/tri-mrtvi-v-kolonii-a-cokolada-za-nalez-strikacky-prohlednete-si-videa-dne-20180109.html">
                        <img src="https://g.denik.cz/1/08/videosouhrn-cover-2018-01-08_denik-240.jpg" width="240" height="180" alt="Videosouhrn Deníku – pondělí 8. ledna 2018" title="Videosouhrn Deníku – pondělí 8. ledna 2018">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Tři mrtví v kolonii a čokoláda za nález stříkačky: prohlédněte si videa dne" href="/z-regionu/tri-mrtvi-v-kolonii-a-cokolada-za-nalez-strikacky-prohlednete-si-videa-dne-20180109.html">Tři mrtví v kolonii a čokoláda za nález stříkačky: prohlédněte si videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 8. ledna 2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






	<div class="volby2018-menu">
		<a class="header" href="http://www.denik.cz/volby2018/">
			<img src="https://g.denik.cz/images/specialy/volby/prezidentske2018/volby-logo.png">
		</a>
		<div class="menu-opener" data-click-toogle="volby2018">MENU<span></span></div>
		<div class="menu" data-click="volby2018">
			<ul>
				<li><a  href="http://www.denik.cz/volby2018/kandidati/">Seznamte se s kandidáty</a></li>
				<li><a  href="http://www.denik.cz/tema/prezidentskavolba.html">Zpravodajství</a></li>
				<li><a  href="http://www.denik.cz/z_domova/jak-se-voli-prezident-2018.html">Jak se volí prezident</a></li>
			</ul>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cesti-vedci-planuji-31-spolecnych-vyzkumu-se-slovenskymi-kolegy-20180111.html" class="img-l"><img src="https://g.denik.cz/63/fe/shutterstock-691541086_denik-100.jpg" width="100" height="75" alt="Vědci. Ilustrační foto. " title="Vědci. Ilustrační foto. "></a>
                <a href="/zpravy_region/cesti-vedci-planuji-31-spolecnych-vyzkumu-se-slovenskymi-kolegy-20180111.html" class="text-r">
                    Čeští vědci plánují 31 společných výzkumů se slovenskými kolegy
                    <span>Badatelé z Akademie věd (AV ČR) budou v následujících letech spolupracovat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kongresovy-palac-bude-do-nedele-patrit-mistrum-kouzel-20180111.html" class="img-l"><img src="https://g.denik.cz/63/9d/f201412031263101_denik-100.jpg" width="100" height="75" alt="Mistr karetních triků Yu Ho-Jin. " title="Mistr karetních triků Yu Ho-Jin. "></a>
                <a href="/zpravy_region/kongresovy-palac-bude-do-nedele-patrit-mistrum-kouzel-20180111.html" class="text-r">
                    Kongresové centrum bude do neděle patřit mistrům kouzel
                    <span>Pražské kongresové centrum bude od dneška do neděle 14. ledna patřit…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/blizi-se-jarni-prazdniny-rodice-si-musi-pospisit-s-vyberem-tabora-pro-deti-20180111.html" class="img-l"><img src="https://g.denik.cz/63/6c/shutterstock-788374378_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/blizi-se-jarni-prazdniny-rodice-si-musi-pospisit-s-vyberem-tabora-pro-deti-20180111.html" class="text-r">
                    Blíží se jarní prázdniny. Rodiče si musí pospíšit s výběrem tábora pro děti
                    <span>/INFOGRAFIKA/ Školáci jásají při každé příležitosti, kdy nemusejí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/z-novostaveb-do-centra-se-lide-dostanou-nejlepe-autem-ci-autobusem-20180111.html" class="img-l"><img src="https://g.denik.cz/63/8e/csv-prubeh-vystavby-1920x1080-zari-17_denik-100.jpg" width="100" height="75" alt="PROJEKT CSV&#64;ŘEPY. Na metro se dopravíte z bytů, nabízených jako prémiové, za zhruba čtvrt hodiny. " title="PROJEKT CSV&#64;ŘEPY. Na metro se dopravíte z bytů, nabízených jako prémiové, za zhruba čtvrt hodiny. "></a>
                <a href="/zpravy_region/z-novostaveb-do-centra-se-lide-dostanou-nejlepe-autem-ci-autobusem-20180111.html" class="text-r">
                    Z novostaveb do centra se lidé dostanou nejlépe autem či autobusem
                    <span>Jen zhruba desetina developerských projektů vznikla poblíž metra. O zeleň…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ceskem-se-siri-epidemie-celiakie-chorobu-ma-uz-kazde-ctyricate-dite-20180110.html" class="img-l"><img src="https://g.denik.cz/1/2a/celiakie-ilustracni_denik-100.jpg" width="97" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/ceskem-se-siri-epidemie-celiakie-chorobu-ma-uz-kazde-ctyricate-dite-20180110.html" class="text-r">
                    Českem se šíří epidemie celiakie: chorobu má už každé čtyřicáté dítě
                    <span>/ANKETA/ Onemocnění začíná zcela nenápadně: dítě potrápí obyčejné nadýmání…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24862-jarni-veletrh-for-decor/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/1bb57dfd0df3f60897b5140f7e3d918a.jpg" alt="Jarní veletrh FOR DECOR &amp; HOME nabídne inspiraci na sv. Valentýna i Velikonoce"></div>
                <div class="text">Jarní veletrh FOR DECOR &amp; HOME nabídne inspiraci na sv.…</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24874-odstrihnete-se-od-svych-neresti/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/78205d811f53ab8247df86eaacca3c11.jpg" alt="Odstřihněte se od svých neřestí"></div>
                <div class="text">Odstřihněte se od svých neřestí</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Muži se vloupali do podzemní garáže v ulici Na Vyhlídce" href="/galerie/muzi-se-vloupali-do-podzemni-garaze-v-ulici-na-vyhlidce.html?photo=2">
                    <img src="https://g.denik.cz/63/8d/hledany-muz-pred-prichodem_denik-100.jpg" width="100" height="75" alt="Muži se vloupali do podzemní garáže v ulici Na Vyhlídce" title="Muži se vloupali do podzemní garáže v ulici Na Vyhlídce">
                </a>
                <a title="číst článek: Muži se vloupali do podzemní garáže v ulici Na Vyhlídce" class="video-text" href="/galerie/muzi-se-vloupali-do-podzemni-garaze-v-ulici-na-vyhlidce.html?photo=2">
                    <div class="title">video</div>
                    Muži se vloupali do podzemní garáže v ulici Na Vyhlídce
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jarní prázdniny" href="/galerie/jarni-prazdniny.html?photo=1">
                            <img src="https://g.denik.cz/63/c2/shutterstock-749365474_denik-100.jpg" width="100" height="67" alt="Ilustrační foto. " title="Ilustrační foto. ">
                        </a>
                        <a title="číst článek: Jarní prázdniny" class="video-text" href="/galerie/jarni-prazdniny.html?photo=1">
                            <div class="title">galerie</div>
                            Jarní prázdniny
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fnakladni-auto-N%2FCitroen%2FJumper%2FJumper-L1H1-2-2HDi-Dodavka-150579699910264.html%3Fclksrc%3DNjg5X2NsaWNr%26d_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/m150579699910264.jpg" alt="Citroën Jumper">
                </div>
                <div class="right">
                    <div class="title-car">Citroën Jumper</div>
                    <div class="date">rok 2011</div>
                    <div class="price">135 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-16V-Amb-Kombi-1514497342595723.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4351/2064/14004/0/12603661924351/images/m1514497342595723.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">139 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-1-4-T-Enjoy-Hatchback-15115361728421399.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14452/12888/11854/0/10668986654452/images/m15115361728421399.jpg" alt="Opel Astra">
                </div>
                <div class="right">
                    <div class="title-car">Opel Astra</div>
                    <div class="date">rok 2011</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pisnickar-voxel-sokoval-cele-okoli-novinkou-v-zivote-zkuste-hadat-o-co-slo-20180122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/96/perex-vox-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/pisnickar-voxel-sokoval-cele-okoli-novinkou-v-zivote-zkuste-hadat-o-co-slo-20180122.html" target="_blank">Písničkář VOXEL ŠOKOVAL celé okolí novinkou v životě! Zkuste hádat, o co šlo</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/skonci-herec-roman-vojtek-pred-soudem-resi-obrovske-problemy-20180116.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/roman-vojtek-petra-vraspirova_denik-100.jpg" width="100" height="56" alt="Může snad za nezdravý životní styl jeho přítelkyně Petra?" title="Může snad za nezdravý životní styl jeho přítelkyně Petra?"></a>
        <a href="https://sip.denik.cz/celebrity/skonci-herec-roman-vojtek-pred-soudem-resi-obrovske-problemy-20180116.html" target="_blank">Skončí herec Roman Vojtek PŘED SOUDEM? Řeší OBROVSKÉ PROBLÉMY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-se-raduji-na-svatbe-jim-zazpiva-hollywoodska-superhvezda-20180111.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e7/harry-meghan-svatba-zpevak_denik-100.jpg" width="100" height="56" alt="Snoubenci už se těší, co hudební idol na svatbě předvede." title="Snoubenci už se těší, co hudební idol na svatbě předvede."></a>
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-se-raduji-na-svatbe-jim-zazpiva-hollywoodska-superhvezda-20180111.html" target="_blank">Princ Harry a Meghan se radují: Na svatbě jim ZAZPÍVÁ hollywoodská SUPERHVĚZDA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/test-poznate-slavne-kapely-v-dobach-jejich-zacatku-vzacna-galerie-20180122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9f/perex-kapely_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/test-poznate-slavne-kapely-v-dobach-jejich-zacatku-vzacna-galerie-20180122.html" target="_blank">TEST: Poznáte SLAVNÉ KAPELY v dobách jejich ZAČÁTKŮ? Vzácná galerie</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/fotky-ktere-oceni-hlavne-skalni-fanousci-star-wars-kolik-z-nich-vas-rozesmeje-20180122.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/perex-chew_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/fotky-ktere-oceni-hlavne-skalni-fanousci-star-wars-kolik-z-nich-vas-rozesmeje-20180122.html" target="_blank">Fotky, které ocení hlavně SKALNÍ fanoušci STAR WARS. Kolik z nich vás ROZESMĚJE?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ceska-tereza-zatcena-v-pakistanu-nevedela-jsem-ze-mam-v-kufru-drogy-rekla-u-vyslechu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Češka Tereza zatčená v Pákistánu: Nevěděla jsem, že mám v kufru drogy, řekla u výslechu" title="Češka Tereza zatčená v Pákistánu: Nevěděla jsem, že mám v kufru drogy, řekla u výslechu" src="https://g.denik.cz/s/rss/4c206f2a5ca56aa7df3ed251059c5278.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ceska-tereza-zatcena-v-pakistanu-nevedela-jsem-ze-mam-v-kufru-drogy-rekla-u-vyslechu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Češka Tereza zatčená v Pákistánu: Nevěděla jsem, že mám v kufru drogy, řekla u výslechu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kandidati-na-prezidenta-otevrene-co-rekli-o-svych-partnerkach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6621bcac4877041e8d1bbcc6a2b1cbc1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kandidati-na-prezidenta-otevrene-co-rekli-o-svych-partnerkach.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kandidáti na prezidenta otevřeně: Co řekli o svých partnerkách?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/snazite-se-shodit-vanocni-kila-staci-vice-spat-tvrdi-nova-studie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/428928658c687c742da5054f02244891.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/snazite-se-shodit-vanocni-kila-staci-vice-spat-tvrdi-nova-studie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Snažíte se shodit vánoční kila? Stačí více spát, tvrdí nová studie!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/517572/posledni-rozlouceni-s-jakubem-zednickem-27-zhrouceny-stryc-pavel-a-vip-ochranka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bed4eda0aa8fb56cfbcd717038f2df30.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/517572/posledni-rozlouceni-s-jakubem-zednickem-27-zhrouceny-stryc-pavel-a-vip-ochranka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Poslední rozloučení s Jakubem Zedníčkem (†27): Zhroucený strýc Pavel a VIP ochranka</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/517530/topolanek-s-fischerem-zklamali-lesbickou-matku-adopce-deti-neni-na-poradu-dne.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/8496ae3fe14a5fac5362bc86cf72c1c7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/517530/topolanek-s-fischerem-zklamali-lesbickou-matku-adopce-deti-neni-na-poradu-dne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Topolánek s Fischerem zklamali lesbickou matku: Adopce dětí není na pořadu dne</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nebyly-vyrazne-hezke-jejich-jedinym-ukolem-bylo-dobre-se-vdat-dnes-jim-svet-lezi-u-nohou-36534.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nebyly výrazně hezké, jejich jediným úkolem bylo dobře se vdát, dnes jim svět leží u nohou!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/922354586e3f4fcc68ebbcfff11800f0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nebyly-vyrazne-hezke-jejich-jedinym-ukolem-bylo-dobre-se-vdat-dnes-jim-svet-lezi-u-nohou-36534.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nebyly výrazně hezké, jejich jediným úkolem bylo dobře se vdát, dnes jim svět leží u nohou!" target="_blank">Nebyly výrazně hezké, jejich jediným úkolem bylo dobře se vdát, dnes…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/sado-maso-hit-padesat-odstinu-sedi-fakta-o-kterych-nemaji-poneti-ani-nejvetsi-fanynky-36531.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sado-maso hit Padesát odstínů šedi: Fakta, o kterých nemají ponětí ani největší fanynky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b5420db21a8203b522e22ee08039c409.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/sado-maso-hit-padesat-odstinu-sedi-fakta-o-kterych-nemaji-poneti-ani-nejvetsi-fanynky-36531.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sado-maso hit Padesát odstínů šedi: Fakta, o kterých nemají ponětí ani největší fanynky!" target="_blank">Sado-maso hit Padesát odstínů šedi: Fakta, o kterých nemají ponětí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/podivejte-se-zblizka-na-starnouci-krasky-prekvapuje-vas-co-vidite-nebo-spis-nevidite-36529.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se zblízka na stárnoucí krásky: Překvapuje vás, co vidíte, nebo spíš nevidíte?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7feb49789977f541701795da0d894b7b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/podivejte-se-zblizka-na-starnouci-krasky-prekvapuje-vas-co-vidite-nebo-spis-nevidite-36529.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se zblízka na stárnoucí krásky: Překvapuje vás, co vidíte, nebo spíš nevidíte?" target="_blank">Podívejte se zblízka na stárnoucí krásky: Překvapuje vás, co vidíte,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zlate-globy-2018-ve-znameni-cerne-elegance-i-vyjadreni-solidarity-k-trpicim-zenam-36527.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k trpícím ženám" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9446843a760c0fa91f51873139dad3b3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zlate-globy-2018-ve-znameni-cerne-elegance-i-vyjadreni-solidarity-k-trpicim-zenam-36527.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k trpícím ženám" target="_blank">Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k…</a>
                </div>
        </div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/kratce-dopravce-postavi-novou-vozovnu-v-hloubetine-20180111.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1515488092.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1515488092.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1515488092.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1515488092.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1515488092.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1515488092.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-aa1fdd37330e-volby2018odpocet-1515597776.js"></script>

    <script>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</script>
    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513764469.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
