<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kdo s kým ve starém Egyptě? Vztahy stavitelů pyramid odhalí kybernetika",
			'autor': ' ČTK',
			'publishedDateTime': "2018-07-09T12:35:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kdo s kým ve starém Egyptě? Vztahy stavitelů pyramid odhalí kybernetika - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Čeští vědci spojili dohromady dvě zdánlivě nesourodé disciplíny - kybernetiku a egyptologii. Výsledkem je velmi podrobné poznání vztahů mezi hodnostáři,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="kyber-egyptologie, kybernetika, egyptologie, ČVUT">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html">
    <meta property="og:title" content="Kdo s kým ve starém Egyptě? Vztahy stavitelů pyramid odhalí kybernetika">
    <meta property="og:image" content="https://g.denik.cz/63/c7/3978585_praha_mumie_denik-630.jpg">
    <meta property="og:image:width" content="600">
    <meta property="og:image:height" content="400">
    <meta property="og:description" content="Čeští vědci spojili dohromady dvě zdánlivě nesourodé disciplíny - kybernetiku a egyptologii. Výsledkem je velmi podrobné poznání vztahů mezi hodnostáři, členy královské rodiny či kněžími ve starém Egyptě. Útržkovitá data o téměř pěti tisících lidí, získaná z různých zdrojů, dokážou seřadit tak, že vytvářejí pozoruhodné sítě vztahů mezi významnými lidmi v období stavitelů pyramid.">
    <link rel="previewimage" href="https://g.denik.cz/63/c7/3978585_praha_mumie_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-09T12:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kdo s kým ve starém Egyptě? Vztahy stavitelů pyramid odhalí kybernetika">
    <meta name="twitter:description" content="Čeští vědci spojili dohromady dvě zdánlivě nesourodé disciplíny - kybernetiku a egyptologii. Výsledkem je velmi podrobné poznání vztahů…">
    <meta name="twitter:image" content="https://g.denik.cz/63/c7/3978585_praha_mumie_denik-630.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fprazsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fkdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z regionu">
                            Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/" class=" "  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nazory_region" class=" "  data-ga-push="menu-podrubriky" title="Názory">
                            NÁZORY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/" class=" "  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/" class=" "  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/" class=" "  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/" class=" "  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kdo s kým ve starém Egyptě? Vztahy stavitelů pyramid odhalí kybernetika</h1>
                <p class="perex">Čeští vědci spojili dohromady dvě zdánlivě nesourodé disciplíny - kybernetiku a egyptologii. Výsledkem je velmi podrobné poznání vztahů mezi hodnostáři, členy královské rodiny či kněžími ve starém Egyptě. Útržkovitá data o téměř pěti tisících lidí, získaná z různých zdrojů, dokážou seřadit tak, že vytvářejí pozoruhodné sítě vztahů mezi významnými lidmi v období stavitelů pyramid.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html&text=Kdo%20s%20k%C3%BDm%20ve%20star%C3%A9m%20Egypt%C4%9B%3F%20Vztahy%20stavitel%C5%AF%20pyramid%20odhal%C3%AD%20kybernetika&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/mumie_muzeum.html?photo=1&amp;back=1506782684-2784-63">
                                        <img src="https://g.denik.cz/63/c7/3978585_praha_mumie_denik-630.jpg" width="600" height="400" alt="Náprstkovo muzeum vystavuje egyptské mumie." title="Náprstkovo muzeum vystavuje egyptské mumie." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mumie_muzeum.html?mm=2962927&amp;back=1506782684-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/c7/3978573_praha_mumie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mumie_muzeum.html?mm=2962926&amp;back=1506782684-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/c7/3978564_praha_mumie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mumie_muzeum.html?mm=2962925&amp;back=1506782684-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/c7/3978579_praha_mumie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/mumie_muzeum.html?mm=2962928&amp;back=1506782684-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/c7/3978572_praha_mumie_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>13</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Náprstkovo muzeum vystavuje egyptské mumie.<span>Foto: <span>Deník/Michal Bílek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Egyptologové z Českého egyptologického ústavu Filozofické fakulty Univerzity Karlovy pod vedením Miroslava Bárty se zabývají obdobím Staré říše z let 2700 až 2180 před naším letopočtem. Veronika Dulíková s týmem vytváří databázi dávných úředníků, kteří byli pohřbeni v Abúsíru a na přilehlých pohřebištích v Sakkáře a Gíze. Informace o těchto lidech nejsou úplné a dát je dohromady tak, aby bylo jasné, jaké mezi sebou měli vztahy, by byl nadlidský úkol. Zvládnout ho může umělá inteligence a kybernetika.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/narodni-muzeum-slavi-200-let-planuje-vystavu-egyptskych-nalezu-ci-mamutu-20180412.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/aa/p201107070483701_denik-180.jpg" width="180" height="135" alt="Národní Muzeum." title="Národní Muzeum.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Národní muzeum slaví 200 let. Plánuje výstavu egyptských nálezů či mamutů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Právě s odborníky na tuto oblast se egyptologové spojili. Radek Mařík z Fakulty elektrotechnické ČVUT v Praze vytvořil program, který dokáže kusé informace roztřídit, doplnit a propojit. Obor, který tím vznikl, nazývá ČVUT kyber-egyptologií. Technická univerzita o projektu informovala v pondělní tiskové zprávě.</p>
<p>"Museli jsme překonat nejen nemalé komunikační bariéry, ale i rozdílné přístupy k vědecké práci a publikační činnosti. Rovněž nejde o pouhé aplikování již známých metod k získání interpretace egyptologických dat, ale o vývoj modifikovaných technik postavených na principech kybernetiky, umělé inteligence a analýzy komplexních sítí, které si poradí s omezeným množstvím neurčitých komplikovaných struktur s chybějícími položkami," uvedl Mařík.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/kultura_region/vystava-o-vyzkumech-v-egypte-ma-stat-43-mil-projedna-ji-vlada-20171128.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/b7/praha-narodni-muzeum-budova-3_denik-180.jpg" width="180" height="135" alt="Národní muzeum v Praze." title="Národní muzeum v Praze.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Výstava o výzkumech v Egyptě má stát 43 mil., projedná ji vláda</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Třídění a spojování informací do ucelených sítí vztahů mezi egyptskými hodnostáři bylo o to těžší, že staroegyptská civilizace se vyvíjela skokově. Vědci museli při tvoření sítí myslet na rodinné vztahy, ale také na vlivy zájmových skupin, které hrály velkou roli při obsazování významných pozic.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/robot-kveta-uklidi-staveniste-studenti-z-cvut-vyhrali-mezinarodni-soutez-20180530.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/f5/robotikveta-01_denik-180.jpg" width="160" height="135" alt="Studenti pražského ČVUT s robotem Květa vyhráli mezinárodní soutěž." title="Studenti pražského ČVUT s robotem Květa vyhráli mezinárodní soutěž.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Robot Květa uklidí staveniště. Studenti z ČVUT vyhráli mezinárodní soutěž</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Podařilo se jim zachytit velmi složitou strukturu, ve které mají své místo příslušníci královské rodiny, vezíři, kněží, soudci či úředníci. Výsledky této práce dokumentují vědci například na hodnostáři jménem Ty, o němž použitá metoda ukázala, že měl blízko k vezírům a k nejvyšším úředníkům.</p>
<p>Podle Bárty využívají egyptologové získaná data také ke srovnání s trendy v jiných civilizacích. Ukazuje se, že celá řada zákonitostí je platná i dnes. "Tento směr výzkumu určuje náš ústav a stal se předmětem zájmu nejen společenských věd, ale i bezpečnostních složek, o čemž svědčí i nedávno organizovaný seminář pro ozbrojené a bezpečnostní složky na Potomac Institute ve Washingtonu, DC," uvedl egyptolog. Výzkum podpořila Grantová agentura ČR. V současnosti o něm vzniká kapitola v monografii věnované možným aplikacím kybernetiky v egyptologii.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/podnikani/znate-houby-system-umele-inteligence-z-cvut-je-urcuje-jako-expert-20180702.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/97/6577799-houby-houbareni-drahanska-vrchovina-hrib-smrkovy-kovar1-clone_denik-180.jpg" width="180" height="135" alt="Houby. Ilustrační foto." title="Houby. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Znáte houby? Systém umělé inteligence z ČVUT je určuje jako expert</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  ČTK
                </p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.103035,14.391284&hl=cs&sll=50.103035,14.391284&z=16">
                    <img src="https://maps.google.com/maps/api/staticmap?center=50.103035,14.391284&zoom=16&markers=50.103035,14.391284&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:35</span>
    <a href="/diskuse/nova/ceSpq.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html&text=Kdo%20s%20k%C3%BDm%20ve%20star%C3%A9m%20Egypt%C4%9B%3F%20Vztahy%20stavitel%C5%AF%20pyramid%20odhal%C3%AD%20kybernetika&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/kdo-s-kym-ve-starem-egypte-vztahy-stavitelu-pyramid-odhali-kybernetika-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/automechanik-42003532-w46z3d.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Automechanik</span>
		       		<span class="item-money">40 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Automechanik Dopravní firma přijme mechanika. Náplň práce: provádění pravidelného servisu a menších oprav nákladních vozů, diagnostika a následné řešení závad. Požadujeme: časovou flexibilitu, fyzickou zdatnost, praxe v oboru vítána. Nabízíme: platového ohodnocení 25-40.000 Kč, zaměstnanecké benefity.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zachranna-sluzba-ascr-42018050-wzdc79.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Záchranná služba ASČR přijme</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Záchranná služba ASČR přijme řidiče dopravní zdravotní služby, do nepřetržitého provozu. Základní mzda 17.000 Kč + příplatky a odměny. Nástup možný ihned. Na plný pracovní poměr. Tel.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41496685-w4jfw4.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">20 080 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci elektronických zařízení Výrobní dělníci. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 20080 kč. Volných pracovních míst: 48. Poznámka: Místo pracoviště:, - Průmyslová 1851, Brandýs nad Labem 250 01, , Prvotní kontakt:, - e-mail: petra.randakova@continental-corporation.com, , Upřesňující údaje:, - zkušenost s prací ve výrobním podniku je výhodou, - samostatnost, odpovědnost, spolehlivost, - manuální zručnost, , Zaměstnanecké výhody:, o 5 týdnů dovolené, o Náborový příspěvek, o Balíček Benefit Plus (možnost využít na zdraví, relaxaci, vzdělávání apod.), o Příspěvek na závodní stravování formou stravenek, o Příspěvek na penzijní připojištění, o Dotovaná firemní doprava ze směrů Štětí, Mělník, Neratovice, Benátky n. Jizerou, Lysá n. Labem, Čelákovice, Předměřice n. Jizerou, Konětopy, Všetaty a Praha-Letňany, o Příspěvky zaměstnancům na dětskou rekreaci, o Slevové programy u všech tří mobilních operátorů. Pracoviště:  Continental automotiv czech republic, s.r.o. - brandýs n.l., Průmyslová, č.p. 1851, 250 01 Brandýs n.Labem-St.Bol.1. Informace: Markéta Mikátová, +420 326 932 448.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-ostatni-42043045-wa8tss.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Ostatní odborní pracovníci v</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní odborní pracovníci v administrativě a správě organizace Koordinátor (ka) fundraisingu a PR. Požadované vzdělání: úsv. Pružná pracovní doba, úvazek: . Mzda min. 25000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Vlachova č.p. 1502/20, Stodůlky, 155 00  Praha 515, kontakt: Korbelová Jiřina Bc., tel.: 734291058, e-mail: Korbelova@diakonie-praha.cz, , Náplň práce:, - Rozvíjení komunikace s individuálními a firemními dárci, příznivci a partnery organizace. , - Budete mít na starost, aby naši příznivci měli aktuální informace o naší práci., - Budete vytvářet a realizovat kampaně směřující  k růstu pravidelného dárcovství i k podpoře jednotlivých projektů (pro představu např. aktuální kampaně Hoď lano!, www.hod-lano.cz), - Budete se podílet na plánování a přípravě setkání a akcí pro naše dárce., - Ve spolupráci s manažerem dotací budete vyhledávat grantové příležitosti, psát žádosti na nadační fondy a nadace., - Ve spolupráci s ostatními zaměstnanci se budete účastnit prezentačních akcí našich partnerů (např. veletrhy sociálních služeb jednotlivých městských částí a NGO market)., - Budete aktualizovat obsah webových stránek a vydávat pravidelný e-zpravodaj, - Budete vytvářet a aktualizovat obsah sociálních sítí , - Ve spolupráci s grafikem budete vytvářet propagační materiály, - Budete členem klubu fundraiserů Českého centra fundraisingu a Koalice za snadné dárcovství, Co od Vás očekáváme:, - minimálně středoškolské vzdělání, studium VŠ v oboru výhodou, - orientaci v problematice PR a FR, - znalost anglického jazyka na komunikativní úrovni - minimálně B1, - velmi dobrou znalost českého jazyka a stylistiky, - dobrou orientaci v nových médiích a sociálních sítích, - kladný vztah k IT technologiím, zkušenost s úpravou video, audio a foto materiálu výhodou, - schopnost samostatné, iniciativní a kreativní práce, - dobré organizační komunikační dovednosti, - aktivní přístup k práci, zodpovědnost a pečlivost, Co nabízíme:, - práci na celý úvazek v Praze, - dobré platové podmínky + provize , - samostatnou práci v zajímavém oboru, - prostor k růstu, příležitost potkat se se zajímavými lidmi a projekty, kreativní a pozitivně laděný tým, - neformální a přátelské pracovní prostředí, - zaměstnanecké benefity (stravenky, sick days), 5 týdnu dovolené, flexibilní pracovní doba, mobilní telefon a počítač, , Zaměstnanecké výhody: Vzdělávací kurzy, školení, Zdravotní volno/sickday, Firemní akce, Týden dovolené navíc, stravenky.. Pracoviště:  Diakonie čce - středisko v praze 5 - stodůlkách - 001, Vlachova, č.p. 1502, 155 00 Praha 515. Informace: Jiřina Korbelová, +420 734 291 058.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-dsg-4x4-5498026.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05498026_1/1529596874" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-dsg-4x4-5498026.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Tiguan <span>2.0 TDi DSG 4x4</span></p>
			                   	<p class="item-text">2010 perfektní</p>
			                	<p class="item-money">Cena: 259 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi63kw-active-cr-1-majitel-25293727.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>1.2TSi63kW ACTIVE,ČR,1.MAJITEL, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 990 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-crdt-120kw-digiac-dph-862242.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mazda 6</span> <span>2.2 CRDT 120kW DigiAC - DPH, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 990 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-kombi-2-2-d-cat-automat-6754435.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Toyota Avensis</span> <span>Kombi 2.2 D-CAT Automat, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-5-mineralni-3678236#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15480/img_5b4335141db122.13473528.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-5-mineralni-3678236#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 5, Minerální</p>
			                   	<p class="item-text">Pronájem bytu 1+kk</p>
			                	<p class="item-money">Cena: 3 950 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-3-taboritska-3678226#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 3, Táboritská</span> <span>Prodej bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 099 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-7-hermanova-3678216#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 7, Heřmanova</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 14 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-3-kubelikova-3678214#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 3, Kubelíkova</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 23 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-90k-Kombi-1529492820464110.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831625_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6HDi-90k-Kombi-1529492820464110.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën Berlingo</p>
			                   	<p class="item-text">2011 první majitel, koupeno v CZ</p>
			                	<p class="item-money">Cena: 135 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-4x-Kombi-15300073953092156.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2016 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 369 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-C-Kombi-1511938845912494.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Astra</span> <span>2013 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 205 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-LPG-92-Kombi-15214954255471400.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2011 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Barevné parkování aneb Jak správně použít zóny placeného stání"  href="/zpravy_region/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani-20180409.html">
        <img src="https://g.denik.cz/63/a7/img-20180411-122641_denik-w630.jpg" width="628" height="354" alt="Parkovací zóny." title="Parkovací zóny.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani.html"><i class="fa fa-comments-o"></i> 3</a>

                    <a class="icon" href="/galerie/parkovaci-zony-1.html"><i class="fa fa-camera"></i> 14</a>

        
        <h2>
            <a title="číst článek: Barevné parkování aneb Jak správně použít zóny placeného stání"  href="/zpravy_region/barevne-parkovani-aneb-jak-spravne-pouzit-zony-placeneho-stani-20180409.html">
                
                Barevné parkování aneb Jak správně použít zóny placeného stání
                <span class="perex">V sedmi pražských částech byly od roku 1996 postupně zavedeny zóny placeného stání (ZPS). Režim značení a používání byl ještě v nedávné době dvojí. Od března se však ve…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zelený lídr Mirovský: Chceme koalici s Piráty a Čižinského hnutím" href="/zpravy_region/zeleny-lidr-mirovsky-chceme-koalici-s-piraty-a-cizinskeho-hnutim-20180709.html">
                <img src="https://g.denik.cz/63/1d/praha-politika-prirodovedec-ondrej-mirovsky-2-cervenec-16_denik-300.jpg" width="279" height="225" alt="Politik a přírodovědec Ondřej Mirovský." title="Politik a přírodovědec Ondřej Mirovský.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/lidr-strany-zelenych-ondrej-mirovsky-v-rozhovoru-pro-prazsky-denik.html"><i class="fa fa-camera"></i> 18</a>

                
                <h2>
                    <a title="číst článek: Zelený lídr Mirovský: Chceme koalici s Piráty a Čižinského hnutím"  href="/zpravy_region/zeleny-lidr-mirovsky-chceme-koalici-s-piraty-a-cizinskeho-hnutim-20180709.html">Zelený lídr Mirovský: Chceme koalici s Piráty a Čižinského hnutím</a>
                </h2>
                <div class="perex hidden">/ROZHOVOR/ Ondřej Mirovský povede kandidátku Strany zelených do říjnových voleb. Na jaký výsledek si věří a co chce v metropoli změnit?</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ředitel Nemocnice Na Františku končí, na svou funkci rezignoval" href="/zlociny-a-soudy/reditel-nemocnice-na-frantisku-konci-na-svou-funkci-rezignoval-20180703.html">
                <img src="https://g.denik.cz/63/a9/839568-nemocnice-na-frantisku-na-dvorakove-nabrezi_denik-300.jpg" width="300" height="212" alt="Nemocnice Na Františku. " title="Nemocnice Na Františku. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/nemocnice-na-frantisku.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Ředitel Nemocnice Na Františku končí, na svou funkci rezignoval"  href="/zlociny-a-soudy/reditel-nemocnice-na-frantisku-konci-na-svou-funkci-rezignoval-20180703.html">Ředitel Nemocnice Na Františku končí, na svou funkci rezignoval</a>
                </h2>
                <div class="perex hidden">Obvinění z manipulací s veřejnou zakázkou, které obdržel minulý týden, bylo důvodem rezignace ředitele Nemocnice Na Františku Roberta Zelenáka. Radní Prahy 1 dnes jeho rezignaci přijali. Do dalšího jednání rady, které proběhne 17. července, jej zastoupí právnička nemocnice Alena Hanilcová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011" href="/zpravy_region/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011-20190621.html">
                        <img src="https://g.denik.cz/63/ac/praha-rozhovor-krnacova-07_denik-240.jpg" width="240" height="160" alt="Pražská primátorka Adriana Krnáčová poskytla 16. března v Praze rozhovor Deníku." title="Pražská primátorka Adriana Krnáčová poskytla 16. března v Praze rozhovor Deníku.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/rozhovor-s-primatorkou-adrianou-krnacovou.html"><i class="fa fa-camera"></i> 29</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/rozhovor-s-primatorkou-adrianou-krnacovou.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011" href="/zpravy_region/primatorka-krnacova-investice-do-skolstvi-jsou-nejvyssi-od-roku-2011-20190621.html">Primátorka Krnáčová: Investice do školství jsou nejvyšší od roku 2011</a>
                </h2>
                <p>Celý letošní školní rok se Pražský deník ve spolupráci s Magistrátem hlavního města Prahy ptal studentů, co je nejvíce trápí, co je zajímá a co by mohlo být na jejich škole či v Praze lepší. V létě budeme naopak přinášet reakce magistrátu na problémy tížící studenty. Dnes se zaměříme na oblast investic do pražského školství.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pražští veterináři letos našli závady u pětiny prodejců na farmářských trzích" href="/podnikani/prazsti-veterinari-letos-nasli-zavady-u-petiny-prodejcu-na-farmarskych-trzich-20180620.html">
                        <img src="https://g.denik.cz/63/62/praha-farmarske-trhy-kubanske-namesti-1_denik-240.jpg" width="240" height="180" alt="Farmářské trhy, ilustrační foto" title="Farmářské trhy, ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/prazsti-veterinari-letos-nasli-zavady-u-petiny-prodejcu-na-farmarskych-trzich.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/farmarske-trhy-v-praze.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Pražští veterináři letos našli závady u pětiny prodejců na farmářských trzích" href="/podnikani/prazsti-veterinari-letos-nasli-zavady-u-petiny-prodejcu-na-farmarskych-trzich-20180620.html">Pražští veterináři letos našli závady u pětiny prodejců na farmářských trzích</a>
                </h2>
                <p>S rychlým nástupem jara se inspektoři Státní veterinární správy působící v Praze zaměřili také na kontrolu prodeje potravin na farmářských trzích. Konkrétně šlo o živočišné komodity jako jsou maso, ryby, masné a rybí výrobky, vejce, mléko a mléčné produkty či med. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přes Prahu se opět přehnala bouřka s krupobitím. Problémy mělo i letiště" href="/zpravy_region/pres-prahu-se-opet-prehnala-bourka-s-krupobitim-hasici-resili-jen-dva-pripady-20180601.html">
                        <img src="https://g.denik.cz/63/a1/letistevh-bourka_denik-240.jpg" width="240" height="180" alt="Silná bouřka na chvíli zastavila i pražské Letiště Václava Havla." title="Silná bouřka na chvíli zastavila i pražské Letiště Václava Havla.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kupobiti-ve-skretove-ulici-na-vinohradech.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Přes Prahu se opět přehnala bouřka s krupobitím. Problémy mělo i letiště" href="/zpravy_region/pres-prahu-se-opet-prehnala-bourka-s-krupobitim-hasici-resili-jen-dva-pripady-20180601.html">Přes Prahu se opět přehnala bouřka s krupobitím. Problémy mělo i letiště</a>
                </h2>
                <p>/VIDEO/ Páteční výstraha před silnými bouřkami meteorologů tentokrát byla přesná. Kolem poledne se silný déšť doprovázený větrem a kroupami prohnal Prahou. Ve srovnání se středečním řáděním počasí teď nezpůsobilo takové škody. Největší problémy podle všeho zaznamenali obyvatelé Prahy 6. Na chvíli se omezil dokonce provoz na Letišti Václava Havla.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie" href="/zlociny-a-soudy/potycka-v-zemanove-stabu-byla-prestupkem-vyhodnotila-policie-20180416.html">
                        <img src="https://g.denik.cz/63/3c/zemanaria_denik-240.jpg" width="240" height="130" alt="Napadení novinářů v Top hotelu v Praze. " title="Napadení novinářů v Top hotelu v Praze. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie" href="/zlociny-a-soudy/potycka-v-zemanove-stabu-byla-prestupkem-vyhodnotila-policie-20180416.html">Potyčka v Zemanově štábu byla přestupkem, vyhodnotila policie</a>
                </h2>
                <p>Potyčku, která se v lednu tohoto roku odehrála v pražském Top Hotelu po prezidentských volbách, vyhodnotila policie jako přestupek proti občanskému soužití. Věc bude řešit správní úřad v Praze 4. Výjimkou je počínání podnikatele Karla Slezáka, který v únoru zemřel a policie jeho případ odložila. V pondělí o tom informovala média policejní mluvčí Andrea Zoulová.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zeleny-lidr-mirovsky-chceme-koalici-s-piraty-a-cizinskeho-hnutim-20180709.html" class="img-l"><img src="https://g.denik.cz/63/1d/praha-politika-prirodovedec-ondrej-mirovsky-2-cervenec-16_denik-100.jpg" width="93" height="75" alt="Politik a přírodovědec Ondřej Mirovský." title="Politik a přírodovědec Ondřej Mirovský."></a>
                <a href="/zpravy_region/zeleny-lidr-mirovsky-chceme-koalici-s-piraty-a-cizinskeho-hnutim-20180709.html" class="text-r">
                    Zelený lídr Mirovský: Chceme koalici s Piráty a Čižinského hnutím
                    <span>/ROZHOVOR/ Ondřej Mirovský povede kandidátku Strany zelených do říjnových…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krev-pot-i-slzy-organizatori-oslav-harley-davidson-se-presto-raduji-20180709.html" class="img-l"><img src="https://g.denik.cz/63/c4/praha-spanila-jizda-harley-davidson-24_denik-100.jpg" width="100" height="67" alt="Spanilá jízda Harley Davidson Prahou." title="Spanilá jízda Harley Davidson Prahou."></a>
                <a href="/zpravy_region/krev-pot-i-slzy-organizatori-oslav-harley-davidson-se-presto-raduji-20180709.html" class="text-r">
                    Krev, pot i slzy. Organizátoři oslav Harley-Davidson se přesto radují
                    <span>/FOTOGALERIE, VIDEO/ Možná ještě teď potkáte několik motorkářů, jak na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kratce-prazsky-magistrat-ocenil-zachrance-hledacu-kesek-20180709.html" class="img-l"><img src="https://g.denik.cz/63/da/patranipokeskach_denik-100.jpg" width="100" height="75" alt="Poříční policie stále hledá pohřešovaného lovce kešek, kterého zastihla bouřka v Motolském potoce." title="Poříční policie stále hledá pohřešovaného lovce kešek, kterého zastihla bouřka v Motolském potoce."></a>
                <a href="/zpravy_region/kratce-prazsky-magistrat-ocenil-zachrance-hledacu-kesek-20180709.html" class="text-r">
                    KRÁTCE: Pražský magistrát ocenil zachránce hledačů kešek
                    <span>Náměstkyně primátorky předala ocenění čtyřem lidem za pomoc při záchraně…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-da-vinciho-zeny-mona-lisy-konecne-odhaleno-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/perex-mona-lisa_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-da-vinciho-zeny-mona-lisy-konecne-odhaleno-20180709.html" target="_blank">TAJEMSTVÍ úsměvu Da Vinciho Mony Lisy konečně ODHALENO! Tomu neuvěříte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nova-laska-na-obzoru-herecka-simona-stasova-se-meni-pred-ocima-20180706.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/simona-stasova_denik-100.jpg" width="100" height="56" alt="Herečka snad mládne před očima." title="Herečka snad mládne před očima."></a>
        <a href="https://sip.denik.cz/celebrity/nova-laska-na-obzoru-herecka-simona-stasova-se-meni-pred-ocima-20180706.html" target="_blank">NOVÁ LÁSKA NA OBZORU? Herečka Simona Stašová se MĚNÍ PŘED OČIMA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-extremne-nabrali-uz-byste-se-jich-nedotkli-ani-pohrabacem-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-mariah_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-extremne-nabrali-uz-byste-se-jich-nedotkli-ani-pohrabacem-20180709.html" target="_blank">CELEBRITY, které EXTRÉMNĚ nabraly. Jejich krása zmizela pod nánosy tuku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/zazraky-z-lega-staviteluv-sen-aneb-kdyz-vezme-lego-do-ruky-umelec-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/perex-leg_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/zazraky-z-lega-staviteluv-sen-aneb-kdyz-vezme-lego-do-ruky-umelec-20180625.html" target="_blank">ZÁZRAKY Z LEGA! Takhle to vypadá, když vezme slavnou stavebnici do ruky umělec</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/61/klara-issova-kk_denik-100.jpg" width="100" height="56" alt="Klára Issová má pro strach uděláno. " title="Klára Issová má pro strach uděláno. "></a>
        <a href="https://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" target="_blank">To je ale divočina! Milostná scéna Issové bere DECH!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tyto-vynalezy-vznikly-uplnou-nahodou-a-dnes-si-bez-nich-nedokazeme-predstavit-zivot-20180709.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bez těchto vynálezů si dnes nedokážeme představit život, přitom vznikly náhodou!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/70/detail-chipsy_denik-100.jpg" width="100" height="56" alt="Tyto vynálezy vznikly úplnou náhodou a dnes si bez nich nedokážeme představit život" title="Tyto vynálezy vznikly úplnou náhodou a dnes si bez nich nedokážeme představit život"></a>
	        <a href="http://www.kafe.cz/deti-rodina/tyto-vynalezy-vznikly-uplnou-nahodou-a-dnes-si-bez-nich-nedokazeme-predstavit-zivot-20180709.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bez těchto vynálezů si dnes nedokážeme představit život, přitom vznikly náhodou!" target="_blank">Bez těchto vynálezů si dnes nedokážeme představit život, přitom…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/krize-d1807080b6x51_denik-100.jpg" width="100" height="55" alt="Krize ve vztahu" title="Krize ve vztahu"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" target="_blank">Připravte se na krize ve vztahu po roce, po třech, po sedmi letech:…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/vlasy-d180708dmczr1_denik-100.jpg" width="100" height="55" alt="Dlouhé vlasy" title="Dlouhé vlasy"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" target="_blank">Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/japonska-vlada-registruje-po-zaplavach-nejmene-100-obeti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Japonská vláda registruje po záplavách nejméně 100 obětí" title="Japonská vláda registruje po záplavách nejméně 100 obětí" src="https://g.denik.cz/s/rss/4ae31c9aa9004752a63fb6dd32a9e02c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/japonska-vlada-registruje-po-zaplavach-nejmene-100-obeti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Japonská vláda registruje po záplavách nejméně 100 obětí</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/fenka-milly-ma-49-klonu-meri-10-cm-je-nejmensim-psem-na-svete.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/14f6906075578aa2d5137d856cb7260b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/fenka-milly-ma-49-klonu-meri-10-cm-je-nejmensim-psem-na-svete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Fenka Milly má 49 klonů! Takhle vypadá nejmenší pes na světě</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1033cc4542382b9dc0cc1acfae99c242.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženy se vyměnily v letadle. Celý svět řeší neskutečný příběh lásky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/552947/krtiny-prince-louise-kralovna-neprijde-ale-oznamili-jmena-kmotru.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/483d730ecd7b45b4fd82a1d32bb66ff5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/552947/krtiny-prince-louise-kralovna-neprijde-ale-oznamili-jmena-kmotru.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Křtiny prince Louise: Královna nepřijde! Ale oznámili jména kmotrů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
