
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Praha',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky",
		'tag': ["Karanténa", "Martin Kavka", "Hasičský záchranný sbor", "Praha"],
		'author': 'Richard Šedý',
			'publishedDateTime': "2020-09-28T09:57:00+02:00",
        	'modifiedDateTime': "2020-09-28T09:57:00+02:00",
			'articleID': 2913447033,
			'back': "2913447033-2784-63",
		'image': "https:\/\/g.denik.cz\/63\/95\/pozar-centrerrum-pralaoods-clone_denik-630-16x9.jpg",
		'topics': ["zpravy-seznam-praha"],
		'galleryData': {
				'url': "https:\/\/prazsky.denik.cz\/galerie\/prazsti-hasici-uspeli-v-soutezi-conrad-dietrich-magirus-award.html?photo=1&back=2913447033-2784-63",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/63\/e3\/d0mjonlxqaa0b99_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/2a\/d0l2oekwwaeuzip_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/93\/d0l2oelwsae0pms_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/2c\/d0lwzxmxgaa9gpn_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/e6\/d0mfbfbwoaax225_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/06\/d0mfbfcwoaapmvn_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/a1\/d0mfbfcxcaef6xt_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/3e\/d0mg-gdwsaeutgy_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/c2\/d0mjonixgaeiyal_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/6a\/d0mjonjwoaes-k_denik-150-3x2.jpg",
						'description': "Pražští hasiči uspěli v soutěži Conrad Dietrich Magirus Award.",
						'source': "HZS Praha"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Pražský deník", 'link':"prazsky.denik.cz"},
			{'name':"Praha", 'link':"https:\/\/prazsky.denik.cz\/zpravy_region\/"},
			{'name':"Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky", 'link':"https:\/\/prazsky.denik.cz\/zpravy_region\/hasic-koronavirus-test-covid19-sdh-pohotovost.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prazsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pražský deník",
                "item": "https:\/\/prazsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Praha",
                "item": "https:\/\/prazsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky",
                "item": "https:\/\/prazsky.denik.cz\/zpravy_region\/hasic-koronavirus-test-covid19-sdh-pohotovost.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="O tom, že si nový typ koronaviru nevybírá, vědí své i pražští hasiči. Pět z nich bylo pozitivně testováno, dalších 27 je v karanténě. Aby zajistili…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="hasič, koronavirus, test, covid19, sdh, pohotovost">
    <meta name="author" content="Richard Šedý">


	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html">
	<meta property="og:title" content="Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky">
	<meta property="og:description" content="O tom, že si nový typ koronaviru nevybírá, vědí své i pražští hasiči. Pět z nich bylo pozitivně testováno, dalších 27 je v karanténě. Aby zajistili akceschopnost sboru, povolali na výpomoc dobrovolné jednotky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky">
	<meta name="twitter:description" content="O tom, že si nový typ koronaviru nevybírá, vědí své i pražští hasiči. Pět z nich bylo pozitivně testováno, dalších 27 je v karanténě. Aby zajistili akceschopnost sboru, povolali na výpomoc dobrovolné jednotky.">
	<meta property="og:image" content="https://g.denik.cz/63/95/pozar-centrerrum-pralaoods-clone_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hasič. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/95/pozar-centrerrum-pralaoods-clone_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/95/pozar-centrerrum-pralaoods-clone_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2020-09-28T09:57:00+02:00">
    <meta property="article:modified_time" content="2020-09-28T09:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1601472528.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1601470237.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1601470237.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1601470237.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1601470237.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001601472528/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-krajske2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fhasic-koronavirus-test-covid19-sdh-pohotovost.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fhasic-koronavirus-test-covid19-sdh-pohotovost.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prazsky_denik">

            <li>

                <a href="https://prazsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha.html">PRAHA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-1', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-2', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-3', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-4', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-5', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-6', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-7', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-8', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-9', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-10', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-11', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-12', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-13', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-14', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-15', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_praha-16', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://prazsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_praha', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="active">
Praha
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prazsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prazsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'prazsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">


	<div class="volby2020-menuTop">
		<h1 class="volby2020-menuTop__title">KRAJSKÉ A&nbsp;SENÁTNÍ VOLBY 2020</h1>
		<div class="volby2020-menuTop__content">
			<a href="/online-reportaz/reportaz/krajske-volby-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#reportage" width="45" height="45" alt="Online reportáž">
				<span class="volby2020-menuTop__text">Online reportáž</span>
			</a>
			<a href="/volby-krajske2020/" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#result" width="45" height="45" alt="Výsledky voleb">
				<span class="volby2020-menuTop__text">Zprávy</span>
			</a>
			<a href="http://www.denik.cz/tema/volby-2020-politici-v-akci.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#politics" width="45" height="45" alt="Politici v akci">
				<span class="volby2020-menuTop__text">Politici v akci</span>
			</a>
			<span class="volby2020-menuTop__break"></span>
			<a href="/volby-krajske2020/kandidati/" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#kandidati" width="45" height="45" alt="Kandidáti">
				<span class="volby2020-menuTop__text">Kandidáti</span>
			</a>
			<a href="http://www.denik.cz/tema/volby-kraje-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#living" width="45" height="45" alt="Jak se u Vás žije">
				<span class="volby2020-menuTop__text">Jak se u vás žije</span>
			</a>
			<a href="/zpravy-z-ceska/krajske-a-senatni-volby-jakvolit-hlasovaci-listky-pravidla-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#voting" width="45" height="45" alt="Jak volit">
				<span class="volby2020-menuTop__text">Jak volit</span>
			</a>
		</div>
	</div>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-00858eaa7ae0-special-volby2020-1601472528.css">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Potíže v Karlíně:</h3>
            <a href="https://prazsky.denik.cz/zpravy_region/crossfit-posilovna-beh-zdravi-chodec-chodnik-bar.html" class="text">Skupiny běžců na chodníku se proplétají mezi chodci</a>
            <a href="#close" class="close" data-title="skupiny-bezcu-na-chodniku-se-propletaji-mezi-chodci">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pět pražských hasičů je nakažených, 27 v karanténě. Pomohou dobrovolné jednotky</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">28.9.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html&text=P%C4%9Bt%20pra%C5%BEsk%C3%BDch%20hasi%C4%8D%C5%AF%20je%20naka%C5%BEen%C3%BDch%2C%2027%20v%20karant%C3%A9n%C4%9B.%20Pomohou%20dobrovoln%C3%A9%20jednotky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fhasic-koronavirus-test-covid19-sdh-pohotovost.html&subject=P%C4%9Bt%20pra%C5%BEsk%C3%BDch%20hasi%C4%8D%C5%AF%20je%20naka%C5%BEen%C3%BDch%2C%2027%20v%20karant%C3%A9n%C4%9B.%20Pomohou%20dobrovoln%C3%A9%20jednotky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">O tom, že si nový typ koronaviru nevybírá, vědí své i pražští hasiči. Pět z nich bylo pozitivně testováno, dalších 27 je v karanténě. Aby zajistili akceschopnost sboru, povolali na výpomoc dobrovolné jednotky.</p>

<div class="article-multimedium">
        <a href="/galerie/prazsti-hasici-uspeli-v-soutezi-conrad-dietrich-magirus-award.html?photo=1&amp;back=2913447033-2784-63">
            <img src="https://g.denik.cz/63/95/pozar-centrerrum-pralaoods-clone_denik-630-16x9.jpg" width="630" height="354" alt="Hasič. Ilustrační foto." title="Hasič. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/63/95/pozar-centrerrum-pralaoods-clone_denik-630-16x9.jpg 1x, https://g.denik.cz/63/95/pozar-centrerrum-pralaoods-clone_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/prazsti-hasici-uspeli-v-soutezi-conrad-dietrich-magirus-award.html?back=2913447033-2784-63&amp;photo=2">
                            <img src="https://g.denik.cz/63/e3/d0mjonlxqaa0b99_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/e3/d0mjonlxqaa0b99_denik-150-3x2.jpg 1x, https://g.denik.cz/63/e3/d0mjonlxqaa0b99_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prazsti-hasici-uspeli-v-soutezi-conrad-dietrich-magirus-award.html?back=2913447033-2784-63&amp;photo=3">
                            <img src="https://g.denik.cz/63/2a/d0l2oekwwaeuzip_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/2a/d0l2oekwwaeuzip_denik-150-3x2.jpg 1x, https://g.denik.cz/63/2a/d0l2oekwwaeuzip_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prazsti-hasici-uspeli-v-soutezi-conrad-dietrich-magirus-award.html?back=2913447033-2784-63&amp;photo=4">
                            <img src="https://g.denik.cz/63/93/d0l2oelwsae0pms_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/93/d0l2oelwsae0pms_denik-150-3x2.jpg 1x, https://g.denik.cz/63/93/d0l2oelwsae0pms_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/prazsti-hasici-uspeli-v-soutezi-conrad-dietrich-magirus-award.html?back=2913447033-2784-63&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Hasič. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: HZS ČR/Radek Krahulík
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Podle našeho plánu budou každý den na svých zbrojnicích připraveny tři jednotky dobrovolných hasičů. Ty budou podle potřeb operačního střediska schopny vyjet do dvou minut," informoval mluvčí pražských hasičů Martin Kavka.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle stejného scénáře vše probíhalo i na jaře, kdy se nákaza prokázala u více než 30 lidí sboru a zhruba stovka jich musela do karantény.</p>
<blockquote class="twitter-tweet">
<p>Máme 5 pozitivních příslušníků na koronavir, 27 lidí je v karanténě. Přijali jsme proto další opatření, abychom zajistili akceschopnost sboru. <br><br>Našemu operačnímu středisku jsou navíc denně k dispozici tři dobrovolné jednotky, které jsou připraveny vyjet do dvou minut. <a href="https://t.co/VsgrCOo6gx">pic.twitter.com/VsgrCOo6gx</a></p>
— Hasiči Praha ? (@HasiciPraha) <a href="https://twitter.com/HasiciPraha/status/1310172955733876736?ref_src=twsrc^tfw">September 27, 2020</a>
</blockquote>
<p>Podle Kavky různá opatření platila prakticky od jara s tím, že nyní došlo k jejich zpřísnění. "Hasiči si musí směny předávat bezkontaktně a nesmějí se navštěvovat navštěvovat v rámci stanic," doplnil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/pozary/museum-kampa-kupka-pozar-vzduchotechnika-povoden-restaurator.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/05/u-sovovych-mlynu-001_denik-150-3x2.jpg" width="150" height="100" alt="Technickou místnost Musea Kampa zasáhl ve středu 15. července 2020 požár." title="Technickou místnost Musea Kampa zasáhl ve středu 15. července 2020 požár." srcset="https://g.denik.cz/63/05/u-sovovych-mlynu-001_denik-150-3x2.jpg 1x, https://g.denik.cz/63/05/u-sovovych-mlynu-001_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Požár na Kampě objektivem hasičů. Umělecká díla zkoumají restaurátoři</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na stanice nesmí ani veřejnost. Pokud chce s Hasičským záchranným sborem někdo něco řešit, měl by tak učinit pomocí elektronické komunikce nebo telefonicky.</p>
<p>"Provedli jsme určité přeskupení sil přesunutím mužů na stanice, ze kterých jsou lidé v karanténě a zároveň navýšení o dobrovolné jednotky nám zaručuje plnou akceschopnost," ujistil Kavka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/pozary/pozar-olympik-hotel-hasici-praha-1995-vyroci-osm-obeti-historie-zasah.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/5f/fo00069930_denik-150-3x2.jpg" width="150" height="100" alt="Požár hotelu Olympik. " title="Požár hotelu Olympik. " srcset="https://g.denik.cz/63/5f/fo00069930_denik-150-3x2.jpg 1x, https://g.denik.cz/63/5f/fo00069930_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hasič vzpomíná na Olympik: Hustý dým, mohutný žár. Lidé utíkali na parapety</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/richard-sedy-3432.html">Richard Šedý</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.9.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/hasic-koronavirus-test-covid19-sdh-pohotovost.html&text=P%C4%9Bt%20pra%C5%BEsk%C3%BDch%20hasi%C4%8D%C5%AF%20je%20naka%C5%BEen%C3%BDch%2C%2027%20v%20karant%C3%A9n%C4%9B.%20Pomohou%20dobrovoln%C3%A9%20jednotky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy_region%2Fhasic-koronavirus-test-covid19-sdh-pohotovost.html&subject=P%C4%9Bt%20pra%C5%BEsk%C3%BDch%20hasi%C4%8D%C5%AF%20je%20naka%C5%BEen%C3%BDch%2C%2027%20v%20karant%C3%A9n%C4%9B.%20Pomohou%20dobrovoln%C3%A9%20jednotky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: Martin Kavka" href="/tagy/martin-kavka-53.html">Martin Kavka, </a></li>
                    <li><a title="Štítek: Hasičský záchranný sbor" href="/tagy/hasicsky-zachranny-sbor-800.html">Hasičský záchranný sbor, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4243266357,3922520948,1847240902,3957077873,3408514281,340011783,4026481099,3031570569,2923891584"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zpev-elvis-zije-mikrofon-gorila-richard-zoo-praha-fox-news-viralni-fotografie.html"  title="číst článek: Petržel jako mikrofon. Amatérský snímek gorily „Elvise“ ze zoo zaujal ve světě" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/f6/foto-1-fotografie-samce-richarda-se-viralne-siri-po-internetu-i-socialnich-sitich_denik-210-3x2.png" width="210" height="140" alt="Fotografie gorilího samce Richarda ovládla internet i světová média." title="Fotografie gorilího samce Richarda ovládla internet i světová média." class="box-article-img" srcset="https://g.denik.cz/63/f6/foto-1-fotografie-samce-richarda-se-viralne-siri-po-internetu-i-socialnich-sitich_denik-210-3x2.png 1x, https://g.denik.cz/63/f6/foto-1-fotografie-samce-richarda-se-viralne-siri-po-internetu-i-socialnich-sitich_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavnostni-zahajeni-stavby-goriliho-pavilonu-v-prazske-zoo.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
        <a class="box-article-tag" href="/galerie/slavnostni-zahajeni-stavby-goriliho-pavilonu-v-prazske-zoo.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/zpev-elvis-zije-mikrofon-gorila-richard-zoo-praha-fox-news-viralni-fotografie.html"      
>
            <h3 class="box-article-title fs20">Petržel jako mikrofon. Amatérský snímek gorily „Elvise“ ze zoo zaujal ve světě</h3>
            <h4 class="box-article-perex fs16">Pražská zoologická zahrada se díky amatérskému snímku návštěvnice Lucie Štěpničkové dostala na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/narodni-obousmerna-centrum-praha-parodie-kruhac-doprava-parkovani-cykliste.html"  title="číst článek: Národní je nově obousměrná. V centru Prahy proto vznikla „parodie na kruháč“" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/eb/kruhacnarodni_denik-210-3x2.jpg" width="210" height="140" alt="Ulice Národní v centru Prahy je nově obousměrná. U Jungmannova náměstí vznikl kruhový objezd." title="Ulice Národní v centru Prahy je nově obousměrná. U Jungmannova náměstí vznikl kruhový objezd." class="box-article-img" srcset="https://g.denik.cz/63/eb/kruhacnarodni_denik-210-3x2.jpg 1x, https://g.denik.cz/63/eb/kruhacnarodni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obousmerna-narodni-ulice-v-praze.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/narodni-obousmerna-centrum-praha-parodie-kruhac-doprava-parkovani-cykliste.html"      
>
            <h3 class="box-article-title fs20">Národní je nově obousměrná. V centru Prahy proto vznikla „parodie na kruháč“</h3>
            <h4 class="box-article-perex fs16">Dlouholeté plány se od 28. září staly skutečností. Národní ulice je v úseku od obchodního domu My…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-1-6-tdi-77-kw-ambition-9820850.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09820850_1/1601055944" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-1-6-tdi-77-kw-ambition-9820850.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>DSG 1,6 TDI / 77 kW…</div>
	                	<div class="service-box-strong">199 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d4-7044969.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07044969_1/1597475523" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d4-7044969.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volvo XC60</h3>
	                   	<div>D4</div>
	                	<div class="service-box-strong">419 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-serv-kniha-kuze-7043994.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07043994_1/1599030754" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-serv-kniha-kuze-7043994.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai ix35</h3>
	                   	<div>1.6 GDI, Serv.kniha, Kůže</div>
	                	<div class="service-box-strong">220 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/nouzovy-stav-cesko-koronavirus-20200930.html"  title="číst článek: Vláda znovu vyhlásila nouzový stav. Omezení čeká školy, kulturu i sport" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/eb/prazne-ulice-prahy-20_denik-210-3x2.jpg" width="210" height="140" alt="Prázdné ulice Prahy a lidé s rouškami 18. března 2020. Karlova ulice." title="Prázdné ulice Prahy a lidé s rouškami 18. března 2020. Karlova ulice." class="box-article-img" srcset="https://g.denik.cz/63/eb/prazne-ulice-prahy-20_denik-210-3x2.jpg 1x, https://g.denik.cz/63/eb/prazne-ulice-prahy-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy-z-ceska/nouzovy-stav-cesko-koronavirus-20200930.html"      
>
            <h3 class="box-article-title fs20">Vláda znovu vyhlásila nouzový stav. Omezení čeká školy, kulturu i sport</h3>
            <h4 class="box-article-perex fs16">Vláda premiéra Andreje Babiše (ANO) kvůli epidemii koronaviru znovu vyhlásila nouzový stav. Podle…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pekar-ka-do-antoninova-53267771-wss4b1.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pekař/-ka do Antonínova pekařství</h3>
				       	<div>Antonínovo pekařství -…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodni-specialiste-49387809-wp499m.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obchodní specialisté</h3>
				       	<div>MÍSTO VÝKONU PRÁCE: Na žertvách č.p. 2196/34; 180…</div>
				       	<div class="service-box-strong">60 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnici-v-prime-peci-53537075-wj6fu4.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovníci v přímé péči</h3>
				       	<div>Kontakt: Korbelová Jiřina Bc., tel.: 734291058, e…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/metro-vytah-bezbarierovy-vstup-projekt-rekonstrukce-hradcanska.html"  title="číst článek: Další bezbariérová stanice. Výtahy na Hradčanské vyjdou skoro na půl miliardy" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/db/hradcanska_denik-210-3x2.jpg" width="210" height="140" alt="Tramvaj v zastávce Hradčanská. Zatímco do vestibulu metra je bezbariérový přístup, dál už ne." title="Tramvaj v zastávce Hradčanská. Zatímco do vestibulu metra je bezbariérový přístup, dál už ne." class="box-article-img" srcset="https://g.denik.cz/63/db/hradcanska_denik-210-3x2.jpg 1x, https://g.denik.cz/63/db/hradcanska_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/metro-v-dobe-koronaviru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/metro-vytah-bezbarierovy-vstup-projekt-rekonstrukce-hradcanska.html"      
>
            <h3 class="box-article-title fs20">Další bezbariérová stanice. Výtahy na Hradčanské vyjdou skoro na půl miliardy</h3>
            <h4 class="box-article-perex fs16">Další stanici metra čeká investice v řádu stovek milionů korun pro bezbariérový přístup. Dopravní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/barrandovsky-most-rekonstrukce-oprava-dopravni-omezeni-scheinherr.html"  title="číst článek: Začala rekonstrukce Barrandovského mostu. Zatím bez větších omezení pro řidiče" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/0a/praha-barrandovsky-most-barrandov-doprava-silnice-okruh-auta-08_denik-210-3x2.jpg" width="210" height="140" alt="Barrandovský most." title="Barrandovský most." class="box-article-img" srcset="https://g.denik.cz/63/0a/praha-barrandovsky-most-barrandov-doprava-silnice-okruh-auta-08_denik-210-3x2.jpg 1x, https://g.denik.cz/63/0a/praha-barrandovsky-most-barrandov-doprava-silnice-okruh-auta-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/barrandovsky-most.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/barrandovsky-most-rekonstrukce-oprava-dopravni-omezeni-scheinherr.html"      
>
            <h3 class="box-article-title fs20">Začala rekonstrukce Barrandovského mostu. Zatím bez větších omezení pro řidiče</h3>
            <h4 class="box-article-perex fs16">Oprava nejvytíženější pražské dopravní tepny proběhne během pěti ve dvou hlavních fázích. V první…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-3976869#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150969/img_5f74d491508949.43061502.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-3976869#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 10">Praha 10</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">13 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-kovarova-32-3976868#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165536/img_5f74d44b56a255.05264848.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-kovarova-32-3976868#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 5, Kovářova 32">Praha 5, Kovářova 32</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">13 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-2-sekaninova-1021-3976842#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5f74b150b08c68.87420508.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-2-sekaninova-1021-3976842#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 2, Sekaninova 1021">Praha 2, Sekaninova 1021</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">3 750 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/recenze-knihy-monogramista-ip-20200930.html"  title="číst článek: RECENZE KNIHY: Monogramista IP" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/f4/recenze-knihy-monogramista-ip_denik-210-3x2.jpg" width="210" height="140" alt="V dějinách výtvarného umění českých zemí na přelomu období gotiky a renesance lze nalézt několik osobností, jejichž původ a totožnost je zahalena tajemstvím. Zdroj: Stanislav Vaněk" title="V dějinách výtvarného umění českých zemí na přelomu období gotiky a renesance lze nalézt několik osobností, jejichž původ a totožnost je zahalena tajemstvím. Zdroj: Stanislav Vaněk" class="box-article-img" srcset="https://g.denik.cz/63/f4/recenze-knihy-monogramista-ip_denik-210-3x2.jpg 1x, https://g.denik.cz/63/f4/recenze-knihy-monogramista-ip_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/recenze-knihy-monogramista-ip-20200930.html"      
>
            <h3 class="box-article-title fs20">RECENZE KNIHY: Monogramista IP</h3>
            <h4 class="box-article-perex fs16">V dějinách výtvarného umění českých zemí na přelomu období gotiky a renesance lze nalézt několik osobností, jejichž původ a totožnost je zahalena…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kdysi-velke-benatky-se-dockaji-revitalizace-20210925.html"  title="číst článek: Procházky pražskými parky: Praha mívala své Benátky. Stála zde i porodnice" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/9c/kdysi-velke-benatky-se-dockaji-revitalizace-05_denik-210-3x2.jpg" width="210" height="140" alt="Rada hlavního města letos schválila záměr revitalizace veřejné zakázky, kterým navazuje na soutěž z roku 2013" title="Rada hlavního města letos schválila záměr revitalizace veřejné zakázky, kterým navazuje na soutěž z roku 2013" class="box-article-img" srcset="https://g.denik.cz/63/9c/kdysi-velke-benatky-se-dockaji-revitalizace-05_denik-210-3x2.jpg 1x, https://g.denik.cz/63/9c/kdysi-velke-benatky-se-dockaji-revitalizace-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kdysi-velke-benatky-se-dockaji-revitalizace.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/kdysi-velke-benatky-se-dockaji-revitalizace-20210925.html"      
>
            <h3 class="box-article-title fs20">Procházky pražskými parky: Praha mívala své Benátky. Stála zde i porodnice</h3>
            <h4 class="box-article-perex fs16">V minulosti se tu konaly krvavé hony. Přesto se ale místu vznešeně říkalo Velké Benátky. Víte, o…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/senat-volby-drive-in-karantena-covid19-koronavirus-stanoviste.html"  title="číst článek: V metropoli začaly volby do Senátu, prozatím na drive-in stanovištích" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/4a/praha-stavba-drive-in-volby-koronavirus-02_denik-210-3x2.jpg" width="210" height="140" alt="Vojáci stavěli 29. září 2020 na pražské Letenské pláni přístřešky, takzvaná drive-in stanoviště, kde budou moci lidé v karanténě v nadcházejících senátních volbách odvolit přímo z automobilu." title="Vojáci stavěli 29. září 2020 na pražské Letenské pláni přístřešky, takzvaná drive-in stanoviště, kde budou moci lidé v karanténě v nadcházejících senátních volbách odvolit přímo z automobilu." class="box-article-img" srcset="https://g.denik.cz/63/4a/praha-stavba-drive-in-volby-koronavirus-02_denik-210-3x2.jpg 1x, https://g.denik.cz/63/4a/praha-stavba-drive-in-volby-koronavirus-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stavba-drive-in-stanoviste-na-letne-pro-senatni-volby-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/senat-volby-drive-in-karantena-covid19-koronavirus-stanoviste.html"      
>
            <h3 class="box-article-title fs20">V metropoli začaly volby do Senátu, prozatím na drive-in stanovištích</h3>
            <h4 class="box-article-perex fs16">Senátní volby ve třech pražských okrscích jsou sice naplánovány na pátek 3. října a sobotu 4.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/vltava-jezy-straznik-zavod-vodnik-plavba.html"  title="číst článek: Vltavský vodník chtěl dušičky. Poříční útvar strážníků mu je vyrval z náručí" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/3b/208a5992_denik-210-3x2.jpg" width="210" height="140" alt="Pražští strážníci zachránili posádku pramice, která se dostala do potíží při závodu Přes tři jezy." title="Pražští strážníci zachránili posádku pramice, která se dostala do potíží při závodu Přes tři jezy." class="box-article-img" srcset="https://g.denik.cz/63/3b/208a5992_denik-210-3x2.jpg 1x, https://g.denik.cz/63/3b/208a5992_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prazsti-straznici-zachranili-posadku-pramice-ktera-se-dostala-do-potizi-pri-zavodu-pres-tri-jezy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/nehody/vltava-jezy-straznik-zavod-vodnik-plavba.html"      
>
            <h3 class="box-article-title fs20">Vltavský vodník chtěl dušičky. Poříční útvar strážníků mu je vyrval z náručí</h3>
            <h4 class="box-article-perex fs16">Převrácená pramice s šesti pasažéry, ledová voda a špatné vybavení posádky během svátečního…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zpev-elvis-zije-mikrofon-gorila-richard-zoo-praha-fox-news-viralni-fotografie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/f6/foto-1-fotografie-samce-richarda-se-viralne-siri-po-internetu-i-socialnich-sitich_denik-120-3x2.png" width="120" height="80" alt="Fotografie gorilího samce Richarda ovládla internet i světová média." title="Fotografie gorilího samce Richarda ovládla internet i světová média." srcset="https://g.denik.cz/63/f6/foto-1-fotografie-samce-richarda-se-viralne-siri-po-internetu-i-socialnich-sitich_denik-120-3x2.png 1x, https://g.denik.cz/63/f6/foto-1-fotografie-samce-richarda-se-viralne-siri-po-internetu-i-socialnich-sitich_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Praha"     
>
        
        Praha
    </a>

        </div>
        <a href="/zpravy_region/zpev-elvis-zije-mikrofon-gorila-richard-zoo-praha-fox-news-viralni-fotografie.html" tabindex="-1" title="číst článek: Petržel jako mikrofon. Amatérský snímek gorily „Elvise“ ze zoo zaujal ve světě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Petržel jako mikrofon. Amatérský snímek gorily „Elvise“ ze zoo zaujal ve světě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/narodni-obousmerna-centrum-praha-parodie-kruhac-doprava-parkovani-cykliste.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/eb/kruhacnarodni_denik-120-3x2.jpg" width="120" height="80" alt="Ulice Národní v centru Prahy je nově obousměrná. U Jungmannova náměstí vznikl kruhový objezd." title="Ulice Národní v centru Prahy je nově obousměrná. U Jungmannova náměstí vznikl kruhový objezd." srcset="https://g.denik.cz/63/eb/kruhacnarodni_denik-120-3x2.jpg 1x, https://g.denik.cz/63/eb/kruhacnarodni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Praha"     
>
        
        Praha
    </a>

        </div>
        <a href="/zpravy_region/narodni-obousmerna-centrum-praha-parodie-kruhac-doprava-parkovani-cykliste.html" tabindex="-1" title="číst článek: Národní je nově obousměrná. V centru Prahy proto vznikla „parodie na kruháč“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Národní je nově obousměrná. V centru Prahy proto vznikla „parodie na kruháč“</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/metro-vytah-bezbarierovy-vstup-projekt-rekonstrukce-hradcanska.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/db/hradcanska_denik-120-3x2.jpg" width="120" height="80" alt="Tramvaj v zastávce Hradčanská. Zatímco do vestibulu metra je bezbariérový přístup, dál už ne." title="Tramvaj v zastávce Hradčanská. Zatímco do vestibulu metra je bezbariérový přístup, dál už ne." srcset="https://g.denik.cz/63/db/hradcanska_denik-120-3x2.jpg 1x, https://g.denik.cz/63/db/hradcanska_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Praha"     
>
        
        Praha
    </a>

        </div>
        <a href="/zpravy_region/metro-vytah-bezbarierovy-vstup-projekt-rekonstrukce-hradcanska.html" tabindex="-1" title="číst článek: Další bezbariérová stanice. Výtahy na Hradčanské vyjdou skoro na půl miliardy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další bezbariérová stanice. Výtahy na Hradčanské vyjdou skoro na půl miliardy</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/recenze-knihy-monogramista-ip-20200930.html" tabindex="-1" title="číst článek: RECENZE KNIHY: Monogramista IP">
			        <h3 class="ugc-promo__article-title">RECENZE KNIHY: Monogramista IP</h3>
			    </a>
				<a href="/ctenar-reporter/na-stromovku-uderil-podzim-20200928.html" tabindex="-1" title="číst článek: Na Stromovku udeřil podzim">
			        <h3 class="ugc-promo__article-title">Na Stromovku udeřil podzim</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prazsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27293-jak-na-promenu-stareho-dreveneho-stolu-olej-patina-i-mozaika/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0444bd367ec358458af173344458fa96.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27293-jak-na-promenu-stareho-dreveneho-stolu-olej-patina-i-mozaika/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na proměnu starého dřevěného stolu: Olej, patina i mozaika" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na proměnu starého dřevěného stolu: Olej, patina i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f554193d04986a23848c77a25a0641f2.jpg" width="278" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak rychle vyřešit nečekaný výdaj v domácnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rychle vyřešit nečekaný výdaj v domácnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/mobilita-kycli-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4c56038384a25f7f7b80b0f22c725095.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/mobilita-kycli-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mobilita kyčlí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mobilita kyčlí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-pro-podzimni-ocistu-a-harmonii-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/588540b3ebca93dc24e44de2cb694e4d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-pro-podzimni-ocistu-a-harmonii-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jakou jógu cvičit na podzim" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou jógu cvičit na podzim</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-pondelka-plati-v-cesku-nouzovy-stav-prehled-toho-co-muze-nastat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bca25692b99d16929466172fec506703.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-pondelka-plati-v-cesku-nouzovy-stav-prehled-toho-co-muze-nastat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nouzový stav je na spadnutí. Tohle všechno může nastat. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nouzový stav je na spadnutí. Tohle všechno může nastat.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V úterý přibylo 1965 případů, nejhůř je na jihu Moravy. Jak je na tom váš okres?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V úterý přibylo 1965 případů, nejhůř je na jihu Moravy. Jak…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-a-harry-jmeno-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_denik-120-3x2.jpg" width="120" height="80" alt="Vévodkyně Meghan, Meghan Markle" title="Vévodkyně Meghan, Meghan Markle" srcset="https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-a-harry-jmeno-syn.html" tabindex="-1" title="číst článek: Meghan a Harry jako milující rodiče: Co skrývá jméno jejich syna?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan a Harry jako milující rodiče: Co skrývá jméno jejich syna?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zagorova-koronavirus-koncert.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/zagorova-d200911w0obr1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" srcset="https://g.denik.cz/56/5f/zagorova-d200911w0obr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/zagorova-d200911w0obr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zagorova-koronavirus-koncert.html" tabindex="-1" title="číst článek: Zagorová dělá osvětu: Koronavirus je oslabující, dávejte na sebe pozor"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zagorová dělá osvětu: Koronavirus je oslabující, dávejte na sebe pozor</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ilona-bez-domova-pomoc-nasili-30000929.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ea/spolu-ani-bez-sebe_denik-120-3x2.jpg" width="120" height="80" alt="Spolu ani bez sebe" title="Spolu ani bez sebe" srcset="https://g.denik.cz/127/ea/spolu-ani-bez-sebe_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ea/spolu-ani-bez-sebe_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ilona-bez-domova-pomoc-nasili-30000929.html" tabindex="-1" title="číst článek: Ilona: Přítel mě bije, jsem samá modřina, ale miluju ho tak, že nedokážu odejít"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ilona: Přítel mě bije, jsem samá modřina, ale miluju ho tak, že nedokážu odejít</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/domenico-martucci-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/martucci-bartosova_denik-120-3x2.jpg" width="120" height="80" alt="Domenico Martucci a Iveta Bartošová" title="Domenico Martucci a Iveta Bartošová" srcset="https://g.denik.cz/127/d5/martucci-bartosova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/martucci-bartosova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/domenico-martucci-2020.html" tabindex="-1" title="číst článek: Jak dnes žije Domenico Martucci, bývalý italský přítel Ivety Bartošové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak dnes žije Domenico Martucci, bývalý italský přítel Ivety Bartošové</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/9/6/9/1/2049691-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">30.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/9/7/6/1/2039761-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">23.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/5/0/6/9/2035069-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">23.09. - 06.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-prime-peci-53537075-wj6fu4.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci v přímé péči, 26 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci v přímé péči, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zaucime--prace-v-interierech-53154209-w463jc.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zaučíme – práce v interiérech, 30 000 Kč" target="_blank" rel="noopener">
				       	Zaučíme – práce v interiérech, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-skladnika-manipulanta-53459041-wrxw6v.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hledáme skladníka/manipulanta Praha 10, 32 000 Kč" target="_blank" rel="noopener">
				       	Hledáme skladníka/manipulanta Praha 10, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-kancelare-53588189-wwgke3.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka kanceláře starostky města Mnichovice, administrativní pracovník, 25 000 Kč" target="_blank" rel="noopener">
				       	Asistent/ka kanceláře starostky města Mnichovice, administrativní pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-53560375-w4hm9b.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialisté v oblasti testování softwaru a příbuzní pracovníci (Senior QA Engineer), 65 535 Kč" target="_blank" rel="noopener">
				       	Specialisté v oblasti testování softwaru a příbuzní pracovníci (Senior QA Engineer), 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-stavbyvedouci-53533599-whm9eq.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hlavní stavbyvedoucí, 55 000 Kč" target="_blank" rel="noopener">
				       	Hlavní stavbyvedoucí, 55 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/reznici-a-uzenari-53531943-w5srg6.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řezníci a uzenáři, 29 000 Kč" target="_blank" rel="noopener">
				       	Řezníci a uzenáři, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-53587725-wadvw6.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 18 900 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 18 900 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Yaris/Yaris-1-5-HYBRID-Hatchback-1601454871247244.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Toyota Yaris nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-KLIM-Sedan-Limuzina-1600858740297355.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-SportLine-Kombi-15963949276610.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Yaris/Yaris-1-0VVT-i-3D-Hatchback-15988576218031226.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Toyota Yaris první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTI-2-0TSi-Hatchback-1600508343283160.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-WINNER-PLUS-Kombi-1598949177480151.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TDi-CR-2-Kombi-1600850201152310.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Beetle/Beetle-1-6-Karman-Kabriolet-Roadster-159223874130515.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Beetle koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Beetle koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-serv-kniha-kuze-7043994.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 1.6 GDI, Serv.kniha, Kůže" target="_blank" rel="noopener">
			          	Hyundai ix35 1.6 GDI, Serv.kniha, Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-style-plus-9640180.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI / 70 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-tsi-1-0-85-kw-active-plus-9641454.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq TSI 1,0 / 85 kW Active Plus" target="_blank" rel="noopener">
			          	Škoda Karoq TSI 1,0 / 85 kW Active Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/nafta/bmw-218d-gran-tourer-37892811.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 218d Gran Tourer" target="_blank" rel="noopener">
			          	BMW Řada 2 218d Gran Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320-d-4x4-serv-kniha-navi-7044161.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320 d, 4X4, Serv.kniha, Navi" target="_blank" rel="noopener">
			          	BMW Řada 3 320 d, 4X4, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-proace-city/mpv/nafta/toyota-proace-city-1-5-d-4d-6m-t-family-short-32210325.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota ProAce City 1,5 D-4D 6M/T FAMILY SHORT" target="_blank" rel="noopener">
			          	Toyota ProAce City 1,5 D-4D 6M/T FAMILY SHORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-xdrive20d-12132902.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 xDrive20d" target="_blank" rel="noopener">
			          	BMW X3 xDrive20d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/van/nafta/volkswagen-caravelle-t6-2-0-tdi-9-mist-long-48123874.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caravelle T6 2,0 TDi 9 míst long" target="_blank" rel="noopener">
			          	Volkswagen Caravelle T6 2,0 TDi 9 míst long
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-2-sekaninova-1021-3976842#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 2, Sekaninova 1021 Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Praha 2, Sekaninova 1021 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-10-ruska-1397-3976840#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Ruská 1397 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Praha 10, Ruská 1397 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-makedonska-3976833#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 9, Makedonská Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 9, Makedonská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-bulharska-3976832#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Bulharská Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 10, Bulharská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-2-jecna-3976831#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 2, Ječná Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Praha 2, Ječná Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-2-sekaninova-1021-3976828#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 2, Sekaninova 1021 Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Praha 2, Sekaninova 1021 Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-v-bytovkach-1518-23-3976816#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, V bytovkách 1518/23 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Praha 10, V bytovkách 1518/23 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-3-vinohradska-3976793#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 3, Vinohradská Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Praha 3, Vinohradská Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prazsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001601472528/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1601470237.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1601472528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1601470237.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1601470237.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1601470237.css">

</body>
</html>