<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Divadlo plné humoru a elektro v Nákladovém nádraží. Prahu ovládla Žižkovská noc",
			'autor': 'Michaela Lišková',
			'publishedDateTime': "2018-03-25T10:20:00+02:00",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Divadlo plné humoru a elektro v Nákladovém nádraží. Prahu ovládla Žižkovská noc - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Žižkov plný života a smíchu. Celé publikum Žižkostela na jedné noze. Skákající davy ve světlech a kouři v Nákladovém nádraží. I tak vypadala páteční část…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html">
    <meta property="og:title" content="Divadlo plné humoru a elektro v Nákladovém nádraží. Prahu ovládla Žižkovská noc">
    <meta property="og:image" content="https://g.denik.cz/63/cc/img-9022_denik-630.jpg">
    <meta property="og:description" content="Žižkov plný života a smíchu. Celé publikum Žižkostela na jedné noze. Skákající davy ve světlech a kouři v Nákladovém nádraží. I tak vypadala páteční část multižánrového festivalu Žižkovská noc. Nejen Pražané si tak na Žižkově, Vinohradech a nově i v Holešovicích mohli vybrat hned z několika desítek míst. Poslechnout si mohli nejrůznější muzikanty či literáty. Navštívit mohli i divadelní představení.">
    <link rel="previewimage" href="https://g.denik.cz/63/cc/img-9022_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-25T10:20:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Divadlo plné humoru a elektro v Nákladovém nádraží. Prahu ovládla Žižkovská noc">
    <meta name="twitter:description" content="Žižkov plný života a smíchu. Celé publikum Žižkostela na jedné noze. Skákající davy ve světlech a kouři v Nákladovém nádraží. I tak…">
    <meta name="twitter:image" content="https://g.denik.cz/63/cc/img-9022_denik-630.jpg">
    <meta property="author" content="Michaela Lišková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521798123.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521796186.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/nehody/" class=" "  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prazsky.denik.cz/pozary/" class=" "  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li>
                <a href="https://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prazsky.denik.cz/moje-mista/" class=" "  data-ga-push="menu-podrubriky" title="Moje místa">
                            MOJE MÍSTA
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/auto/" class=" "  data-ga-push="menu-podrubriky" title="Auto">
                            AUTO
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/bydleni/" class=" "  data-ga-push="menu-podrubriky" title="Bydlení">
                            BYDLENÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/cestovani/" class=" "  data-ga-push="menu-podrubriky" title="Cestování">
                            CESTOVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/zdravi/" class=" "  data-ga-push="menu-podrubriky" title="Zdraví">
                            ZDRAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prazsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Divadlo plné humoru a elektro v Nákladovém nádraží. Prahu ovládla Žižkovská noc</h1>
                <p class="perex">Žižkov plný života a smíchu. Celé publikum Žižkostela na jedné noze. Skákající davy ve světlech a kouři v Nákladovém nádraží. I tak vypadala páteční část multižánrového festivalu Žižkovská noc. Nejen Pražané si tak na Žižkově, Vinohradech a nově i v Holešovicích mohli vybrat hned z několika desítek míst. Poslechnout si mohli nejrůznější muzikanty či literáty. Navštívit mohli i divadelní představení.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:20</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html&text=Divadlo%20pln%C3%A9%20humoru%20a%20elektro%20v%20N%C3%A1kladov%C3%A9m%20n%C3%A1dra%C5%BE%C3%AD.%20Prahu%20ovl%C3%A1dla%20%C5%BDi%C5%BEkovsk%C3%A1%20noc&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/zizkovska-noc-2018.html?photo=1&amp;back=1652127193-2784-63">
                                        <img src="https://g.denik.cz/63/cc/img-9022_denik-630.jpg" width="630" height="473" alt="Na Žižkovské noci si lidé užili divadlo i koncerty" title="Na Žižkovské noci si lidé užili divadlo i koncerty" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zizkovska-noc-2018.html?mm=8701697&amp;back=1652127193-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/63/74/img-9031_denik-180.jpg" width="180" height="135" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zizkovska-noc-2018.html?mm=8701679&amp;back=1652127193-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/63/5a/img-9001_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zizkovska-noc-2018.html?mm=8701680&amp;back=1652127193-2784-63&amp;photo=4">

                                            <img src="https://g.denik.cz/63/ad/img-9002_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/zizkovska-noc-2018.html?mm=8701697&amp;back=1652127193-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/63/7a/img-9004-d18032438agm1_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>19</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Na Žižkovské noci si lidé užili divadlo i koncerty<span>Foto: <span>Lišková Michaela</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Déšť a ponurý večer. Nikde nikdo. Vyhlídky na legendární noc se zdály v pátek 24. března na Žižkově v nedohledu. A to i přes to, že začal oblíbený festival Žižkovská noc. „Vypadá to, že v ulicích vůbec není tolik lidí jako loni. Možná zůstali doma, protože je hnusně,“ komentoval situaci v Seifertově ulici student Honza.</p>
<p>Po příchodu do právě opravované Husitské ulice se ale začaly objevovat skupinky hudebních i literárních nadšenců. Před známým žižkovským klubem Storm spokojeně vykuřovali rockeři. Vše, jak má být. Nedaleký hipsterský Žižkostel ale skrýval poklidnější podívanou než Storm. Nebo to byl alespoň první dojem z herecko-improvizačního tria, které kolem osmé hodiny večerní nastoupilo na pódium.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/tricka-se-vztahovymi-hlaskami-a-jedinecni-navrhari-zacina-life-is-fashion-20180324.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/63/50/bez-nazvu-d180323lno241_denik-180.jpg" width="180" height="105" alt="Návrhářky Ester a Josefína představí svá trička se vztahovými hláškami" title="Návrhářky Ester a Josefína představí svá trička se vztahovými hláškami">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Trička se vztahovými hláškami a jedineční návrháři. Začíná Life is fashion</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Jelikož šlo o nepřipravené představení a čistou improvizaci, vše najednou nabralo nečekaný spád. Stačilo málo a celý sál plný diváku musel mít zvednutou jednu nohu. „Takhle musíte zůstat. My se hned vrátíme,“ vysvětlila dvojice a odešla pryč ze scény. Většina publika ale pokyn neuposlechla a stání na jedné noze po chvíli s úsměvem vzdala. Zůstali ale i tací, kteří vydrželi. I samotné herce to příjemně překvapilo a „držáky“ pochválili.</p>
<h2 class="pseudo-h3">Zima jako v kostele</h2>
<p>Dva herci a multiinstrumentalista, kteří se pod názvem IMPRA skrývají, Žižkovskou noc náležitě pokořili. Diváci se několikrát museli nahlas smát a nevěřili vlastním očím, že je představení opravdu tvořené až přímo na místě. „V Žižkostele jsme hráli poprvé. Líbilo se nám tu. Až na tu hroznou zimu. Zároveň to pro nás bylo těžší v tom, že tento prostor vůbec neznáme a je tu pro nás vše nové. Když hrajeme na jevištích, kde jsme už předtím vystupovali, vypadá to pak úplně jinak,“ vysvětlil člen souboru IMPRA Hanny Firla.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/namestek-dolinek-primatorka-odvadi-pozornost-dopravu-jsem-pozvedl-20180324.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/8c/praha-politik-radni-petr-dolinek-22-brezen-07_denik-180.jpg" width="174" height="135" alt="Politik a radní Petr Dolínek." title="Politik a radní Petr Dolínek.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Náměstek Dolínek : Primátorka odvádí pozornost. Dopravu jsem pozvedl</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Neodmyslitelnou součástí Žižkovské noci byly samozřejmě koncerty napříč nejrůznějšími hudebními žánry. Návštěvníci si tak mohli vybrat ze široké škály stylů od známého rocku, metalu, popu až po dost kontroverzní pornofolk. Ten zazpíval v doprovodu tleskajících fanoušků třeba Bobby Píchač nebo Záviš.</p>
<h2 class="pseudo-h3">Dlouhé fronty</h2>
<p>V Paláci Akropolis zase nedočkavci postávali i půl hodiny venku ve frontě, aby si poslechli oblíbenou českou kapelu Zrní. Té se podařilo zaplnit celý sál až k prasknutí. Někteří fanoušci se kvůli pozdnímu příchodu do sálu ani nedostali. „Je tam fakt hlava na hlavě. Tak na to kašlem a jdem si sednout na pivo,“ komentoval situaci jeden z vyčkávajících. Tento problém ale neměli v Café Pavlač, kam se moc hudebních nadšenců podívat nepřišlo. „Bylo to takový slabý. Když jsme hráli, poslouchalo nás tady asi jen 10 lidí,“ popsal nespokojeně kytarista skupiny February Tomáš.</p>
<p>Kromě do divadel a barů se letos návštěvníci Žižkovské noci mohli dostat například i dovnitř bývalého Nákladového nádraží Žižkov. V obrovské, tak trochu chátrající, budově, která uchvátila příchozí svou masivností a neupraveností, to žilo na plné obrátky. A dokonce i po půlnoci. Před budovou i v ní tancovaly davy nadšenců do rytmu elektronické hudby. Z poskakujících lidí se tak místy v osvíceném kouři uvnitř stávaly jen rozmazané šmouhy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://prazsky.denik.cz/zpravy_region/minimalne-do-konce-brezna-bude-v-cr-jeste-chladno-20180324.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/57/4a/ostrava-ilustracka-slunce-pocasi732011_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Minimálně do konce března se ještě příliš neohřejeme</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>I přes vlezlé počasí a krůpěje deště páteční část festivalu navštívila celá řada lidí, především mladých. „Mrzí mě, že jsem letos nestihl tolik míst a skupin jako loni. Nejvíc mě ale příjemně překvapilo improvizační divadlo,“ popsal David letošní Žižkovskou noc. „Mně tu zase chyběly víc nějaké netradiční prostory. Minulý rok byla super třeba Žižkovská věž, i když se tam dlouho čekalo a chápu, že to bylo asi organizačně náročné. Ale v Nákladovém nádraží jsem taky ještě nebyla, to je super prostor,“ uzavřela Mahulena.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/michaela-liskova-3384.html">Michaela Lišková</a></p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=50.080647,14.45639&hl=cs&sll=50.080647,14.45639&z=13">
                    <img src="https://maps.google.com/maps/api/staticmap?center=50.080647,14.45639&zoom=13&markers=50.080647,14.45639&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:20</span>
    <a href="/diskuse/nova/o26rt.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html&text=Divadlo%20pln%C3%A9%20humoru%20a%20elektro%20v%20N%C3%A1kladov%C3%A9m%20n%C3%A1dra%C5%BE%C3%AD.%20Prahu%20ovl%C3%A1dla%20%C5%BDi%C5%BEkovsk%C3%A1%20noc&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prazsky.denik.cz/zpravy_region/divadlo-plne-humoru-a-elektro-v-nakladovem-nadrazi-prahu-ovladla-zizkovska-noc-20180325.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/pravo-pravnik-41016407-we7ae6.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Právo - </span><span>Právo Právník</span>
		       		<span class="item-money">22 160 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní specialisté v oblasti práva a příbuzných oblastech jinde neuvedení referent - právní auditor oddělení Metodiky právního auditu odboru Právní metodiky. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 22160 kč, mzda max. 33300 kč. Volných pracovních míst: 1. Poznámka: požadavky: , , VŠ vzdělání v magisterském studijním programu v oboru právo , praxe v oblasti majetkoprávní problematiky výhodou, znalost práce s informačním systémem eKLEP výhodou, znalost právních předpisů vztahujících se k činnosti Úřadu pro zastupování státu ve věcech majetkových, samostatnost, spolehlivost, komunikační schopnost, pečlivost, praxe ve veřejné správě výhodou, státní občanství ČR, občanství jiného členského státu EU nebo občanství státu, který je smluvním státem Dohody o Evropském hospodářském prostoru, trestní bezúhonnost, splnění podmínek ustanovení § 17 odst. 2 a odst. 3 zákona č. 201/2002 Sb., , charakter. místa: , , zabezpečuje metodiku v oblasti právního auditu, zpracovává vzorové smlouvy s ohledem na aktuální vývoj legislativy a judikatury, metodicky řídí a koordinuje oblast uzavírání smluv a tvorbu smluvních dokumentů (standardů) vztahujících se k hospodaření a nakládání s majetkem státu, podílí se na zpracování vnitřních předpisů vztahujících se k hospodaření a nakládání s majetkem státu, zpracovává právní stanoviska a vyjádření pro potřeby GŘ a náměstků, zpracovává právní stanoviska (s výjimkou § 13 zákona o č. 201/2002 Sb.) pro organizační složky státu, státní organizace, kraje a obce, případně další právnické osoby týkající se aplikace právních předpisů upravujících hospodaření s majetkem státu. Pracoviště:  Úřad pro zastupování státu ve věcech majetkových - 001, Rašínovo nábřeží, č.p. 390, 128 00 Praha 28. Informace: Martina Agyagosová, +420 225 776 686.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40988690-wgg6jx.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitel odborných předmětů</span>
		       		<span class="item-money">26 020 Kč</span>
		       	</p>  
			 	<p class="item-text">Učitelé na vyšších odborných školách Učitelé anglickéh jazyka. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 26020 kč, mzda max. 33930 kč. Volných pracovních míst: 1. Poznámka: Kontakt pro uchazeče: emailem na p.bila@skola-eu-praha.cz nebo telefonicky 8-15 hod., , Požadavky: splnění kvalifikačních předpokladů učitele SŠ dle zák. č. 563/2004 Sb. aprobace angličtina nebo angličtina+ jiný předmět, morální bezúhonnost., Nabízíme: náročnou, ale zajímavou práci v trvale kladně hodnocené organizaci. Nabízíme zajímavé finanční ohodnocení v závislosti na dosahovaných pracovních výsledcích, možnost dalšího vzdělávání včetně účasti na akcích a aktivitách školy v tuzemsku i zahraničí., , Zam. výhody: Příspěvek od zaměstnavatele na rekreaci nebo penzijní připojištění.. Pracoviště:  Střední odborná škola pro administrativu evropské unie, Lipí, č.p. 1911, 193 00 Praha 913. Informace: Petra Bílá, +420 281 012 730.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ridic-sk-c--e-vkd-33320482-wswvdx.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Řidič sk. C + E, VKD, MKD</span>
		       		<span class="item-money">32 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Dopravní společnost s vlastním servisním a administrativním zázemím s 35 nákladními vozy přijme řidiče sk. C+E na vnitrostátní a mezinárodní dopravu. Požadujeme: profesní průkaz, psychotest, digi kartu a u MKD praxi. Nabízíme: plat vnitro 30.000-32.000 Kč, plat MKD 38.000-45.000 Kč, volné víkendy, u MKD - vozy MAN a Mercedes Euro 6. Parkoviště: Praha, Český Brod, Častolovice a Kralupy n/Vlt. Nástu leden 2018.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/skolitel-junior-40946629-w3uyvf.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ostatní - </span><span>Školitel junior</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Jsme společností mnoha silných osobností a různých přístupů. Naší cílem je dlouhodobý efekt vzdělávání. Hledáme do svých řad školitele pro Prahu se schopnostmi školit produkt a prodejní dovednosti u začínajících obchodních zástupců (nováčků). Pokud se nebojíte měnit myšlenkové vzorce, pak je právě tato pozice pravá pro Vás. Pracovní náplň školitele: snaží se vhodnou formou předat všechny znalosti či dovednosti jednotlivým nováčkům v oblasti: o produktu (elektřina, plyn) , o prodejních dovedností , připravuje podklady a prezentace pro školení, studijní materiály a manuály , věnuje se cílenému získání zpětné vazby z celého školení a případné optimalizaci.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=prazsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-cr-81-kw-style-9821992.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09821992_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-cr-81-kw-style-9821992.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>TDI 1,6 CR / 81 kW Style</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 409 001 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/kia-stonic/suv/benzin/kia-stonic-1-2-cvvt-exclusive-navi-5842181.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kia Stonic</span> <span>1,2 CVVT EXCLUSIVE + NAVI, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 364 980 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110-kw-ambitio-59843053.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi 2,0 TDI / 110 kW Ambition Plus, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 499 899 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-iii-2-0tdi-dsg-active-cr-1-25293343.html#utm_source=prazsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>III 2.0TDi DSG, ACTIVE, ČR.1, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 489 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=prazsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-1-opletalova-3630965#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/139661/img_5ab7543c910ca5.59823450.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-1-opletalova-3630965#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Praha 1, Opletalova</p>
			                   	<p class="item-text">Prodej bytu 2+kk</p>
			                	<p class="item-money">Cena: 6 990 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-3-konevova-3630964#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 3, Koněvova</span> <span>Prodej bytu 1+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-5-precechtelova-3630963#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 5, Přecechtělova</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 900 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-4-nuselska-3630935#utm_source=prazsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Praha 4, Nuselská</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=prazsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/001_26831558_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6e-HDi-Kombi-15185578867781607.html?clksrc=Njg5X2NsaWNr&amp;d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 308</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 173 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-co-Kombi-1519355614622408.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2014 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 175 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-T5-8MIST-BU-Van-Minibus-1521626570700506.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Transporter</span> <span>2015 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 531 190 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-450/SL-450-Kabriolet-Roadster-152169886942735.html?d_ph&utm_source=prazsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mercedes-Benz SL 450</span> <span>1977 </span>
		               		</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Plavby zdarma odstartují plavební sezonu na Vltavě. Už dnes"  href="/zpravy_region/plavby-zdarma-odstartuji-plavebni-sezonu-na-vltave-uz-dnes-20180318.html">
        <img src="https://g.denik.cz/63/cf/6898912-praha-osmy-rocnik-lode-na-vode-2016-lod-rasinovo-prazsky-hrad-nabrezi-22_denik-w630.jpg" width="629" height="354" alt="Lodě na Vltavě. Ilustrační foto." title="Lodě na Vltavě. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/vyletni-lode-na-vltave.html"><i class="fa fa-camera"></i> 4</a>

        
        <h2>
            <a title="číst článek: Plavby zdarma odstartují plavební sezonu na Vltavě. Už dnes"  href="/zpravy_region/plavby-zdarma-odstartuji-plavebni-sezonu-na-vltave-uz-dnes-20180318.html">
                
                Plavby zdarma odstartují plavební sezonu na Vltavě. Už dnes
                <span class="perex">Plavební sezona na Vltavě v Praze bude zahájena právě dnes. Členové Vševltavského spolku, což  jsou pražští rejdaři, převozníci, sportovní kluby i provozovatelé lodí…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Květnou nedělí dnes začíná velikonoční pašijový týden" href="/zpravy_region/kvetnou-nedeli-dnes-zacina-velikonocni-pasijovy-tyden-20180325.html">
                <img src="https://g.denik.cz/5/4d/kvetna-nedele-budejovice-cb1523_denik-300.jpg" width="300" height="217" alt="Květná neděle zahájila Velikonoce" title="Květná neděle zahájila Velikonoce">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/velikonoce-cr-2012.html"><i class="fa fa-camera"></i> 21</a>

                
                <h2>
                    <a title="číst článek: Květnou nedělí dnes začíná velikonoční pašijový týden"  href="/zpravy_region/kvetnou-nedeli-dnes-zacina-velikonocni-pasijovy-tyden-20180325.html">Květnou nedělí dnes začíná velikonoční pašijový týden</a>
                </h2>
                <div class="perex hidden">Dnes je Květná neděle, kterou podle křesťanské církevní tradice začíná pašijový týden. Směřuje k hlavním svátkům církevního roku, tedy Velikonocům. Květná neděle připomíná Kristův vjezd do Jeruzaléma. Současně také připomíná blížící se utrpení, smrt a vzkříšení Ježíše Krista. Pro nevěřící jsou Velikonoce zase oslavou příchodu jara.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výbuch v chemičce zabil šest lidí. Ránu slyšeli v širokém okolí" href="http://www.denik.cz/z_domova/pri-vybuchu-v-arealu-chemicky-v-kralupech-nad-vltavou-zemrelo-sest-lidi-20180322.html">
                <img src="https://g.denik.cz/31/ce/kralupy-nad-vltavou-kaucuk-kralupy-synthos-vybuch-zasobniku-sest-mrtvich-delniku-08_denik-300.jpg" width="300" height="225" alt="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků." title="Ve čtvrtek došlo k výbuchu v chemičce Synthos při čištění nádrže. Zahynulo šest dělníků.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/exploze-v-kralupech.html"><i class="fa fa-camera"></i> 53</a>

                
                <h2>
                    <a title="číst článek: Výbuch v chemičce zabil šest lidí. Ránu slyšeli v širokém okolí"  href="http://www.denik.cz/z_domova/pri-vybuchu-v-arealu-chemicky-v-kralupech-nad-vltavou-zemrelo-sest-lidi-20180322.html">Výbuch v chemičce zabil šest lidí. Ránu slyšeli v širokém okolí</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE, VIDEO SLEDOVALI JSME ON-LINE/ Při dnešním výbuchu v areálu chemičky Unipetrol v Kralupech nad Vltavou na Mělnicku zemřelo šest lidí, další dva zranění byli transportováni do nemocnice, jeden z nich letecky. Lidem v okolí chemičky žádné nebezpečí nehrozí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vltava v neděli uvítá jaro" href="/zpravy_region/vltava-v-nedeli-uvita-jaro-20180317.html">
                        <img src="https://g.denik.cz/63/b3/3413315_praha_vltava_centrum_lodn__dop3_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/den-vltavy-2018.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vltava v neděli uvítá jaro" href="/zpravy_region/vltava-v-nedeli-uvita-jaro-20180317.html">Vltava v neděli uvítá jaro</a>
                </h2>
                <p>Vltava v neděli ožije lodičkami, šlapadly a spoustou další zábavy pro malé i velké. Sezónu zahajuje Vševltavský spolek, který umožní tento den návštěvníkům využít zdarma vodní hladinu Vltavy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Asi 200 lidí prošlo Prahou. Upozornili na násilí na ženách a klimatické změny" href="/zpravy_region/asi-200-lidi-proslo-prahou-upozornili-na-nasili-na-zenach-a-klimaticke-zmeny-20180308.html">
                        <img src="https://g.denik.cz/63/fa/f201803081120801_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/asi-200-lidi-proslo-prahou-upozornili-na-nasili-na-zenach-a-klimaticke-zmeny.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Asi 200 lidí prošlo Prahou. Upozornili na násilí na ženách a klimatické změny" href="/zpravy_region/asi-200-lidi-proslo-prahou-upozornili-na-nasili-na-zenach-a-klimaticke-zmeny-20180308.html">Asi 200 lidí prošlo Prahou. Upozornili na násilí na ženách a klimatické změny</a>
                </h2>
                <p>Přibližně 200 lidí dnes prošlo Prahou v rámci akce Ženy na hrad! Protestovali proti prezidentovi Miloši Zemanovi i proto, aby upozornili na klimatické změny a násilí na ženách. Akci uspořádala Koalice 8. března, která sdružuje feministická hnutí a další organizace. Podobné demonstrace dnes proběhly i ve Španělsku, kde ženy také protestovaly proti násilí a za rovné platy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Miloš Zeman složil slib. Část hostů během prezidentova projevu odešla" href="/zpravy_region/zeman-slozi-podruhe-prezidentsky-slib-jak-bude-inaugurace-probihat-20180308.html">
                        <img src="https://g.denik.cz/1/f4/inaugurace-zeman-10_denik-240.jpg" width="240" height="160" alt="Inaugurace prezidenta Miloše Zemana" title="Inaugurace prezidenta Miloše Zemana">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/inaugurace-prezidenta-milose-zemana-2018.html"><i class="fa fa-camera"></i> 40</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Miloš Zeman složil slib. Část hostů během prezidentova projevu odešla" href="/zpravy_region/zeman-slozi-podruhe-prezidentsky-slib-jak-bude-inaugurace-probihat-20180308.html">Miloš Zeman složil slib. Část hostů během prezidentova projevu odešla</a>
                </h2>
                <p>/FOTOGALERIE/ Miloš Zeman složil dnes odpoledne prezidentský slib a zahájil tím druhé pětileté funkční období. Slavnostního ceremoniálu ve Vladislavském sále Pražského hradu se účastní i poslanci, senátoři, členové vlády nebo část hejtmanů. Zeman byl zvolen prezidentem na konci ledna, když ve druhém kole přímé volby porazil bývalého předsedu Akademie věd Jiřího Drahoše.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: STAN a TOP 09 zřejmě půjdou do komunálních voleb v Praze společně" href="/z-regionu/stan-a-top-09-pujdou-do-komunalnich-voleb-v-praze-spolecne-20180306.html">
                        <img src="https://g.denik.cz/63/45/f201405260042101-jiri-pospisil_denik-240.jpg" width="240" height="180" alt="Jiří Pospíšil." title="Jiří Pospíšil.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/top-09-zahajila-v-praze-svoji-kampan.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: STAN a TOP 09 zřejmě půjdou do komunálních voleb v Praze společně" href="/z-regionu/stan-a-top-09-pujdou-do-komunalnich-voleb-v-praze-spolecne-20180306.html">STAN a TOP 09 zřejmě půjdou do komunálních voleb v Praze společně</a>
                </h2>
                <p>Přestože to ani jedna ze stran ještě oficiálně nepotvrdila, zítřejší společná tisková konference mnohé naznačuje. Stejně tak jako hlasy ze zákulisí. TOP 09 a STAN by měly jít do komunálních voleb v Praze společně.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kvetnou-nedeli-dnes-zacina-velikonocni-pasijovy-tyden-20180325.html" class="img-l"><img src="https://g.denik.cz/5/4d/kvetna-nedele-budejovice-cb1523_denik-100.jpg" width="100" height="72" alt="Květná neděle zahájila Velikonoce" title="Květná neděle zahájila Velikonoce"></a>
                <a href="/zpravy_region/kvetnou-nedeli-dnes-zacina-velikonocni-pasijovy-tyden-20180325.html" class="text-r">
                    Květnou nedělí dnes začíná velikonoční pašijový týden
                    <span>Dnes je Květná neděle, kterou podle křesťanské církevní tradice začíná…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tricka-se-vztahovymi-hlaskami-a-jedinecni-navrhari-zacina-life-is-fashion-20180324.html" class="img-l"><img src="https://g.denik.cz/63/50/bez-nazvu-d180323lno241_denik-100.jpg" width="100" height="58" alt="Návrhářky Ester a Josefína představí svá trička se vztahovými hláškami" title="Návrhářky Ester a Josefína představí svá trička se vztahovými hláškami"></a>
                <a href="/zpravy_region/tricka-se-vztahovymi-hlaskami-a-jedinecni-navrhari-zacina-life-is-fashion-20180324.html" class="text-r">
                    Trička se vztahovými hláškami a jedineční návrháři. Začíná Life is fashion
                    <span>Již dnes propukne v prvorepublikovém Paláci Adria třídenní přehlídka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/minimalne-do-konce-brezna-bude-v-cr-jeste-chladno-20180324.html" class="img-l"><img src="https://g.denik.cz/57/4a/ostrava-ilustracka-slunce-pocasi732011_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/minimalne-do-konce-brezna-bude-v-cr-jeste-chladno-20180324.html" class="text-r">
                    Minimálně do konce března se ještě příliš neohřejeme
                    <span>Současné chladné počasí zůstane v Česku minimálně do konce března, v…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/obetuje-se-pro-lasku-petra-vraspirova-na-vztahu-s-romanem-vojtkem-stale-pracuje-20180324.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/roman-vojtek-petra-vraspirova-d180211w7g2w1_denik-100.jpg" width="100" height="56" alt="Milenci si sebe nemohou stále nabažit." title="Milenci si sebe nemohou stále nabažit."></a>
        <a href="https://sip.denik.cz/celebrity/obetuje-se-pro-lasku-petra-vraspirova-na-vztahu-s-romanem-vojtkem-stale-pracuje-20180324.html" target="_blank">OBĚTUJE SE PRO LÁSKU: Petra Vraspírová na vztahu s Romanem Vojtkem stále pracuje</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/28/isabel-ljungdell-insta-sexy-main_denik-100.jpg" width="100" height="56" alt="Nádherná Finka předvedla, jak se umí rozparádit!" title="Nádherná Finka předvedla, jak se umí rozparádit!"></a>
        <a href="https://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" target="_blank">To je ale SEXY PRDELKA! Nejkrásnější Finka dobře ví, jak se natočit a vyšpulit…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tady-neco-nesedi-proc-mela-silikonova-herecka-male-bikiny-20170202.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3e/profimedia-03126600561-westbrook_denik-100.jpg" width="100" height="56" alt="Že by v krámu neměli její velikost?" title="Že by v krámu neměli její velikost?"></a>
        <a href="https://sip.denik.cz/celebrity/tady-neco-nesedi-proc-mela-silikonova-herecka-male-bikiny-20170202.html" target="_blank">Tady něco NESEDÍ… Proč měla SILIKONOVÁ herečka malé bikiny?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hana-gregorova-nevi-koho-driv-vencila-kolouska-aby-mohla-balit-druheho-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/perex-gr-maly_denik-100.jpg" width="100" height="59" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/hana-gregorova-nevi-koho-driv-vencila-kolouska-aby-mohla-balit-druheho-20180319.html" target="_blank">HANA GREGOROVÁ neví KOHO DŘÍV. Venčila kolouška, aby mohla balit druhého!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/padaji-az-na-same-dno-touzici-po-slave-katerina-kristelova-ukazala-sex-s-repkou-20180324.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ff/perex-kristelova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/padaji-az-na-same-dno-touzici-po-slave-katerina-kristelova-ukazala-sex-s-repkou-20180324.html" target="_blank">PADAJÍ AŽ NA SAMÉ DNO: Toužící po slávě Kateřina Kristelová UKÁZALA SEX s Řepkou</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jak-zlepsit-pamet-7-rychlych-jednoduchych-technik-s-kterymi-si-zapamatujete-vice-36754.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak zlepšit paměť: 7 rychlých, jednoduchých technik, s kterými si zapamatujete více" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3cab629c39908799dd4251861189e80c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jak-zlepsit-pamet-7-rychlych-jednoduchych-technik-s-kterymi-si-zapamatujete-vice-36754.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak zlepšit paměť: 7 rychlých, jednoduchých technik, s kterými si zapamatujete více" target="_blank">Jak zlepšit paměť: 7 rychlých, jednoduchých technik, s kterými si…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-36761.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/706cf4376ab578db9b5cc8493dc54123.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-36761.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" target="_blank">Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-funguji-nejznamejsi-kouzelnicke-triky-aneb-nic-mezi-nebem-a-zemi-neexistuje-36762.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak fungují nejznámější kouzelnické triky aneb Nic mezi nebem a zemí neexistuje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/12de16c4b07125f599cf887eb8a9a98c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-funguji-nejznamejsi-kouzelnicke-triky-aneb-nic-mezi-nebem-a-zemi-neexistuje-36762.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak fungují nejznámější kouzelnické triky aneb Nic mezi nebem a zemí neexistuje!" target="_blank">Jak fungují nejznámější kouzelnické triky aneb Nic mezi nebem a zemí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-36756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8ccd00da9625151e4a9b566296ae19a2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-36756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" target="_blank">5 záhad, které se snaží NASA před veřejností léta zatajit</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/video-policie-hleda-muze-ktery-si-z-rodinneho-domu-odnesl-6-milionu-korun.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="VIDEO: Policie hledá muže, který si z rodinného domu odnesl 6 milionů korun" title="VIDEO: Policie hledá muže, který si z rodinného domu odnesl 6 milionů korun" src="https://g.denik.cz/s/rss/46ac38fcc43bf69db43091135f208519.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/video-policie-hleda-muze-ktery-si-z-rodinneho-domu-odnesl-6-milionu-korun.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">VIDEO: Policie hledá muže, který si z rodinného domu odnesl 6 milionů korun</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/po-techto-olejich-mohou-chlapcum-narust-velka-prsa-sokuji-vedci.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7d6e632f96c6d771cc5c94a0460db8f5.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/po-techto-olejich-mohou-chlapcum-narust-velka-prsa-sokuji-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Po těchto olejích mohou chlapcům narůst velká prsa, šokují vědci!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/primrzla-kridla-zobaky-plne-ledu-capy-zaskocily-krute-mrazy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/9726fe92878917b1f1a1526ebe1720e4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/primrzla-kridla-zobaky-plne-ledu-capy-zaskocily-krute-mrazy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Přimrzlá křídla, zobáky plné ledu. Čápy zaskočily kruté mrazy</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/532415/milan-drobny-dal-bojuje-za-zete-na-vozicku-dcera-brala-jeho-davky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/69248c4320a3f2218710d06a55522897.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/532415/milan-drobny-dal-bojuje-za-zete-na-vozicku-dcera-brala-jeho-davky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Milan Drobný dál bojuje za zetě na vozíčku: »Dcera brala jeho dávky!«</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/532536/vyhorel-machaluv-mlyn-z-pohadky-s-certy-nejsou-zerty-zemrel-jeho-majitel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/d9f5e38a89d96116589b000226fcedaa.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/532536/vyhorel-machaluv-mlyn-z-pohadky-s-certy-nejsou-zerty-zemrel-jeho-majitel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyhořel „Máchalův“ mlýn z pohádky S čerty nejsou žerty! Zemřel jeho majitel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521796186.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521796186.js"></script>


</body>
</html>
