
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany",
		'tag': ["Bratislava", "Slovensko", "Rakousko", "Polsko", "Česko", "Maďarsko", "Dunaj", "Martin Kratochvíl", "Luboš Palata", "Hainburg"],
		'author': 'Tomáš Skřivánek',
			'publishedDateTime': "2021-02-14T05:21:00+01:00",
        	'modifiedDateTime': "2021-02-14T05:21:00+01:00",
			'articleID': 1667970071,
			'back': "1667970071-9494-63",
		'image': "https:\/\/g.denik.cz\/1\/90\/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/prazsky.denik.cz\/galerie\/slovaci-z-bratislavy-ziji-v-rakousku.html?photo=1&back=1667970071-9494-63",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/90\/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-150-3x2.jpg",
						'description': "Krásný historický rakouský Hainburg nabízí levnější bydlení, než nedaleká většinou paneláková Bratislava",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/47\/rakousko-hainburg-kittsee-bratislava-slovensko_denik-150-3x2.jpg",
						'description': "I takové pohledy nabízí rakouské území v těsné blízkosti Bratislavy",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/43\/rakousko-hainburg-kittsee-bratislava-slovensko-07_denik-150-3x2.jpg",
						'description': "Kontroly na rakousko-slovenských hranicích",
						'source': "Tomáš Skřivánek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7a\/rakousko-hainburg-kittsee-bratislava-slovensko-02_denik-150-3x2.jpg",
						'description': "Bratislava",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/rakousko-hainburg-kittsee-bratislava-slovensko-04_denik-150-3x2.jpg",
						'description': "Bratislavská část Devín",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/52\/rakousko-hainburg-kittsee-bratislava-slovensko-06_denik-150-3x2.jpg",
						'description': "Obec Kittsee leží na rakouské straně nedaleko Bratislavy",
						'source': "Tomáš Skřivánek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c1\/rakousko-hainburg-kittsee-bratislava-slovensko-03_denik-150-3x2.jpg",
						'description': "Nákupní centrum v době koronaviru",
						'source': "Tomáš Skřivánek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b2\/rakousko-hainburg-kittsee-bratislava-slovensko-05_denik-150-3x2.jpg",
						'description': "Obec Kittsee leží na rakouské straně nedaleko Bratislavy",
						'source': "Pixabay"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Pražský deník", 'link':"prazsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/prazsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany", 'link':"https:\/\/prazsky.denik.cz\/zpravy-ze-sveta\/sousede-slovensko-covid-bratislava-20210213.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prazsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pražský deník",
                "item": "https:\/\/prazsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/prazsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany",
                "item": "https:\/\/prazsky.denik.cz\/zpravy-ze-sveta\/sousede-slovensko-covid-bratislava-20210213.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Bratislava je svou polohou jedinečná, je zřejmě jediným hlavním městem státu, které je na trojmezí, kde se setkává slovenská a maďarská hranice. Mnoho…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Tomáš Skřivánek">


	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html">
	<meta property="og:title" content="U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany">
	<meta property="og:description" content="Bratislava je svou polohou jedinečná, je zřejmě jediným hlavním městem státu, které je na trojmezí, kde se setkává slovenská a maďarská hranice. Mnoho Bratislavanů toho využilo a našlo si nový domov v rakouských a maďarských „předměstích“ slovenské metropole. Covidové časy a zavřené hranice jim ale přinesly nečekané starosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany">
	<meta name="twitter:description" content="Bratislava je svou polohou jedinečná, je zřejmě jediným hlavním městem státu, které je na trojmezí, kde se setkává slovenská a maďarská hranice. Mnoho Bratislavanů toho využilo a našlo si nový domov v rakouských a maďarských „předměstích“ slovenské metropole. Covidové časy a zavřené hranice jim ale přinesly nečekané starosti.">
	<meta property="og:image" content="https://g.denik.cz/1/90/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Krásný historický rakouský Hainburg nabízí levnější bydlení, než nedaleká většinou paneláková Bratislava">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/90/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/90/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2021-02-14T05:21:00+01:00">
    <meta property="article:modified_time" content="2021-02-14T05:21:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613729151.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fsousede-slovensko-covid-bratislava-20210213.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fsousede-slovensko-covid-bratislava-20210213.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prazsky_denik">

            <li>

                <a href="https://prazsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prazsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prazsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">tragédie na smíchově:</h3>
            <a href="https://prazsky.denik.cz/nehody/usar-hasici-praha-zaveleny-delnik-nehoda.html" class="text">Zavalený dělník je mrtvý. Hasičům pomáhal tým USAR i báňští záchranáři</a>
            <a href="#close" class="close" data-title="zavaleny-delnik-je-mrtvy-hasicum-pomahal-tym-usar-i-bansti-zachranari">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">U sousedů na Slovensku: Žili na „předměstí“ Bratislavy. Covid je mění v Rakušany</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">14.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Skřivánek">
                    <a class="article-info__link" href="/autor/tomas-skrivanek-3185.html">
                        Tomáš Skřivánek
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html&text=U%20soused%C5%AF%20na%20Slovensku%3A%20%C5%BDili%20na%20%E2%80%9Ep%C5%99edm%C4%9Bst%C3%AD%E2%80%9C%20Bratislavy.%20Covid%20je%20m%C4%9Bn%C3%AD%20v%20Raku%C5%A1any&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fsousede-slovensko-covid-bratislava-20210213.html&subject=U%20soused%C5%AF%20na%20Slovensku%3A%20%C5%BDili%20na%20%E2%80%9Ep%C5%99edm%C4%9Bst%C3%AD%E2%80%9C%20Bratislavy.%20Covid%20je%20m%C4%9Bn%C3%AD%20v%20Raku%C5%A1any">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Bratislava je svou polohou jedinečná, je zřejmě jediným hlavním městem státu, které je na trojmezí, kde se setkává slovenská a maďarská hranice. Mnoho Bratislavanů toho využilo a našlo si nový domov v rakouských a maďarských „předměstích“ slovenské metropole. Covidové časy a zavřené hranice jim ale přinesly nečekané starosti.</p>

<div class="article-multimedium">
        <a href="/galerie/slovaci-z-bratislavy-ziji-v-rakousku.html?photo=1&amp;back=1667970071-9494-63">
            <img src="https://g.denik.cz/1/90/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9.jpg" width="630" height="354" alt="Krásný historický rakouský Hainburg nabízí levnější bydlení, než nedaleká většinou paneláková Bratislava" title="Krásný historický rakouský Hainburg nabízí levnější bydlení, než nedaleká většinou paneláková Bratislava" class="multimedium-img" srcset="https://g.denik.cz/1/90/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/90/rakousko-hainburg-kittsee-bratislava-slovensko-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/slovaci-z-bratislavy-ziji-v-rakousku.html?back=1667970071-9494-63&amp;photo=2">
                            <img src="https://g.denik.cz/1/47/rakousko-hainburg-kittsee-bratislava-slovensko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/47/rakousko-hainburg-kittsee-bratislava-slovensko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/rakousko-hainburg-kittsee-bratislava-slovensko_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/slovaci-z-bratislavy-ziji-v-rakousku.html?back=1667970071-9494-63&amp;photo=3">
                            <img src="https://g.denik.cz/1/43/rakousko-hainburg-kittsee-bratislava-slovensko-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/43/rakousko-hainburg-kittsee-bratislava-slovensko-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/43/rakousko-hainburg-kittsee-bratislava-slovensko-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/slovaci-z-bratislavy-ziji-v-rakousku.html?back=1667970071-9494-63&amp;photo=4">
                            <img src="https://g.denik.cz/1/7a/rakousko-hainburg-kittsee-bratislava-slovensko-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7a/rakousko-hainburg-kittsee-bratislava-slovensko-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7a/rakousko-hainburg-kittsee-bratislava-slovensko-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/slovaci-z-bratislavy-ziji-v-rakousku.html?back=1667970071-9494-63&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Krásný historický rakouský Hainburg nabízí levnější bydlení, než nedaleká většinou paneláková Bratislava
        <span class="description-autor">
             | 
            Foto: Pixabay
        </span>
</div>

        <div class="article-text article-content bbtext"><p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/e6/zarazka-sousede-slov_denik-630.jpg" loading="lazy" alt="Co se děje na Slovensku." title="Co se děje na Slovensku."><span class="inserted-image__description">Co se děje na Slovensku.</span><span class="inserted-image__author">Zdroj: Deník</span></span>Paní Kateřina je editorkou ve slovenském ekonomickém časopise. Před šesti roky si postavila dům v Hainburgu nad Dunajem, historickém a velmi půvabném dolnorakouském městě vzdáleném jen 15 kilometrů od centra Bratislavy.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Od druhého únorového týdne ale přespává u přátel v Bratislavě. Povinnost mít čerstvý test, elektronicky se registrovat před každým přejezdem hranice, hlásit se u svého lékaře a být po návratu ze Slovenska v karanténě, to jsou opatření, která každodenní pohyb přes hranice prakticky zastavila.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cesko-a-eu/u-sousedu-polsko-sebeupaleni-covid-2021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f3/polske-tatry_denik-150-3x2.jpg" width="150" height="100" alt="Polské Tatry" title="Polské Tatry" srcset="https://g.denik.cz/1/f3/polske-tatry_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f3/polske-tatry_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">U sousedů v Polsku: Sebeupálení kvůli covidu. Tragédie z romantického Podhalí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Na rozdíl od tisícovek jiných obyvatel rakouského a maďarského pohraničí slovenské národnosti, kteří za normálních okolností dojíždějí do Bratislavy za prací, si v čase znovu uzavřených hranic vybrala návrat do slovenského hlavního města před prací na home office v blízkém pohraničí. „Mám osmdesátiletou maminku, která potřebuje každodenní péči, nemohu ji tu nechat samotnou,” vysvětluje.</p>
<h2 class="pseudo-h3">Byt v Rakousku levnější než v Bratislavě</h2>
<p>Příhraniční obce rakouské obce jak Berg, Wolfstal, Edelstal, Kittsee, Hainburg nebo maďarská Rajka mají dnes i přes polovinu obyvatel slovenské národnosti. Slováci se za hranice začali masově stěhovat po vstupu země do Schengenského prostoru, který v roce 2007 zrušil hraniční kontroly. Vesnice a města, která byla vymírajícím a nezajímavým pohraničím se svou vzdáleností pár kilometrů od centra Bratislavy staly najednou součástí její širší aglomerace. Začala do nich zajíždět bratislavská městská hromadná doprava, školy začaly shánět slovenské učitele, starostové obcí se začali učit slovensky. Někteří Slováci si našli práci v místě, většina ale pokračuje v dosavadním zaměstnání v Bratislavě.</p>
<p>Vyměnit panelákový byt v Petržalce za dům za městem a za státní hranicí hranicí se stalo trendy zvláště u dobře vydělávající vyšší a střední třídy. Důvody byly také ekonomické. Stěhováním k sousedům šlo a stále ještě jde výrazně ušetřit. Zatímco dvoupokojový byt v Bratislavě dnes přijde v průměru na čtyři miliony českých korun, v Hainburgu za byt stejné velikosti zaplatíte maximálně miliony tři, v maďarské Rajce je novostavba stále ke koupi hluboko pod dva miliony korun. Levněji vyjdou i stavební pozemky.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cesko-a-eu/u-sousedu-rakousko-20220129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/12/zarazka-sousede-rakousko-page-001_denik-150-3x2.jpg" width="150" height="100" alt="U sousedů - Rakousko" title="U sousedů - Rakousko" srcset="https://g.denik.cz/1/12/zarazka-sousede-rakousko-page-001_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/zarazka-sousede-rakousko-page-001_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">U sousedů v Rakousku: S očkováním v domovech seniorů se svezli i papaláši</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Díky tomu, že se jedná především o lidi, kteří se živí prací v kanceláři nebo podnikáním, pro ně není na rozdíl od ošetřovatelek, prodavaček a pracovnic různých pohraničních továren, velký problémem zůstat nyní v Rakousku či Maďarsku a pracovat z domu.</p>
<h2 class="pseudo-h3">Místo větší Bratislavy noví Rakušané</h2>
<p>Covidová současnost a komplikace s překračováním hranic pravděpodobně urychlí integraci slovenských obyvatel do rakouské společnosti. „Nechceme pořád žít na hranici, nechceme být na dvou místech. Žena chce pracovat v Rakousku a naše děti vyrostou tady, chodí tady do školy. Chceme žít tady se vším, co k tomu patří,“ řekl mi novinář slovenský Petr žijící v rakouském pohraničí.</p>
<p>Místo toho, aby se Bratislava rozšířila do Rakouska a Maďarska, jak to ještě před covidem vypadalo, se zdá, že bude naopak o něco méně Slováky, z nichž se stanou noví Rakušané a Maďaři.</p>
<p><em><strong>Autor je šéfredaktorem slovenského ekonomického týdeníku TREND</strong></em></p>
<p class="rastr-sedy-l"><strong>Nová rubrika U sousedů<br></strong><a href="https://www.denik.cz/tema/u-sousedu.html" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/2f/u-sousedu-vsichni_denik-630.jpg" loading="lazy" alt="U sousedů. Přečtěte si, co se děje v Německu, Rakousku, Slovensku a Polsku." title="Co se děje u sousedů"><span class="inserted-image__description">Co se děje u sousedů</span><span class="inserted-image__author">Zdroj: Deník</span></span></a>V dnešní době víme často mnohem více o tom, co se děje na druhém konci světa, než co se děje těsně u našich hranic, v sousedních zemích České republiky. Proto jsme se rozhodli vám odlehčenou formou přinášet na tomto místě každou neděli zprávy o tom, co se děje „u sousedů“, tedy v Česku, Polsku, Německu a Rakousku. Informovat vás budou lidé, kteří buď v daných zemích žijí, jako Tomáš Skřivánek na Slovensku, Martin Kratochvíl v Polsku, nebo působí u hranic, jako Alexandr Vanžura v Děčíně, nebo doyen naší rubriky Vladimír Majer z jižních Čech. Občas přispěji středoevropským pohledem do rubriky i já, evropský editor Luboš Palata, a je možné, že časem přibereme ještě další kolegyně, či kolegy. Přejeme hezké nedělní počtení.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">14.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy-ze-sveta/sousede-slovensko-covid-bratislava-20210213.html&text=U%20soused%C5%AF%20na%20Slovensku%3A%20%C5%BDili%20na%20%E2%80%9Ep%C5%99edm%C4%9Bst%C3%AD%E2%80%9C%20Bratislavy.%20Covid%20je%20m%C4%9Bn%C3%AD%20v%20Raku%C5%A1any&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fsousede-slovensko-covid-bratislava-20210213.html&subject=U%20soused%C5%AF%20na%20Slovensku%3A%20%C5%BDili%20na%20%E2%80%9Ep%C5%99edm%C4%9Bst%C3%AD%E2%80%9C%20Bratislavy.%20Covid%20je%20m%C4%9Bn%C3%AD%20v%20Raku%C5%A1any">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Bratislava" href="/tagy/bratislava-1716.html">Bratislava, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Maďarsko" href="/tagy/madarsko-2480.html">Maďarsko, </a></li>
                    <li><a title="Štítek: Dunaj" href="/tagy/dunaj-3513.html">Dunaj, </a></li>
                    <li><a title="Štítek: Martin Kratochvíl" href="/tagy/martin-kratochvil-5318.html">Martin Kratochvíl, </a></li>
                    <li><a title="Štítek: Luboš Palata" href="/tagy/lubos-palata-68262.html">Luboš Palata, </a></li>
                    <li><a title="Štítek: Hainburg" href="/tagy/hainburg-52790.html">Hainburg</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3608196529,1218178039,399703626,2264004450,1625038348,1802776665,1464673873,1427912861,903482859"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/testovani-ze-slin-antigen-skola-pcr-test-opatreni.html"  title="číst článek: Řada dětí se antigenním zkušebním testům vyhnula" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/ec/img-8927-testy-04_denik-210-3x2.jpg" width="210" height="140" alt="Škola. Ilustrační foto." title="Škola. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/63/ec/img-8927-testy-04_denik-210-3x2.jpg 1x, https://g.denik.cz/63/ec/img-8927-testy-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pilotni-testovani-skolaku-v-praze.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/testovani-ze-slin-antigen-skola-pcr-test-opatreni.html"      
>
            <h3 class="box-article-title fs20">Řada dětí se antigenním zkušebním testům vyhnula</h3>
            <h4 class="box-article-perex fs16">Magistrát zahájil projekt pilotního testování na koronavirus. Necelá pětina z oslovených…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/respirator-ffp2-rouska-lekarna-drogerie-prodejna-retezec-koronavirus.html"  title="číst článek: Respirátory mizí z pražských lékáren i drogerií. Řetězce se snaží zásobit" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/85/respiratory-jsou-jiz-nekde-vyprodane-07_denik-210-3x2.jpg" width="210" height="140" alt="Respirátory nejsou." title="Respirátory nejsou." class="box-article-img" srcset="https://g.denik.cz/22/85/respiratory-jsou-jiz-nekde-vyprodane-07_denik-210-3x2.jpg 1x, https://g.denik.cz/22/85/respiratory-jsou-jiz-nekde-vyprodane-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prazdne-ulice-prahy-a-lide-s-rouskami-18-brezna-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 79
        </a>

        </div>
        <a href="/zpravy_region/respirator-ffp2-rouska-lekarna-drogerie-prodejna-retezec-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Respirátory mizí z pražských lékáren i drogerií. Řetězce se snaží zásobit</h3>
            <h4 class="box-article-perex fs16">V reakci na oznámení vlády, která vyhlásila povinnost nosit od pondělí v obchodech, nemocnicích…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/starosta-novotny-reporyje-prymula-slavia-fotbal-papalasi-tvrdik.html"  title="číst článek: Starosta Novotný hájí papaláše na Slavii: Ubohý, nefér lynč. Nikdo nic neporušil" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/0a/105412421-2438090826293413-572424829266336730-n_denik-210-3x2.jpg" width="210" height="140" alt="Řeporyjský starosta Pavel Novotný (ODS) jako fanoušek Slavia hájí účast Romana Prymuly a dalších prominentních hostů na utkání Evropské ligy proti Leicesteru." title="Řeporyjský starosta Pavel Novotný (ODS) jako fanoušek Slavia hájí účast Romana Prymuly a dalších prominentních hostů na utkání Evropské ligy proti Leicesteru." class="box-article-img" srcset="https://g.denik.cz/63/0a/105412421-2438090826293413-572424829266336730-n_denik-210-3x2.jpg 1x, https://g.denik.cz/63/0a/105412421-2438090826293413-572424829266336730-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/starosta-prazskych-reporyji-pavel-novotny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/starosta-novotny-reporyje-prymula-slavia-fotbal-papalasi-tvrdik.html"      
>
            <h3 class="box-article-title fs20">Starosta Novotný hájí papaláše na Slavii: Ubohý, nefér lynč. Nikdo nic neporušil</h3>
            <h4 class="box-article-perex fs16">Starosta městské části Praha-Řeporyje Pavel Novotný (ODS) zase jednou způsobil pozdvižení. Nyní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zdravi/prehledne-respirator-rouska-rozdil-20.html"  title="číst článek: Přehledně: Respirátor versus rouška. Jaký je v nich rozdíl a jak neudělat chybu" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/54/koronavirus-respiratory-prodej-03_denik-210-3x2.jpg" width="210" height="140" alt="Respirátory mají označení FFP1, FFP2 nebo FFP3. To udává stupeň ochrany (čím vyšší číslo, tím lepší ochrana)." title="Respirátory mají označení FFP1, FFP2 nebo FFP3. To udává stupeň ochrany (čím vyšší číslo, tím lepší ochrana)." class="box-article-img" srcset="https://g.denik.cz/47/54/koronavirus-respiratory-prodej-03_denik-210-3x2.jpg 1x, https://g.denik.cz/47/54/koronavirus-respiratory-prodej-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/respiratory-a-rousky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zdravi/prehledne-respirator-rouska-rozdil-20.html"      
>
            <h3 class="box-article-title fs20">Přehledně: Respirátor versus rouška. Jaký je v nich rozdíl a jak neudělat chybu</h3>
            <h4 class="box-article-perex fs16">Vláda rozhodla, že od půlnoci na úterý 23. února budou povinné na veřejných místech respirátory…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/masarykovo-nadrazi-penta-zaha-hadid-developer-vystavba-florenc-povoleni.html"  title="číst článek: Proměna okolí Masarykova nádraží začala. První domy otevřou za dva roky" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/84/cam04-letecka_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace komplexu budov u Masarykova nádraží." title="Vizualizace komplexu budov u Masarykova nádraží." class="box-article-img" srcset="https://g.denik.cz/63/84/cam04-letecka_denik-210-3x2.jpg 1x, https://g.denik.cz/63/84/cam04-letecka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vizualizace-komplexu-budov-u-masarykova-nadrazi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/podnikani/masarykovo-nadrazi-penta-zaha-hadid-developer-vystavba-florenc-povoleni.html"      
>
            <h3 class="box-article-title fs20">Proměna okolí Masarykova nádraží začala. První domy otevřou za dva roky</h3>
            <h4 class="box-article-perex fs16">Po sedm let trvajícím povolovacím řízení zahájila společnost Penta Real Estate výstavbu projektu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/recept-krevety-s-koprivovymi-testovinami-20210219.html"  title="číst článek: RECEPT: Krevety s kopřivovými těstovinami" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/7e/1052b27e-172c-4f10-bbf4-46019147bd80_denik-210-3x2.jpg" width="210" height="140" alt="Už se vám také sbíhají sliny?" title="Už se vám také sbíhají sliny?" class="box-article-img" srcset="https://g.denik.cz/63/7e/1052b27e-172c-4f10-bbf4-46019147bd80_denik-210-3x2.jpg 1x, https://g.denik.cz/63/7e/1052b27e-172c-4f10-bbf4-46019147bd80_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/recept-krevety-s-koprivovymi-testovinami-20210219.html"      
>
            <h3 class="box-article-title fs20">RECEPT: Krevety s kopřivovými těstovinami</h3>
            <h4 class="box-article-perex fs16">Přinášíme další skvělý recept od naší čtenářky Terezy a zaručujeme, že už jen po přečtení se vám…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vlada-obchody-20210219.html"  title="číst článek: Obchody neotevřou a končí látkové roušky. Blatný: Povinné budou respirátory FFP2" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/cf/hradec-kralove-obchodni-centrum-zavrene-obchody-19_denik-210-3x2.jpg" width="210" height="140" alt="Zavřené obchody v Nákupních centrech v OC Atrium a OC Aupark" title="Zavřené obchody v Nákupních centrech v OC Atrium a OC Aupark" class="box-article-img" srcset="https://g.denik.cz/17/cf/hradec-kralove-obchodni-centrum-zavrene-obchody-19_denik-210-3x2.jpg 1x, https://g.denik.cz/17/cf/hradec-kralove-obchodni-centrum-zavrene-obchody-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zavrene-obchody-v-nakupnich-centrech-v-oc-atrium-a-oc-aupark.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy-z-ceska/vlada-obchody-20210219.html"      
>
            <h3 class="box-article-title fs20">Obchody neotevřou a končí látkové roušky. Blatný: Povinné budou respirátory FFP2</h3>
            <h4 class="box-article-perex fs16">Vláda od pondělí provoz všech obchodů nepovolí, podle ministra průmyslu a obchodu a dopravy Karla…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/prymula-slavia-tvrdik.html"  title="číst článek: Tvrdík se omluvil za pozvání Prymuly a dalších na fotbal. Morální selhání, řekl" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/17/prymula-slavia-leicester_denik-210-3x2.jpg" width="210" height="140" alt="Roman Prymula na zápase Evropské ligy mezi pražskou Slavií a Leicesterem" title="Roman Prymula na zápase Evropské ligy mezi pražskou Slavií a Leicesterem" class="box-article-img" srcset="https://g.denik.cz/1/17/prymula-slavia-leicester_denik-210-3x2.jpg 1x, https://g.denik.cz/1/17/prymula-slavia-leicester_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uvodni-zapas-2-kola-vyrazovaci-faze-evropske-ligy-18-unora-2021-slavia-leicester.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal-zajimavosti/prymula-slavia-tvrdik.html"      
>
            <h3 class="box-article-title fs20">Tvrdík se omluvil za pozvání Prymuly a dalších na fotbal. Morální selhání, řekl</h3>
            <h4 class="box-article-perex fs16">Předseda představenstva fotbalové Slavie Jaroslav Tvrdík se omluvil za pozvání VIP hostů na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozpocet-dotace-skola-investice-podpora-opatreni.html"  title="číst článek: Štědrý magistrát. Radnicím dal půl miliardy na investice" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/78/7181210-praha-parkovafffdni-auta-pred-magistrat-hlavniho-mesta-prahy-5_denik-210-3x2.jpg" width="210" height="140" alt="Magistrát hl. města Prahy. " title="Magistrát hl. města Prahy. " class="box-article-img" srcset="https://g.denik.cz/63/78/7181210-praha-parkovafffdni-auta-pred-magistrat-hlavniho-mesta-prahy-5_denik-210-3x2.jpg 1x, https://g.denik.cz/63/78/7181210-praha-parkovafffdni-auta-pred-magistrat-hlavniho-mesta-prahy-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zacatek-skolniho-roku-v-praze-7.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/rozpocet-dotace-skola-investice-podpora-opatreni.html"      
>
            <h3 class="box-article-title fs20">Štědrý magistrát. Radnicím dal půl miliardy na investice</h3>
            <h4 class="box-article-perex fs16">Takzvané malé radnice mohou letos počítat s penězi na investice od pražského magistrátu dříve,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/japonsko-sebevrazdy-pandemie-koronavirus.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b8/japonsko-zena-smutek-1394766233_denik-120-3x2.jpg" width="120" height="80" alt="V Japonsku kvůli pandemii rapidně přibývá sebevražd." title="V Japonsku kvůli pandemii rapidně přibývá sebevražd." srcset="https://g.denik.cz/1/b8/japonsko-zena-smutek-1394766233_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b8/japonsko-zena-smutek-1394766233_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/japonsko-sebevrazdy-pandemie-koronavirus.html" tabindex="-1" title="číst článek: Japonci bijí na poplach, v zemi přibývá sebevražd. A to hlavně mladých žen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Japonci bijí na poplach, v zemi přibývá sebevražd. A to hlavně mladých žen</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/facebook-google-zpravy-australie-20210218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/92/google-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Google. Ilustrační snímek" title="Google. Ilustrační snímek" srcset="https://g.denik.cz/1/92/google-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/92/google-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/facebook-google-zpravy-australie-20210218.html" tabindex="-1" title="číst článek: Plaťte za zprávy, žádá Austrálie. Google je pro, Facebook odmítá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Plaťte za zprávy, žádá Austrálie. Google je pro, Facebook odmítá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/vakcina-covid-nelegalni-obchod-unie-cesko-20210218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/10/brno-ockovani-ockovaci-centrum-duchodci-janackovo-divadlo_denik-120-3x2.jpg" width="120" height="80" alt="Očkování proti koronaviru" title="Očkování proti koronaviru" srcset="https://g.denik.cz/50/10/brno-ockovani-ockovaci-centrum-duchodci-janackovo-divadlo_denik-120-3x2.jpg 1x, https://g.denik.cz/50/10/brno-ockovani-ockovaci-centrum-duchodci-janackovo-divadlo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/vakcina-covid-nelegalni-obchod-unie-cesko-20210218.html" tabindex="-1" title="číst článek: Unijní vyšetřovatelé jdou po nelegálním obchodu s vakcínami. Týká se to i Babiše" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Unijní vyšetřovatelé jdou po nelegálním obchodu s vakcínami. Týká se to i Babiše</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/recept-krevety-s-koprivovymi-testovinami-20210219.html" tabindex="-1" title="číst článek: RECEPT: Krevety s kopřivovými těstovinami">
			        <h3 class="ugc-promo__article-title">RECEPT: Krevety s kopřivovými těstovinami</h3>
			    </a>
				<a href="/ctenar-reporter/fejeton-temer-odpadkovy-aneb-co-kam-s-nim-20210218.html" tabindex="-1" title="číst článek: Fejeton téměř odpadkový  aneb Co (Kam) s ním">
			        <h3 class="ugc-promo__article-title">Fejeton téměř odpadkový  aneb Co (Kam) s ním</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prazsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9952532d8619f854e992cf66985ddfc2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 strategií, jak zkrotit emoce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 strategií, jak zkrotit emoce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/601da063d962e8f580a1f1ae01b05040.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace laskavosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace laskavosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27586-interierove-kousky-ktere-dodaji-smrnc/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a82f23fec03b9869d7904d78e5367868.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27586-interierove-kousky-ktere-dodaji-smrnc/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Interiérové kousky, které dodají šmrnc" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Interiérové kousky, které dodají šmrnc</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/davove-silenstvi-cesi-zacali-ve-velkem-shanet-rousky-a-respiratory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/be1533fffe49827ed432564cc6e4b0ae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/davove-silenstvi-cesi-zacali-ve-velkem-shanet-rousky-a-respiratory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákupní horečka kvůli respirátorům. Známé lekárně spadl e-shop" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nákupní horečka kvůli respirátorům. Známé lekárně spadl e…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/schazi-se-vlada-ministri-rozhodnou-zda-se-otevrou-dalsi-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6d2fcd441ed920f43a6e68b55da60716.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/schazi-se-vlada-ministri-rozhodnou-zda-se-otevrou-dalsi-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Obchody v pondělí neotevřou! Na veřejnosti už nebude stačit rouška" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Obchody v pondělí neotevřou! Na veřejnosti už nebude stačit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/otevreni-obchodu-respiratory-ffp2.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/29/prymula-d210219z90to1_denik-120-3x2.jpg" width="120" height="80" alt="Roman Prymula" title="Roman Prymula" srcset="https://g.denik.cz/56/29/prymula-d210219z90to1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/29/prymula-d210219z90to1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/otevreni-obchodu-respiratory-ffp2.html" tabindex="-1" title="číst článek: Zase změna: Na nákup povinně respirátor FFP2 nebo chirurgická rouška"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zase změna: Na nákup povinně respirátor FFP2 nebo chirurgická rouška</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-vagner-liposukce.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/92/untitled-collage-1-d191218d07ka2_denik-120-3x2.jpg" width="120" height="80" alt="Simona Krainová a Karel Vágner" title="Simona Krainová a Karel Vágner" srcset="https://g.denik.cz/56/92/untitled-collage-1-d191218d07ka2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/untitled-collage-1-d191218d07ka2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-vagner-liposukce.html" tabindex="-1" title="číst článek: Ve stopách své ženy: Karel Vágner si nechal odsát z břicha litr tuku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ve stopách své ženy: Karel Vágner si nechal odsát z břicha litr tuku</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/otakar-cerny-zemrel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/30/cerny-03_denik-120-3x2.jpg" width="120" height="80" alt="Otakar Černý" title="Otakar Černý" srcset="https://g.denik.cz/56/30/cerny-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/30/cerny-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/otakar-cerny-zemrel.html" tabindex="-1" title="číst článek: Zemřel Otakar Černý: Vzpomínají na něj prezident Zeman, Klaus i Kalousek"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřel Otakar Černý: Vzpomínají na něj prezident Zeman, Klaus i Kalousek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vojta-dyk-tatiana-vilhelmova-dykova-rec-tela.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/untitled-collage-5-d210215aft6w2_denik-120-3x2.jpg" width="120" height="80" alt="Vojtěch Dyk, Tatiana Dyková" title="Vojtěch Dyk, Tatiana Dyková" srcset="https://g.denik.cz/56/59/untitled-collage-5-d210215aft6w2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/untitled-collage-5-d210215aft6w2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vojta-dyk-tatiana-vilhelmova-dykova-rec-tela.html" tabindex="-1" title="číst článek: Vztah Vojty a Táni Dykových očima experta: Co vypovídá řeč těla o jejich lásce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vztah Vojty a Táni Dykových očima experta: Co vypovídá řeč těla o jejich lásce</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.02. - 19.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/2/3/4/1/2282341-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.02. - 24.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/2/0/8/3/2282083-500-810.jpg" width="180" alt="TESCO supermarket">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/1/7/2/3/2281723-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/2/9/2/3/2282923-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">17.02. - 02.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/betonari-zelezobetonari-49523493-w8vkj6.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Betonáři, železobetonáři a příbuzní pracovníci, 20 300 Kč" target="_blank" rel="noopener">
				       	Betonáři, železobetonáři a příbuzní pracovníci, 20 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-a-pomocnici-55635511-wurzvy.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči a pomocníci v hotelích, administrativních, průmyslových a jiných objektech, 17 000 Kč" target="_blank" rel="noopener">
				       	Uklízeči a pomocníci v hotelích, administrativních, průmyslových a jiných objektech, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technicko-obchodni-asistent-55655071-wzx1z6.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technicko-obchodní asistent prodeje, 25 000 Kč" target="_blank" rel="noopener">
				       	technicko-obchodní asistent prodeje, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-55636301-wjccsp.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-venkovnich-55667887-wpcg3j.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka venkovních prostor, 4 496 Kč" target="_blank" rel="noopener">
				       	Uklízeč/ka venkovních prostor, 4 496 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-vzahradnictvi-55667963-wy4f56.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v zahradnictví, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v zahradnictví, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-55668783-w95rzb.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecní administrativní pracovníci, 20 000 Kč" target="_blank" rel="noopener">
				       	Všeobecní administrativní pracovníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-oblasti-55654955-wdfd12.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci v oblasti marketingu, propagace a reklamy, 20 500 Kč" target="_blank" rel="noopener">
				       	Pracovníci v oblasti marketingu, propagace a reklamy, 20 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-4x4-SUV-15974119591321.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Tiguan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6TDi-77kW-Kombi-157208619839249.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-PR-Kombi-161012716166268.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-L3H3-BUS-9-Van-Minibus-1613748784048932.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit první majitel, nehavarované" target="_blank" rel="noopener">
			          	Ford Transit první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85k-Kombi-1600261945587763.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TSI-200k-Kombi-1613750770310261.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-5-CDTi-90-Kombi-160511413679852.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-B6-AWD-AUT-SUV-16095119595771590.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Volvo XC90 nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2-tsi-serv-kniha-tempomat-7042550.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2 TSI, Serv.kniha, Tempomat" target="_blank" rel="noopener">
			          	Škoda Yeti 1.2 TSI, Serv.kniha, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-15650108.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525-d-xdrive-cr-160kw-27952076.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525 D XDRIVE, ČR, 160kW" target="_blank" rel="noopener">
			          	BMW Řada 5 525 D XDRIVE, ČR, 160kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-active-1-2-puretech-130k-man6-38268067.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 ACTIVE 1.2 PureTech 130k MAN6" target="_blank" rel="noopener">
			          	Peugeot 5008 ACTIVE 1.2 PureTech 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-103kw-ambition-50612216.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI / 103kW Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI / 103kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-d2-r-design-polestar-xenon-nav-5498730.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V40 D2 R-DESIGN/POLESTAR,Xenon,Nav" target="_blank" rel="noopener">
			          	Volvo V40 D2 R-DESIGN/POLESTAR,Xenon,Nav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/benzin/bmw-x1-sdrive20i-12133445.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 sDrive20i" target="_blank" rel="noopener">
			          	BMW X1 sDrive20i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/benzin/ford-mondeo-1-6i-ecoboost-118kw-cr-2xalu-8993019.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 1.6i Ecoboost,118kw,ČR,2xalu" target="_blank" rel="noopener">
			          	Ford Mondeo 1.6i Ecoboost,118kw,ČR,2xalu
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-mikanova-4015417#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Mikanova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 10, Mikanova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-3-pod-lipami-4015413#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 3, Pod lipami Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Praha 3, Pod lipami Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyzlovka-na-postolce-4015411#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyžlovka, Na Poštolce Prodej domu" target="_blank" rel="noopener">
			          	Vyžlovka, Na Poštolce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-8-nad-rokoskou-4015406#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 8, Nad Rokoskou Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Praha 8, Nad Rokoskou Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chyne-stredni-4015407#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chýně, Střední Prodej domu" target="_blank" rel="noopener">
			          	Chýně, Střední Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-7-letohradska-4015404#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 7, Letohradská Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Praha 7, Letohradská Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-4-stichova-4015396#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Štichova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 4, Štichova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-4-obeti-6-kvetna-4015386#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Obětí 6. května Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Praha 4, Obětí 6. května Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#prazsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613729151.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>



</body>
</html>