
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Masakr v Ostrohu: Speciální komanda vraždila Židy metodicky, došlo i na lov",
		'tag': ["Ostroh", "Ukrajina", "Německo", "les", "Druhá světová válka", "Sovětský svaz", "Kyjev", "nacismus", "Kamenec Podolský", "vražda"],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': "2021-09-01T04:50:00+02:00",
    	'modifiedDateTime': "2021-09-01T04:50:00+02:00",
		'articleID': 890596403,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "890596403-9494-63",
		'image': 'https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prazsky.denik.cz\/galerie\/zidovske-masakry-na-ukrajine.html?photo=1&back=890596403-9494-63",
			'images': [
					{
						'url': 'https://g.denik.cz/1/e2/men-with-an-unidentified-unit-execute-a-group-of-soviet-civilians-kneeling-by-the-side-of-a-mass-gra_denik-150-3x2.jpg',
						'description': "Hromadná poprava sovětských civilistů v roce 1941",
						'source': "Wikimedia Commons, autor neznámý, USHMM, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/b1/einsatzgruppen-or-their-auxiliaries-kovno-1942_denik-150-3x2.jpg',
						'description': "Jednotky Einsatzgruppen vraždí u litevského Kovna",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/6e/1280px-einsatzgruppen-murder-jews-in-ivanhorod-ukraine-1942_denik-150-3x2.jpg',
						'description': "&quot;Hon na Židy&quot; poblíž ukrajinského Ivangorodu",
						'source': "Wikimedia Commons, autor neznámý, Zwiazek Bojowników, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/74/lviv-pogrom-june-july-1941_denik-150-3x2.jpg',
						'description': "Pogrom ve Lvově v červenci 1941, na němž se kromě Němců podíleli ukrajinští nacionalisté",
						'source': "Wikimedia Commons, autor neznámý, Yad Vashem, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/13/babi-yar-06-194_denik-150-3x2.jpg',
						'description': "Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob",
						'source': "Wikimedia Commons, Johannes Hähle, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/fe/1280px-ponary-massacre-july-1941_denik-150-3x2.jpg',
						'description': "Metodické vraždění. Většina masakrů židovských obyvatel Ukrajiny a dalších republik bývalého Sovětského svazu probíhala podobným způsobem. Židé byli po skupinách nahnáni k velkým jámám, přinuceni vysvléct se donaha a zezadu postříleni",
						'source': "Wikimedia Commons, Otto Schroff, a member of the 96th Infantry Division of the Wehrmacht, fair use"
					},
					{
						'url': 'https://g.denik.cz/1/bf/otto-rasch-at-the-nuremberg-trials_denik-150-3x2.jpg',
						'description': "Velitel vraždících jednotek Einsatzgruppe Otto Rasch před Norimberským soudem",
						'source': "Wikimedia Commons, US Army photographers on behalf of the OCCWC, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/cf/800px-luftwaffe-aerial-photograph-of-babi-yar-1943_denik-150-3x2.jpg',
						'description': "Letecký snímek rokle Babyn Jar, který pořídila Luftwaffe v roce 1943",
						'source': "Wikimedia Commons, neznámá posádka Luftwaffe, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/f3/1280px-paneriai-pit_denik-150-3x2.jpg',
						'description': "Zbytky jámy, v níž byly spalovány oběti vraždění u obce Ponary",
						'source': "Wikimedia Commons, Juliux, CC BY-SA 3.0"
					},
					{
						'url': 'https://g.denik.cz/1/cf/big-babijar14_denik-150-3x2.jpg',
						'description': "Německá vyhláška, která svolávala židovské obyvatele do rokle Babyn Jar",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					}
			],
			'count': 10,
			'count-page': 11,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prazsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pražský deník",
                "item": "https:\/\/prazsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/prazsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Masakr v Ostrohu: Speciální komanda vraždila Židy metodicky, došlo i na lov",
                "item": "https:\/\/prazsky.denik.cz\/zpravy-ze-sveta\/masakr-v-ostrohu.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Masakr v Ostrohu: Speciální komanda vraždila Židy metodicky, došlo i na lov - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jedna z nejtemnějších a nejděsivějších kapitol druhé světové války se po vpádu hitlerovského Německa do Sovětského svazu začala psát na Ukrajině. Němci…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631355602/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Druhá světová válka, Adolf Hitler, Ukrajina, Ostroh, Židé, vraždění, masakr">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html">
	<meta property="og:title" content="Masakr v Ostrohu: Speciální komanda vraždila Židy metodicky, došlo i na lov">
	<meta property="og:description" content="Jedna z nejtemnějších a nejděsivějších kapitol druhé světové války se po vpádu hitlerovského Německa do Sovětského svazu začala psát na Ukrajině. Němci zde rozpoutali organizované každodenní vraždění Židů, jemuž padly za oběť stovky tisíc lidí. Světově známé se staly zejména masakry v Kamenci Podolském nebo v rokli Babyn Jar u Kyjeva, podobně to však vypadalo na stovkách míst. Včetně ukrajinského Ostrohu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Masakr v Ostrohu: Speciální komanda vraždila Židy metodicky, došlo i na lov">
	<meta name="twitter:description" content="Jedna z nejtemnějších a nejděsivějších kapitol druhé světové války se po vpádu hitlerovského Německa do Sovětského svazu začala psát na Ukrajině. Němci zde rozpoutali organizované každodenní vraždění Židů, jemuž padly za oběť stovky tisíc lidí. Světově známé se staly zejména masakry v Kamenci Podolském nebo v rokli Babyn Jar u Kyjeva, podobně to však vypadalo na stovkách míst. Včetně ukrajinského Ostrohu.">
	<meta property="og:image" content="https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2021-09-01T04:50:00+02:00">
    <meta property="article:modified_time" content="2021-09-01T04:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631274414.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631274414.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631268764.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fmasakr-v-ostrohu.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fmasakr-v-ostrohu.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/masakr-v-ostrohu.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>



<nav class="nav-menu">
    <ul class="menu clear-after denikRegion prazsky_denik">

            <li>

                <a href="https://prazsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prazsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >VOLBY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/masakr-v-ostrohu.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="miniserial-deniku-k-teroristickym-utokum-v-usa-v-roce-2001">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/tema/teroristicky-utok-11-zari-2001.html">
                <h3 class="vyzva-ctenarum__title">20 let od 11. září:</h3>
                <span class="vyzva-ctenarum__text">Miniseriál Deníku k teroristickým útokům v USA v roce 2001</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Masakr v Ostrohu: Speciální komanda vraždila Židy metodicky, došlo i na lov</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">1.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jaroslav-krupka-3236.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Krupka
                            </span>
                        </a>

                            <div class="article-info__author-func">redaktor</div>
                            <a class="article-info__author-write" href="/autor/jaroslav-krupka-3236.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html&text=Masakr%20v%20Ostrohu%3A%20Speci%C3%A1ln%C3%AD%20komanda%20vra%C5%BEdila%20%C5%BDidy%20metodicky%2C%20do%C5%A1lo%20i%20na%20lov&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fmasakr-v-ostrohu.html&subject=Masakr%20v%20Ostrohu%3A%20Speci%C3%A1ln%C3%AD%20komanda%20vra%C5%BEdila%20%C5%BDidy%20metodicky%2C%20do%C5%A1lo%20i%20na%20lov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jedna z nejtemnějších a nejděsivějších kapitol druhé světové války se po vpádu hitlerovského Německa do Sovětského svazu začala psát na Ukrajině. Němci zde rozpoutali organizované každodenní vraždění Židů, jemuž padly za oběť stovky tisíc lidí. Světově známé se staly zejména masakry v Kamenci Podolském nebo v rokli Babyn Jar u Kyjeva, podobně to však vypadalo na stovkách míst. Včetně ukrajinského Ostrohu.</p>

<div class="article-multimedium">
        <a href="/galerie/zidovske-masakry-na-ukrajine.html?photo=1&amp;back=890596403-9494-63">
            <img src="https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9.jpg" width="630" height="354" alt="Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob" title="Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9.jpg 1x, https://g.denik.cz/1/13/babi-yar-06-194_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/zidovske-masakry-na-ukrajine.html?back=890596403-9494-63&amp;photo=2">
                            <img src="https://g.denik.cz/1/e2/men-with-an-unidentified-unit-execute-a-group-of-soviet-civilians-kneeling-by-the-side-of-a-mass-gra_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e2/men-with-an-unidentified-unit-execute-a-group-of-soviet-civilians-kneeling-by-the-side-of-a-mass-gra_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e2/men-with-an-unidentified-unit-execute-a-group-of-soviet-civilians-kneeling-by-the-side-of-a-mass-gra_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zidovske-masakry-na-ukrajine.html?back=890596403-9494-63&amp;photo=3">
                            <img src="https://g.denik.cz/1/b1/einsatzgruppen-or-their-auxiliaries-kovno-1942_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b1/einsatzgruppen-or-their-auxiliaries-kovno-1942_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b1/einsatzgruppen-or-their-auxiliaries-kovno-1942_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zidovske-masakry-na-ukrajine.html?back=890596403-9494-63&amp;photo=4">
                            <img src="https://g.denik.cz/1/6e/1280px-einsatzgruppen-murder-jews-in-ivanhorod-ukraine-1942_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/6e/1280px-einsatzgruppen-murder-jews-in-ivanhorod-ukraine-1942_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6e/1280px-einsatzgruppen-murder-jews-in-ivanhorod-ukraine-1942_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zidovske-masakry-na-ukrajine.html?back=890596403-9494-63&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Koncem září 1941 došlo k masakru v rokli Babyn Jar u Kyjeva. Na snímku sovětští vojáci odkrývající zdejší masový hrob
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, Johannes Hähle, volné dílo
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Německo přepadlo Sovětský svaz 22. června 1941. Již s přípravami na tento vpád začali nacisté zakládat i vyhlazovací komanda, jejichž cílem se mělo stát především židovské obyvatelstvo. Na jaře 1941 vytvořili čtyři tzv. Einsatzgruppen, mobilní vražedné jednotky, sestavené většinou z příslušníků SS a různých policejních skupin, které postupovaly s německou armádou a organizovaly i prováděly masové vraždění.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>"První ‚židovské akce‘ na Ukrajině byly namířeny proti židovské inteligenci a židovským mužům, koncem srpna 1941 však tyto akce získaly novou ‚kvalitu‘ - začaly se zaměřovat na všechny Židy. V budoucnosti pak již tato politika židovské genocidy nedoznala žádných výrazných změn. ‚Židů prosté‘ osady, okresy a regiony se množily, až na Ukrajině nezůstal jediný Žid kromě těch, kteří se schovávali," napsal spisovatel a historik Alexander Josifovič Kruglov v úvodním slovu ke své historické práci "<a href="http://history.org.ua/LiberUA/KruglovUnEvrNas_1997/KruglovUnEvrNas_1997.pdf" target="_blank" rel="noopener">Vyhlazení židovského obyvatelstva Ukrajiny v letech 1941 až 1945, kronika událostí</a>".</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/bitva-o-kyjev-1941.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ca/bundesarchiv-bild-183-l20208-ukraine-kiew-deutscher-wachposten-auf-der-zitadelle_denik-150-3x2.jpg" width="150" height="100" alt="Německý voják v kyjevské citadele" title="Německý voják v kyjevské citadele" loading="lazy" srcset="https://g.denik.cz/1/ca/bundesarchiv-bild-183-l20208-ukraine-kiew-deutscher-wachposten-auf-der-zitadelle_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ca/bundesarchiv-bild-183-l20208-ukraine-kiew-deutscher-wachposten-auf-der-zitadelle_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Kyjevský kotel plný krve. Dobytí ukrajinské metropole skončilo hrůzným masakrem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jeho kronika detailně mapuje den po dni všechny masakry spáchané na židovském obyvatelstvu a dokládá, že Kruglov ve svém úvodním slově nijak nepřeháněl. Spíše naopak, protože i v prvních dnech války se na řadě míst rozběhly pogromy a vraždy, mající za cíl likvidaci židovských obyvatel en bloc.</p>
<p>"Organizace likvidace židovského obyvatelstva na sovětském území měla poněkud jiný průběh než v západní a střední Evropě. Veřejné vraždění přímo v ulicích tu bylo zcela běžné," upozorňuje také server <a href="https://www.holocaust.cz/dejiny/soa/holocaust-v-evropskych-zemich/holocaust-v-sovetskem-svazu-v-rusku-na-ukrajine-a-v-belorusku/" target="_blank" rel="noopener">Holocaust</a>. K největším a světově nejznámějším masovým vraždám na Ukrajině došlo v Kamenci Podolském, kde v srpnu 1941 příslušníci Einsatzgruppe a dalších jednotek zabili přes 23 tisíc Židů, a v rokli Babyn Jar (též Babij Jar či Babí Jar) u Kyjeva, kde Němci během pár dnů na přelomu září a října 1941 postříleli téměř 34 tisíc židovských obětí. Šlo ale jen o nejviditelnější projevy všeobecného vraždění. Jeho součástí byl i pogrom v ukrajinském Ostrohu, kde do příchodu Němců žilo asi 7000 židovských obyvatel.</p>
<h2 class="pseudo-h3">Krvavý pochod </h2>
<p>Město Ostroh, nacházející se v Rovenské oblasti Ukrajiny, obsadili němečtí výsadkáři již čtyři dny po vypuknutí války. Hned první den okupace Němci zatkli 300 předních Židů v obci, pocházejících z řad místní inteligence, významnějších řemeslníků a vážených občanů. Všechny ještě téhož dne zastřelili na starém židovském hřbitově a pohřbili do hromadného hrobu. Tím začala katastrofa židovského obyvatelstva v Ostrohu.</p>
<p>Následovalo každodenní ponižování a týrání. Okamžitě od příchodu německých jednotek byli Židé nuceni nosit žlutou Davidovu hvězdu, což bylo opatření, které bylo na jiných Němci okupovaných územích (včetně Protektorátu Čechy a Morava) zavedeno až od 15. září 1941. Každý den se museli shromážďovat na náměstí, odkud byli rozdělováni na těžké práce.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/operace-barbarossa-1941.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a2/bundesarchiv-bild-101i-020-1268-36-russland-russischer-gefallener-panzer-bt-7_denik-150-3x2.jpg" width="150" height="100" alt="Ukrajina, první dny Barbarossy" title="Ukrajina, první dny Barbarossy" loading="lazy" srcset="https://g.denik.cz/1/a2/bundesarchiv-bild-101i-020-1268-36-russland-russischer-gefallener-panzer-bt-7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a2/bundesarchiv-bild-101i-020-1268-36-russland-russischer-gefallener-panzer-bt-7_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Operace Barbarossa: Hitler předběhl Stalina a rozpoutal neslýchaná zvěrstva</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>"Popravy se prováděly pod sebemenšími záminkami, denně docházelo k loupežím. Očitý svědek těchto událostí, lékař I. M. Majevskij, vypověděl, že neexistoval takový způsob šikany a ponižování, aby mu Židé nebyli vystaveni," napsal spisovatel Sergej Dvereckij v kapitole "<a href="http://midrasha.net/category/articles/stati/istorija-stati/katastrofa/sergejj-dreveckijj-i-celyjj-mir-spasti/" target="_blank" rel="noopener">Tragédie ostrožských Židů</a>" knihy "A spasit celý svět".</p>
<p>V pondělí 4. srpna 1941 se ve městě objevili němečtí vojáci se psy a donutili všechny Židy vyjít z domů na ulici. Potom prohledávali jejich příbytky a vyháněli z nich za pomoci bití a hrubého násilí ty, kteří zůstali doma, zejména nemohoucí staré lidi, ženy a děti. Všechny Židy seřadili na ulici do čtyřstupů, kolem nichž byla vytvořena hustá síť ozbrojených stráží se psy.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/rozka-korczak-marla.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ff/ghetto-vilinus_denik-150-3x2.jpg" width="150" height="100" alt="Židovští partyzáni z vilniuského ghetta. Korczaková je třetí zprava v horní řadě" title="Židovští partyzáni z vilniuského ghetta. Korczaková je třetí zprava v horní řadě" loading="lazy" srcset="https://g.denik.cz/1/ff/ghetto-vilinus_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/ghetto-vilinus_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Na vlastní oči viděla zrůdnosti nacistů. Pomstila se jako židovská partyzánka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Takto pak vedli zajatce přes město do lesa, což opět provázela nepřetržitá šikana a bití. Téměř každý židovský účastník tohoto pochodu byl brzy zakrvácený. Do opuštěných bytů mezitím vtrhli chuligáni, aby je vyrabovali.</p>
<p>V čele "průvodu" nechali Němci jít ostrožského vrchního rabína a jeho syna, jimž uřízli vousy. Také oba tito muži byli zkrvavělí. Při cestě přes most byli všichni Židé, kteří už nebyli v důsledku týrání schopni samostatné chůze, naházeni do řeky Vilja.</p>
<h2 class="pseudo-h3">Jámy v lese</h2>
<p>Ti, kteří přechod řeky přežili, byli nahnáni na paseku v nedalekém lese, kde zely tři připravené velké jámy. Každá měřila na délku 100 metrů, byla dva metry široká a dva metry hluboká.</p>
<p>Tady začalo třídění zajatců. Největší skupinu utvořili zdravotně postižení a nemocní. Další skupiny byly utvářeny podle profesí, věku, pohlaví a dalších charakteristik. Celé úděsné třídění trvalo asi čtyři hodiny.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/druha-svetova-valka-osvobozeni-dachau.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/88/1024px-dachau-execution-coalyard-1945-04-29_denik-150-3x2.jpg" width="150" height="100" alt="Hromadná poprava příslušníků SS u zdi, provedená příslušníky americké 45. pěší divize po osvobození koncentračního tábora Dachau" title="Hromadná poprava příslušníků SS u zdi, provedená příslušníky americké 45. pěší divize po osvobození koncentračního tábora Dachau" loading="lazy" srcset="https://g.denik.cz/1/88/1024px-dachau-execution-coalyard-1945-04-29_denik-150-3x2.jpg 1x, https://g.denik.cz/1/88/1024px-dachau-execution-coalyard-1945-04-29_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Ke zdi s vámi. Otřesení Američané po osvobození Dachau krvavě ztrestali esesáky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zajatci poté dostali rozkaz, aby se svlékli, a nazí byli za pomoci zbraní dostrkáni na okraj vykopaných jam. Jejich kati je pomocí speciálních tyčí s háky na konci sráželi po dvaceti lidech do jam a stříleli. "Akce" začala vražděním nemocných a starých lidí, pak žen bez dětí a nakonec i žen s dětmi. Všechno pokračovalo až do pozdních nočních hodin.</p>
<p>"Rabín byl před popravou nucen zpívat a tančit. Mnozí křičeli a plakali, někteří vstupovali do jámy s písní na rtech. Dnes už se dá jen těžko říci, zda to byl projev zoufalství nebo chrabrosti. Ten den bylo zabito asi 3000 lidí," popisoval Dvereckij.</p>
<p>Jámy zaplněné téměř až po okraj mrtvými těly Němci zaházeli slabou vrstvou zeminy, více se jí tam nevešlo. Někde slehlou zeminu prosákla krev zavražděných, která pak vytékala přes okraj zasypané jámy ven. </p>
<h2 class="pseudo-h3">Lov na lidi a "tichá akce"</h2>
<p>Němci však v lese nepovraždili všechny lidi, které do něj zavedli. Naživu ponechali mladé muže a ženy, jež se po ukončeném vraždění museli znovu seřadit do zástupu a vrátili se do města do svých vyloupených bytů. Po zkušenosti, jakou prodělali, bylo mnohým z nich zřejmé, že jde jen o dočasný odklad jejich osudu, takže se jich asi 800 rozhodlo uprchnout a ukrýt v lesích.</p>
<p>"I to byl projev zoufalství. Němci i policisté je neustále lovili. V Ostrohu žili také udavači a milovníci snadno získaných peněz, kteří chytali Židy a vydávali je gestapu proti vyplácené odměně. Hodně uprchlíků zemřelo hlady, další byli zajati a zastřeleni. Jen asi 110 lidem se podařilo zorganizovat se v odboji - se zbraněmi ukořistěnými od Němců vytvářeli malé partyzánské oddíly, které se postupně přidávaly k velkým. Po vítězství v roce 1945 se do Ostrohu vrátilo těchto partyzánů živých jen 36," uvádí Dvereckij.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg" width="150" height="100" alt="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" title="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" loading="lazy" srcset="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg 1x, https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>K další hromadné vraždě ostrožských Židů došlo na začátku září 1941. Všichni fyzicky zdatní Židé dostali rozkaz shromáždit se na náměstí a vzít s sebou jídlo na dva dny. Aby je Němci uklidnili, sdělili jim, že budou posláni na vykládku vagonů. </p>
<p>Na náměstí obklopil shromážděné židovské muže kordon esesáků a příslušníků policie a Němci je začali po třiceti nakládat na kryté korby nákladních aut. Jakmile bylo auto plné, opustilo náměstí, ale brzy se opět vrátilo a nakládání začalo znovu. Takto to pokračovalo až do večera. Zbytek mužů byl po setmění propuštěn s rozkazem, aby se vrátili do svých domovů. </p>
<p>Teprve druhý den se dozvěděli, že jejich nešťastní souputníci byli na náklaďácích odvezeni do lesa poblíž Nitišina (asi 12 kilometrů od Ostrohu), postříleni a opět pohřbeni do předem vykopaných velkých jam. Při tomto druhém masakru, který Němci cynicky pojmenovali jako "Tichá akce", bylo zavražděno asi 2500 až 3000 Židů, tentokrát výhradně mladých mužů. </p>
<h2 class="pseudo-h3">Systematické vraždění</h2>
<p>Vraždění v Ostrohu představovalo jen dílčí část celkového řádění německých vojenských a policejních jednotek, jemuž jen 2. září padlo pouze na Ukrajině za oběť více než 4100 Židů. Kromě masakru v Ostrohu došlo k dalším masovým vraždám na Volyni, kde bylo postříleno asi 800 Židů, a v Chmelnickém kraji, kde jich bylo zabito asi 1000. Vraždilo se ale také na dalších dobývaných místech, například v Bolgradu v oděském okrese, kde rumunští četníci zastřelili 126 Židů, nebo ve Stryji ve lvovském okrese, kde německá policie postřílela dalších 800 lidí. </p>
<p>"Existovaly v zásadě čtyři různé metody organizace vyhlazování židovského obyvatelstva," píše server Holocaust. Při té první nacisté jmenovali několikačlennou židovskou radu - judenrat - z řad prominentních osob a Židé v dané oblasti se u ní museli pod výhružkou trestu smrti zaregistrovat a po nějakém čase se shromáždit na stanoveném místě. Odtud je nacisté a pomocné jednotky sestavené z místních kolaborantů odváděli na určité místo, kde je po skupinách postříleli.</p>
<p>Druhou metodu používali nacisté v menších městech a vesnicích s nižším počtem Židů, kteří byli známí všem místním obyvatelům. Tam k vraždění docházelo bezprostředně po jejich příchodu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/nizozemsko-amsterdam-ghetto-druha-svetova-valka.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/48/amsterdam01_denik-150-3x2.jpg" width="150" height="100" alt="Zatýkání nizozemských Židů v únoru 1941" title="Zatýkání nizozemských Židů v únoru 1941" loading="lazy" srcset="https://g.denik.cz/1/48/amsterdam01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/48/amsterdam01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nedáme je! Zátah proti Židům skončil smrtí 423 mužů, ale i ojedinělým protestem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jinde byli Židé shromážděni v určených městských čtvrtích, většinou v těch s vysokou koncentrací židovského obyvatelstva, odkud se museli vystěhovat nežidovští obyvatelé. Ghetta většinou existovala pouze několik týdnů, případně měsíců. Poté byli Židé najednou nebo po skupinách odvedeni na nedaleká místa, kde byli zavražděni.</p>
<p>A poslední metodou bylo vytvoření provizorních koncentračních táborů, často v budovách bývalých továren, odkud byli Židé opět odváděni k místům masových vražd. </p>
<p>"Naší rodnou ukrajinskou zemí se přehnala fašistická smršť. Tragický osud židovského národa, jehož děti byly zabity jen proto, že je porodila židovská matka. Židé byli stříleni, spalováni v plynových komorách, pohřbíváni zaživa v zemi. Aby se ušetřily náboje, byly malé děti zaživa vhazovány do jam, nebo je jejich kati chytali na nohy a rozbíjeli jim hlavy o stromy a telegrafní sloupy. Bylo to strašné. Přišlo sem peklo," píše Dvereckij.</p></div></div>




        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.32793,26.521109&hl=cs&sll=50.32793,26.521109&z=8&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zpravy-ze-sveta/masakr-v-ostrohu.html&text=Masakr%20v%20Ostrohu%3A%20Speci%C3%A1ln%C3%AD%20komanda%20vra%C5%BEdila%20%C5%BDidy%20metodicky%2C%20do%C5%A1lo%20i%20na%20lov&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzpravy-ze-sveta%2Fmasakr-v-ostrohu.html&subject=Masakr%20v%20Ostrohu%3A%20Speci%C3%A1ln%C3%AD%20komanda%20vra%C5%BEdila%20%C5%BDidy%20metodicky%2C%20do%C5%A1lo%20i%20na%20lov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ostroh" href="/tagy/ostroh-20098.html">Ostroh, </a></li>
                    <li><a title="Štítek: Ukrajina" href="/tagy/ukrajina-677.html">Ukrajina, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: les" href="/tagy/les-664.html">les, </a></li>
                    <li><a title="Štítek: Druhá světová válka" href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a></li>
                    <li><a title="Štítek: Sovětský svaz" href="/tagy/sovetsky-svaz-370.html">Sovětský svaz, </a></li>
                    <li><a title="Štítek: Kyjev" href="/tagy/kyjev-373.html">Kyjev, </a></li>
                    <li><a title="Štítek: nacismus" href="/tagy/nacismus-6826.html">nacismus, </a></li>
                    <li><a title="Štítek: Kamenec Podolský" href="/tagy/kamenec-podolsky-98247.html">Kamenec Podolský, </a></li>
                    <li><a title="Štítek: vražda" href="/tagy/vrazda-378.html">vražda</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="561969,154626571,3739169777,2909329480,2712680733,971843496,937368826,2781733989,3856697973"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-svatek-zeleznice-z-nadrazi-vyjely-parni-i-moderni-vlakove-soupravy-2021.html"  title="číst článek: OBRAZEM: Svátek železnice. Z nádraží vyjely parní i moderní vlakové soupravy" tabindex="-1" >
            <img src="https://g.denik.cz/63/c4/praha-zeleznicni-den-20210911-31_denik-210-3x2.jpg" width="210" height="140" alt="Pražský železniční den." title="Pražský železniční den." loading="lazy" srcset="https://g.denik.cz/63/c4/praha-zeleznicni-den-20210911-31_denik-210-3x2.jpg 1x, https://g.denik.cz/63/c4/praha-zeleznicni-den-20210911-31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-zeleznicni-den-20210911.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 96
        </a>

        </div>
        <a href="/zpravy_region/obrazem-svatek-zeleznice-z-nadrazi-vyjely-parni-i-moderni-vlakove-soupravy-2021.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Svátek železnice. Z nádraží vyjely parní i moderní vlakové soupravy</h3>
            <h4 class="box-article-perex fs16">Pražský železniční den. Letošní první velkolepá akce nabídla nejen fanouškům dopravní techniky…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/podnikani/praha-masarycka-nadrazi-restaurace-penta-jidlo.html"  title="číst článek: Masaryčka už není jen místem baget. Nabízí guláš, bůček i žemlovku" tabindex="-1" >
            <img src="https://g.denik.cz/63/a7/masarycka-restaurace-03_denik-210-3x2.jpg" width="210" height="140" alt="Dvojice si do restaurace zašla z nedalekých kanceláří." title="Dvojice si do restaurace zašla z nedalekých kanceláří." loading="lazy" srcset="https://g.denik.cz/63/a7/masarycka-restaurace-03_denik-210-3x2.jpg 1x, https://g.denik.cz/63/a7/masarycka-restaurace-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/masarycka-nova-restaurace-masarykovo-nadrazi-praha.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/podnikani/praha-masarycka-nadrazi-restaurace-penta-jidlo.html"  >
            <h3 class="box-article-title fs20">Masaryčka už není jen místem baget. Nabízí guláš, bůček i žemlovku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Uzený jazyk, svíčková, bůček, guláš. A k tomu plzeňské pivo. Jako sladkou tečku pak…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-vinohradske-vinobrani-oslavuje-zasle-casy-rakousko-uherske-monarchie.html"  title="číst článek: OBRAZEM: Vinohradské vinobraní oslavuje &quot;zašlé časy rakousko-uherské monarchie&quot;" tabindex="-1" >
            <img src="https://g.denik.cz/63/ca/praha3-vinohrady-vinobrani-festival-vino-20210910-24_denik-210-3x2.jpg" width="210" height="140" alt="Vinohradské vinobraní. Festival vína na náměstí Jiřího z Poděbrad v Praze 3." title="Vinohradské vinobraní. Festival vína na náměstí Jiřího z Poděbrad v Praze 3." loading="lazy" srcset="https://g.denik.cz/63/ca/praha3-vinohrady-vinobrani-festival-vino-20210910-24_denik-210-3x2.jpg 1x, https://g.denik.cz/63/ca/praha3-vinohrady-vinobrani-festival-vino-20210910-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha3-vinohrady-vinobrani-festival-vino-20210910.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

        </div>
        <a href="/zpravy_region/obrazem-vinohradske-vinobrani-oslavuje-zasle-casy-rakousko-uherske-monarchie.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Vinohradské vinobraní oslavuje "zašlé časy rakousko-uherské monarchie"</h3>
            <h4 class="box-article-perex fs16">Už pětadvacátý ročník Vinohradského vinobraní se v pátek a v sobotu koná na náměstí Jiřího z…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/volby-ps-2021-obcan/statni-dluh-anketa-debata-20210911.html"  title="číst článek: ANKETA: Zadlužení roste, ale na daně nikdo sahat nechce" tabindex="-1" >
            <img src="https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2.jpg" width="210" height="140" alt="Pátá předvolební debata Deníku na téma zadlužování ČR." title="Pátá předvolební debata Deníku na téma zadlužování ČR." loading="lazy" srcset="https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlada-andreje-babise.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/volby-ps-2021-obcan/statni-dluh-anketa-debata-20210911.html"  >
            <h3 class="box-article-title fs20">ANKETA: Zadlužení roste, ale na daně nikdo sahat nechce</h3>
            <h4 class="box-article-perex fs16">Recepty na snižování státního dluhu jsou vágní. Sází se na investice a omezení výdajů. Tématem…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/mladici-platili-kradenymi-kreditnimi-kartami-jezdili-na-elektrokolobezkach-2021.html"  title="číst článek: Mladíci platili kradenými kreditkami. Na rychlejší přesuny měli elektrokoloběžky" tabindex="-1" >
            <img src="https://g.denik.cz/63/3f/praha-kradez-kreditni-karty-nakup-2_denik-210-3x2.jpg" width="210" height="140" alt="Mladí lidé podezřelí z placení kradenou kreditní kartou." title="Mladí lidé podezřelí z placení kradenou kreditní kartou." loading="lazy" srcset="https://g.denik.cz/63/3f/praha-kradez-kreditni-karty-nakup-2_denik-210-3x2.jpg 1x, https://g.denik.cz/63/3f/praha-kradez-kreditni-karty-nakup-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-kradez-kreditni-karty-nakup.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/galerie/praha-kradez-kreditni-karty-nakup.html?photo=2" >
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/mladici-platili-kradenymi-kreditnimi-kartami-jezdili-na-elektrokolobezkach-2021.html"  >
            <h3 class="box-article-title fs20">Mladíci platili kradenými kreditkami. Na rychlejší přesuny měli elektrokoloběžky</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Skupinka mladých lidí nakupovala pomocí kradené kreditní karty na několika místech v…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/hadanka-poznate-komu-slouzil-predmet-na-fotografii-20210911.html"  title="číst článek: HÁDANKA: Poznáte, komu sloužil předmět na fotografii?" tabindex="-1" >
            <img src="https://g.denik.cz/3/40/hadanka-poznate-komu-slouzil-predmet-na-fotografii_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte, komu sloužil předmět na fotografii?" title="Poznáte, komu sloužil předmět na fotografii?" loading="lazy" srcset="https://g.denik.cz/3/40/hadanka-poznate-komu-slouzil-predmet-na-fotografii_denik-210-3x2.jpg 1x, https://g.denik.cz/3/40/hadanka-poznate-komu-slouzil-predmet-na-fotografii_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>

        </div>
        <a href="/ctenar-reporter/hadanka-poznate-komu-slouzil-predmet-na-fotografii-20210911.html"  >
            <h3 class="box-article-title fs20">HÁDANKA: Poznáte, komu sloužil předmět na fotografii?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Máme pro vás další zábavnou hádanku, tentokrát z Muzea Českého krasu v Berouně. Víte, co…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/obce-a-kraje-mohou-doplatit-na-hospodareni-centralni-vlady-20210909.html"  title="číst článek: Obce a kraje mohou doplatit na hospodaření centrální vlády" tabindex="-1" >
            <img src="https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2.jpg" width="210" height="140" alt="Eva Zamrazilová" title="Eva Zamrazilová" loading="lazy" srcset="https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/obce-a-kraje-mohou-doplatit-na-hospodareni-centralni-vlady-20210909.html"  >
            <h3 class="box-article-title fs20">Obce a kraje mohou doplatit na hospodaření centrální vlády</h3>
            <h4 class="box-article-perex fs16">Obce a kraje hospodaří i v těžkých podmínkách s přebytkem. Potápí je dluh centrální vlády.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/pivovar-matuska-praha-6-obecni-dum-pivo-restaurace-rekonstrukce.html"  title="číst článek: Praha 6 opravila dům na Hradčanské, práce se protáhly o rok a půl" tabindex="-1" >
            <img src="https://g.denik.cz/63/f3/pivovar-matuska-praha-6-obecni-dum-pivo-restaurace-rekonstrukce-hradcanska_denik-210-3x2.jpg" width="210" height="140" alt="Obecní dům u metra Hradčanská." title="Obecní dům u metra Hradčanská." loading="lazy" srcset="https://g.denik.cz/63/f3/pivovar-matuska-praha-6-obecni-dum-pivo-restaurace-rekonstrukce-hradcanska_denik-210-3x2.jpg 1x, https://g.denik.cz/63/f3/pivovar-matuska-praha-6-obecni-dum-pivo-restaurace-rekonstrukce-hradcanska_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pivovar-matuska-praha-6-obecni-dum-pivo-restaurace-rekonstrukce.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
        <a class="box-article-tag" href="/diskuse/praha-6-opravila-dum-na-hradcanske-prace-se-protahly-o-rok-a-pul.html" ><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>

        </div>
        <a href="/zpravy_region/pivovar-matuska-praha-6-obecni-dum-pivo-restaurace-rekonstrukce.html"  >
            <h3 class="box-article-title fs20">Praha 6 opravila dům na Hradčanské, práce se protáhly o rok a půl</h3>
            <h4 class="box-article-perex fs16">Pivovarská restaurace, kanceláře a osm bytů. To jsou prostory pětipodlažního obecního domu u…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/park-pratelstvi-praha-9-vysocanska-ulice-prepadeni-vydirani-kradez-policie.html"  title="číst článek: Bál se o svůj život, čtveřice mužů v Praze přepadla mladého sportovce" tabindex="-1" >
            <img src="https://g.denik.cz/63/d7/praha-9-park-pratelstvi-vydirani-policie-patrani-20210909_denik-210-3x2.jpg" width="210" height="140" alt="Vydírání v Praze 9." title="Vydírání v Praze 9." loading="lazy" srcset="https://g.denik.cz/63/d7/praha-9-park-pratelstvi-vydirani-policie-patrani-20210909_denik-210-3x2.jpg 1x, https://g.denik.cz/63/d7/praha-9-park-pratelstvi-vydirani-policie-patrani-20210909_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-9-park-pratelstvi-vydirani-policie-patrani-20210909.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zlociny-a-soudy/park-pratelstvi-praha-9-vysocanska-ulice-prepadeni-vydirani-kradez-policie.html"  >
            <h3 class="box-article-title fs20">Bál se o svůj život, čtveřice mužů v Praze přepadla mladého sportovce</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Poklidný návrat ze sportovního tréninku domů překazili osmnáctiletému…</h4>
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top10">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/terorismus-new-york-utok-joe-biden-20210911.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/19/spojene-staty-si-pripomnely-11-zari-jejich-predstavitele-vyzvali-k-jednote_denik-120-3x2.jpg" width="120" height="80" alt="Památeční vlajka je přinášena na pódium během piety na památku obětí teroristických útoků 11. září 2001" title="Památeční vlajka je přinášena na pódium během piety na památku obětí teroristických útoků 11. září 2001" loading="lazy" srcset="https://g.denik.cz/1/19/spojene-staty-si-pripomnely-11-zari-jejich-predstavitele-vyzvali-k-jednote_denik-120-3x2.jpg 1x, https://g.denik.cz/1/19/spojene-staty-si-pripomnely-11-zari-jejich-predstavitele-vyzvali-k-jednote_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/terorismus-new-york-utok-joe-biden-20210911.html" tabindex="-1" title="číst článek: Minuta ticha a předčítání jmen. USA vzpomínaly na oběti teroristického útoku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Minuta ticha a předčítání jmen. USA vzpomínaly na oběti teroristického útoku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/afghanistan-taliban-pandzsir-20210911.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3c/talibove-v-pandzsiru-zastrelili-bratra-byvaleho-afghanskeho-viceprezidenta_denik-120-3x2.jpg" width="120" height="80" alt="Bojovníci Tálibánu v provincii Pandžšír, 8. září 2021" title="Bojovníci Tálibánu v provincii Pandžšír, 8. září 2021" loading="lazy" srcset="https://g.denik.cz/1/3c/talibove-v-pandzsiru-zastrelili-bratra-byvaleho-afghanskeho-viceprezidenta_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3c/talibove-v-pandzsiru-zastrelili-bratra-byvaleho-afghanskeho-viceprezidenta_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/afghanistan-taliban-pandzsir-20210911.html" tabindex="-1" title="číst článek: Bojovníci Tálibánu zavraždili bratra bývalého afghánského viceprezidenta Sáliha" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Bojovníci Tálibánu zavraždili bratra bývalého afghánského viceprezidenta Sáliha</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top10">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/jedenacte-zari-svet-biden-alzbeta-terorismus-20210911.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4c/profimedia-0631532251_denik-120-3x2.jpg" width="120" height="80" alt="Americký prezident Joe Biden" title="Americký prezident Joe Biden" loading="lazy" srcset="https://g.denik.cz/1/4c/profimedia-0631532251_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4c/profimedia-0631532251_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/jedenacte-zari-svet-biden-alzbeta-terorismus-20210911.html" tabindex="-1" title="číst článek: Svět si připomněl události 11. září 2001. Biden vyzval Američany k jednotě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Svět si připomněl události 11. září 2001. Biden vyzval Američany k jednotě</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hadanka-poznate-komu-slouzil-predmet-na-fotografii-20210911.html" tabindex="-1" title="číst článek: HÁDANKA: Poznáte, komu sloužil předmět na fotografii?">
			        <h3 class="ugc-promo__article-title">HÁDANKA: Poznáte, komu sloužil předmět na fotografii?</h3>
			    </a>
				<a href="/ctenar-reporter/vrchol-automobilove-sezony-okruhova-elita-se-predstavila-divakum-v-brne-20210906.html" tabindex="-1" title="číst článek: Vrchol automobilové sezony. Okruhová elita se představila divákům v Brně">
			        <h3 class="ugc-promo__article-title">Vrchol automobilové sezony. Okruhová elita se představila divákům v Brně</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prazsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/982e861732f7e1b5d86fdbac572aabc3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se vypořádat s bodnutím hmyzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se vypořádat s bodnutím hmyzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9e43110f38964df4c4b64affe82b25f5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Znáte třicetidenní výzvu? Vyzkoušejte něco nového!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Znáte třicetidenní výzvu? Vyzkoušejte něco nového!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a298b25d885ec4c6383e816f1e8382d9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se vypořádat s bodnutím hmyzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se vypořádat s bodnutím hmyzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3702b0d1293df072036b9a6534d8187.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Znáte třicetidenní výzvu? Vyzkoušejte něco nového!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Znáte třicetidenní výzvu? Vyzkoušejte něco nového!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/09c8da1ac12302e4a25ab6ef56445df5.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Květák trochu jinak? Vyzkoušejte vynikající konfitovanou verzi a máte večeři!
     " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Květák trochu jinak? Vyzkoušejte…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21c7f3d4a742bbc19cbd76b67c01dba0.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Květák trochu jinak? Vyzkoušejte vynikající konfitovanou verzi a máte večeři!
     " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Květák trochu jinak? Vyzkoušejte…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443986-cechy-pobourilo-ze-by-za-lekare-museli-platit-nesmysl-reaguje-premier?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca4244392671b52e0822d37cd17b0751.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443986-cechy-pobourilo-ze-by-za-lekare-museli-platit-nesmysl-reaguje-premier?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čechy pobouřilo, že by za lékaře museli platit. Nesmysl, reaguje premiér" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čechy pobouřilo, že by za lékaře museli platit. Nesmysl,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443979-chmu-vydal-novou-vystrahu-jihem-ceska-se-zenou-velmi-silne-bourky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fed2d07b0919acf99415fd81234c171f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443979-chmu-vydal-novou-vystrahu-jihem-ceska-se-zenou-velmi-silne-bourky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ČHMÚ vydal novou výstrahu. Jihem Česka se ženou velmi silné bouřky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ vydal novou výstrahu. Jihem Česka se ženou velmi silné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/margita-zagorova-harapes.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/zagorova-d210901thuz41_denik-120-3x2.jpg" width="120" height="80" alt="Vlastimil Harapes, Hana Zagorová a Štefan Margita" title="Vlastimil Harapes, Hana Zagorová a Štefan Margita" loading="lazy" srcset="https://g.denik.cz/120/93/zagorova-d210901thuz41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/zagorova-d210901thuz41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/margita-zagorova-harapes.html" tabindex="-1" title="číst článek: Utajený románek: Margita si se Zagorovou začal, když byla vdaná za Harapese"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Utajený románek: Margita si se Zagorovou začal, když byla vdaná za Harapese</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nicol-lenertova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/51/lenertova-d210902mye051_denik-120-3x2.jpg" width="120" height="80" alt="Nicol Lenertová" title="Nicol Lenertová" loading="lazy" srcset="https://g.denik.cz/120/51/lenertova-d210902mye051_denik-120-3x2.jpg 1x, https://g.denik.cz/120/51/lenertova-d210902mye051_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/nicol-lenertova-2021.html" tabindex="-1" title="číst článek: Nicol Lenertová odešla z Novy před 20 lety, jak dnes bývalá hvězda žije?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nicol Lenertová odešla z Novy před 20 lety, jak dnes bývalá hvězda žije?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/50-odstinu-sedi-zajimavosti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg" width="120" height="80" alt="50 odstínů šedi" title="50 odstínů šedi" loading="lazy" srcset="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/50-odstinu-sedi-zajimavosti.html" tabindex="-1" title="číst článek: Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-instagram-novy-milenec.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f7/hanychova-d210910mcuy91_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/f7/hanychova-d210910mcuy91_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/hanychova-d210910mcuy91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-instagram-novy-milenec.html" tabindex="-1" title="číst článek: Agáta Hanychová neunesla kritiku: S rýpaly se rozhodně nepáře"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Agáta Hanychová neunesla kritiku: S rýpaly se rozhodně nepáře</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/3/2/7/3/2593273-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">09.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/1/4/0/1/2591401-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">08.09. - 14.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">11.09. - 11.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/8/2/2/4/2588224-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">09.09. - 15.09.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stevard-ka-v-mezinarodnich-58921979-wrgnfr.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STEVARD/KA v mezinárodních vlacích, 25 000 Kč" target="_blank" rel="noopener">
				       	STEVARD/KA v mezinárodních vlacích, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--e-mezinarodni-56420555-wqmqsn.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C + E (mezinárodní doprava), 50 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C + E (mezinárodní doprava), 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-58935367-whdvky.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-58935287-wnvu2s.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 16 800 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektronickych-58933243-wz22fb.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci elektronických zařízení, 20 160 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci elektronických zařízení, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyvojari-webu-a-multimedii-58932867-wqfc5k.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vývojáři webu a multimédií, 22 600 Kč" target="_blank" rel="noopener">
				       	Vývojáři webu a multimédií, 22 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistentka-programatora-58912895-wx2uvg.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistentka programátora s autismem, 300 Kč" target="_blank" rel="noopener">
				       	Asistentka programátora s autismem, 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-d-autobus-mhd-58792805-wqp7ne.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk.D autobus MHD Praha, ihned, 46 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk.D autobus MHD Praha, ihned, 46 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-1-M-Kombi-162938355572337.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-FAM-Kombi-16303402009913253.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-K-Kombi-1628503862659307.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Ford Mondeo nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/-T2-FWD-Mome-SUV-1628676474170270.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo  nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volvo  nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Kli-Kombi-16286706552411.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Amb-Kombi-1627659226038311.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Kombi-16254721250850.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Yaris/Yaris-Toyota-GR-Y-Hatchback-16280803271890.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Toyota Yaris nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0tdi-135kw-2019-sport-1maj-4-27790565.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI-135kW/2019/SPORT,1MAJ,4" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI-135kW/2019/SPORT,1MAJ,4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/benzin/volvo-xc70-t5-2-5l-254hp-summum-inscr-at6-12980879.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC70 T5 2.5L 254hp Summum/inscr AT6" target="_blank" rel="noopener">
			          	Volvo XC70 T5 2.5L 254hp Summum/inscr AT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-cr-1-maj-serv-kniha-7046686.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CRDi, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Kia Ceed 1.4 CRDi, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cls/liftback/benzin/mercedes-benz-cls-63-amg-designo-cr-515-ps-16097198.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 63 AMG, Designo, ČR,  515 PS" target="_blank" rel="noopener">
			          	Mercedes-Benz CLS 63 AMG, Designo, ČR,  515 PS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/sedan/benzin/ford-focus-1-6-i-lpg-7048394.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 i, LPG" target="_blank" rel="noopener">
			          	Ford Focus 1.6 i, LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-5-eb-titanium-autoparking-3930170.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,5 EB Titanium AutoPARKING" target="_blank" rel="noopener">
			          	Ford Focus 1,5 EB Titanium AutoPARKING
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/suv/benzin/toyota-c-hr-1-2-turbo-801046.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota C-HR 1.2 Turbo" target="_blank" rel="noopener">
			          	Toyota C-HR 1.2 Turbo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/benzin/bmw-x3-xdrive20i-12134392.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 xDrive20i" target="_blank" rel="noopener">
			          	BMW X3 xDrive20i
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-4-jihlavska-4058755#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Jihlavská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Praha 4, Jihlavská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-10-pristoupimska-391-18-4058727#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Přistoupimská 391/18 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Praha 10, Přistoupimská 391/18 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-praha-5-volutova-4058724#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 5, Volutová Pronájem bytu atypický" target="_blank" rel="noopener">
			          	Praha 5, Volutová Pronájem bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-4-na-formance-494-4058723#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Na Formance 494 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 4, Na Formance 494 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-sportovni-826-8-4058720#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Sportovní 826/8 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 10, Sportovní 826/8 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-9-machovicka-1684-4058716#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 9, Machovická 1684 Prodej domu" target="_blank" rel="noopener">
			          	Praha 9, Machovická 1684 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-3-4058708#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 3 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Praha 3 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-vinohradska-3216-4058698#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha, Vinohradská 3216 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Praha, Vinohradská 3216 Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prazsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631355602/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631355602/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>