
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Loupeže na železnici vyřešil legendární policejní rada Vaňásek",
		'tag': ["Josef Vaňásek", "Vysočany", "Praha", "Zlín", "Kolín", "Libeň"],
		'author': 'Adam Snellgrove',
			'publishedDateTime': "2020-08-14T20:00:00+02:00",
        	'modifiedDateTime': "2020-08-14T20:00:00+02:00",
			'articleID': 1949164089,
			'back': "1949164089-6032-63",
		'image': "https:\/\/g.denik.cz\/63\/31\/5-nove-mesto_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Pražský deník", 'link':"prazsky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/prazsky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Loupeže na železnici vyřešil legendární policejní rada Vaňásek", 'link':"https:\/\/prazsky.denik.cz\/zlociny-a-soudy\/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prazsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html",
            "name": "www.denik.cz",
            "headline": "Loupeže na železnici vyřešil legendární policejní rada Vaňásek",
            "description": "\/Z PRAŽSKÉHO PODSVĚTÍ\/ V roce 1919 se na plese ve Vysočanech odehrála scéna, jíž se děsí každá žena. Několik dam sem dorazilo v téměř totožných šatech ze stejné látky. Ukázalo se, že nepříjemnost souvisí s loupežemi v odstavených vlacích.",
            "articleBody":
                    "Drahocennou látku prý lacino po Praze prodával vysoký černovlasý muž, oblečený do železničářské uniformy. Výpovědi zklamaných dámiček se ukázaly být klíčovou stopou pro tým vyšetřovatelů z nově…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9.jpg",
                "description":"Hlavní nádraží. Příjemné květnové počasí roku 1939 vylákalo Pražany na procházku kolem rybníčku ve Vrchlického sadech u tehdejšího Wilsonova nádraží.",
                "name":"Hlavní nádraží. Příjemné květnové počasí roku 1939 vylákalo Pražany na procházku kolem rybníčku ve Vrchlického sadech u tehdejšího Wilsonova nádraží."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-14T20:00:00+02:00",
            "dateModified": "2020-08-14T12:07:48+02:00",
            "datePublished": "2020-08-14T20:00:00+02:00",
            "keywords": "null",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Adam Snellgrove"
            },
            "editor": {
                "@type": "Person",
                "name": "Adam Snellgrove"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Pražský deník",
            "item": "https:\/\/prazsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zločiny a soudy",
            "item": "https:\/\/prazsky.denik.cz\/zlociny-a-soudy\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Loupeže na železnici vyřešil legendární policejní rada Vaňásek",
            "item": "https:\/\/prazsky.denik.cz\/zlociny-a-soudy\/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Loupeže na železnici vyřešil legendární policejní rada Vaňásek - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/Z PRAŽSKÉHO PODSVĚTÍ/ V roce 1919 se na plese ve Vysočanech odehrála scéna, jíž se děsí každá žena. Několik dam sem dorazilo v téměř totožných šatech ze…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="z pražského podsvětí, historie kriminalistiky, loupeže na železnici">
    <meta name="author" content="Adam Snellgrove">


	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html">
	<meta property="og:title" content="Loupeže na železnici vyřešil legendární policejní rada Vaňásek">
	<meta property="og:description" content="/Z PRAŽSKÉHO PODSVĚTÍ/ V roce 1919 se na plese ve Vysočanech odehrála scéna, jíž se děsí každá žena. Několik dam sem dorazilo v téměř totožných šatech ze stejné látky. Ukázalo se, že nepříjemnost souvisí s loupežemi v odstavených vlacích.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Loupeže na železnici vyřešil legendární policejní rada Vaňásek">
	<meta name="twitter:description" content="/Z PRAŽSKÉHO PODSVĚTÍ/ V roce 1919 se na plese ve Vysočanech odehrála scéna, jíž se děsí každá žena. Několik dam sem dorazilo v téměř totožných šatech ze stejné látky. Ukázalo se, že nepříjemnost souvisí s loupežemi v odstavených vlacích.">
	<meta property="og:image" content="https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hlavní nádraží. Příjemné květnové počasí roku 1939 vylákalo Pražany na procházku kolem rybníčku ve Vrchlického sadech u tehdejšího Wilsonova nádraží.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2020-08-14T20:00:00+02:00">
    <meta property="article:modified_time" content="2020-08-14T20:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1597333547.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1597327555.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1597327555.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1597327555.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1597327555.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Fzlociny-a-soudy%2Floupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Fzlociny-a-soudy%2Floupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prazsky_denik">

            <li>

                <a href="https://prazsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prazsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'prazsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">„Hledání much“:</h3>
            <a href="https://prazsky.denik.cz/zpravy_region/trojska-lavka-most-janov-komisar-praha-sobe-stavebni-rizeni-korupce.html" class="text">Trojská lávka se staví déle než most v Janově. Radní vysvětluje rozdíl</a>
            <a href="#close" class="close" data-title="trojska-lavka-se-stavi-dele-nez-most-v-janove-radni-vysvetluje-rozdil">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Loupeže na železnici vyřešil legendární policejní rada Vaňásek</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 20:00</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html&text=Loupe%C5%BEe%20na%20%C5%BEeleznici%20vy%C5%99e%C5%A1il%20legend%C3%A1rn%C3%AD%20policejn%C3%AD%20rada%20Va%C5%88%C3%A1sek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzlociny-a-soudy%2Floupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html&subject=Loupe%C5%BEe%20na%20%C5%BEeleznici%20vy%C5%99e%C5%A1il%20legend%C3%A1rn%C3%AD%20policejn%C3%AD%20rada%20Va%C5%88%C3%A1sek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/Z PRAŽSKÉHO PODSVĚTÍ/ V roce 1919 se na plese ve Vysočanech odehrála scéna, jíž se děsí každá žena. Několik dam sem dorazilo v téměř totožných šatech ze stejné látky. Ukázalo se, že nepříjemnost souvisí s loupežemi v odstavených vlacích.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=5-nove-mesto&amp;back=1949164089-6032-63&amp;photo=1">
        <img src="https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9.jpg" width="630" height="354" alt="Hlavní nádraží. Příjemné květnové počasí roku 1939 vylákalo Pražany na procházku kolem rybníčku ve Vrchlického sadech u tehdejšího Wilsonova nádraží." title="Hlavní nádraží. Příjemné květnové počasí roku 1939 vylákalo Pražany na procházku kolem rybníčku ve Vrchlického sadech u tehdejšího Wilsonova nádraží." class="multimedium-img" srcset="https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9.jpg 1x, https://g.denik.cz/63/31/5-nove-mesto_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Hlavní nádraží. Příjemné květnové počasí roku 1939 vylákalo Pražany na procházku kolem rybníčku ve Vrchlického sadech u tehdejšího Wilsonova nádraží.
	<span class="description-autor">
		 | 
		Foto: ČTK
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Drahocennou látku prý lacino po Praze prodával vysoký černovlasý muž, oblečený do železničářské uniformy. Výpovědi zklamaných dámiček se ukázaly být klíčovou stopou pro tým vyšetřovatelů z nově zřízeného týmu železniční policie, v jehož čele stál Josef Vaňásek, předobraz legendárního rady Vacátka.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Zloději šli na jistotu</h2>
<p>Loupeže v odstavených vlacích se v nové republice staly palčivým problémem. Na vině byly dobře organizované tlupy zlodějů, které se držely precizních postupů. Zapečetěné vagony naoko vypadaly jako netknuté, neboť si zloději osvojili techniku, při níž plombu opatrně otevřeli kleštěmi, vytáhli lanko a po dokonání činu lanko nasadili zpět a plombu zmáčkli do původní podoby.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zlociny-a-soudy/loupez-poklad-loreta-taxi-kladivo-kostelnik.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/5a/mg-8410c76ca8ca-e9b6-5cce-b1aa-3c75d94c8a98_denik-150-3x2.jpg" width="150" height="100" alt="Nasvícené památky. Loreta." title="Nasvícené památky. Loreta." srcset="https://g.denik.cz/63/5a/mg-8410c76ca8ca-e9b6-5cce-b1aa-3c75d94c8a98_denik-150-3x2.jpg 1x, https://g.denik.cz/63/5a/mg-8410c76ca8ca-e9b6-5cce-b1aa-3c75d94c8a98_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z pražského podsvětí. Loupež v Loretě: pachatel zbil kostelníka, daleko neutekl</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mimořádně podezřelý byl fakt, že se zloději vloupávali jen do vagonů s cenným zbožím, což poukazovalo na zaměstnance železnice. Kdo jiný by mohl jít takto na jistotu? Když do Prahy mířil ze Zlína nákladní vlak s dvěma vagony plnými bot firmy Baťa, zavětřili vyšetřovatelé příležitost. Tým se rozdělil na tři skupiny, z nichž jedna hlídala Wilsonovo nádraží, druhá si vzala na starost Libeň a třetí Kolín.</p>
<h2 class="pseudo-h3">Zaútočili kameny</h2>
<p>Právě na posledním jmenovaném nádraží odhalili příslušníci železniční policie zaměstnance drah Otakara Valucha, který se už ve Zlíně ukryl mezi nákladem. Zatčený měl ovšem množství kompliců, kteří na Vaňáska a jeho muže zaútočili kameny. „Postavilo se asi 150 zřízenců policistům na odpor a kamenováním je přinutili, že musili od prohlídek upustiti,“ referoval o situaci tisk.</p>
<p>Při další příležitosti bylo třeba přivolat na pomoc četníky. Mezitím se však železničáři začali bouřit a hrozili stávkou. Vedení drah přistoupilo k radikálnímu zásahu: začalo masivně propouštět. Otakar Valuch i Václav Quinkeréz, onen „vysoký černovlasý muž“ prodávající kradené látky, stanuli před soudem – stejně jako mnoho vedlejších figurek komplotu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zlociny-a-soudy/z-prazskeho-podsveti-afera-s-benzinem-armada-ceskoslovensko.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/88/armada-2_denik-150-3x2.jpg" width="150" height="100" alt="Armáda – zakázky pro armádu byly vždy výnosným byznysem a politickou otázkou, což se mnohdy projevovalo na jejím vybavení. Protože byli například za První republiky dominantní stranou agrárníci, využívala dlouho českoslovens" title="Armáda – zakázky pro armádu byly vždy výnosným byznysem a politickou otázkou, což se mnohdy projevovalo na jejím vybavení. Protože byli například za První republiky dominantní stranou agrárníci, využívala dlouho českoslovens" srcset="https://g.denik.cz/63/88/armada-2_denik-150-3x2.jpg 1x, https://g.denik.cz/63/88/armada-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z pražského podsvětí. Aféru s benzinem odstartovala padající letadla</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/adam-snellgrove-3466.html">Adam Snellgrove</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 20:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html&text=Loupe%C5%BEe%20na%20%C5%BEeleznici%20vy%C5%99e%C5%A1il%20legend%C3%A1rn%C3%AD%20policejn%C3%AD%20rada%20Va%C5%88%C3%A1sek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fzlociny-a-soudy%2Floupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html&subject=Loupe%C5%BEe%20na%20%C5%BEeleznici%20vy%C5%99e%C5%A1il%20legend%C3%A1rn%C3%AD%20policejn%C3%AD%20rada%20Va%C5%88%C3%A1sek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Josef Vaňásek" href="/tagy/josef-vanasek-76294.html">Josef Vaňásek, </a></li>
                    <li><a title="Štítek: Vysočany" href="/tagy/vysocany-9386.html">Vysočany, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Zlín" href="/tagy/zlin-23.html">Zlín, </a></li>
                    <li><a title="Štítek: Kolín" href="/tagy/kolin-131.html">Kolín, </a></li>
                    <li><a title="Štítek: Libeň" href="/tagy/liben-8077.html">Libeň</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3827578679,3130279269,2790211718,3062293442,13166409,2455738883,1030303452,1714078818,3329851534"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dpp-tramvaje-vyluka-nadrazni-ulice-andel-smichovske-nadrazi-rekonstrukce.html"  title="číst článek: Další část trati se rozkope. Tramvaje nepojedou z Anděla na Smíchovské nádraží" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/21/6923092-praha-rekonstrukce-trat-tramvaj-doprava-mhd_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce tramvajové tratě. Ilustrační foto. " title="Rekonstrukce tramvajové tratě. Ilustrační foto. " class="box-article-img" srcset="https://g.denik.cz/63/21/6923092-praha-rekonstrukce-trat-tramvaj-doprava-mhd_denik-210-3x2.jpg 1x, https://g.denik.cz/63/21/6923092-praha-rekonstrukce-trat-tramvaj-doprava-mhd_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tramvajova-vyluka-v-nadrazni-ulici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/dpp-tramvaje-vyluka-nadrazni-ulice-andel-smichovske-nadrazi-rekonstrukce.html"      
>
            <h3 class="box-article-title fs20">Další část trati se rozkope. Tramvaje nepojedou z Anděla na Smíchovské nádraží</h3>
            <h4 class="box-article-perex fs16">Od soboty se musí cestující v Praze 5 připravit na dalších čtrnáct dní komplikací. Dopravní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prirodni-koupaliste-plovarna-stvanice-obcerstveni-koupani-vltava.html"  title="číst článek: OBRAZEM: Klídek a pohoda. Na pražské Štvanici se otevřela nová plovárna" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/8d/img-20200813-180333_denik-210-3x2.jpg" width="210" height="140" alt="Otevření plovárny Baden Baden na Štvanici." title="Otevření plovárny Baden Baden na Štvanici." class="box-article-img" srcset="https://g.denik.cz/63/8d/img-20200813-180333_denik-210-3x2.jpg 1x, https://g.denik.cz/63/8d/img-20200813-180333_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/otevreni-plovarny-baden-baden-na-stvanici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/prirodni-koupaliste-plovarna-stvanice-obcerstveni-koupani-vltava.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Klídek a pohoda. Na pražské Štvanici se otevřela nová plovárna</h3>
            <h4 class="box-article-perex fs16">Na nebi slunce, na Vltavě labutě a na lehátkách lidé. Tak vypadalo ve čtvrtek v podvečer…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-125kw-business-st-s-s-12052779.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12052779_1/1594995311" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-125kw-business-st-s-s-12052779.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Insignia</h3>
	                   	<div>2.0 CDTi 125kW Business…</div>
	                	<div class="service-box-strong">278 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-rav4/suv/lpg/toyota-rav4-2-0-vvti-lpg-4x4-cr-2-maj-7041731.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07041731_1/1594813317" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-rav4/suv/lpg/toyota-rav4-2-0-vvti-lpg-4x4-cr-2-maj-7041731.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Toyota RAV4</h3>
	                   	<div>2.0 VVTi , LPG, 4X4, ČR…</div>
	                	<div class="service-box-strong">163 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-dsg-1-0-tsi-81-kw-styl-9800838.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09800838_1/1594662350" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-dsg-1-0-tsi-81-kw-styl-9800838.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Combi DSG 1,0 TSI / 81…</div>
	                	<div class="service-box-strong">384 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-15-a-16-srpna-20200813.html"  title="číst článek: Tipy na víkend 15. a 16. srpna" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/3a/103526718-137426651288813-7219394286985526461-n_denik-210-3x2.jpg" width="210" height="140" alt="Poznejte tajemství Vyšehradu." title="Poznejte tajemství Vyšehradu." class="box-article-img" srcset="https://g.denik.cz/63/3a/103526718-137426651288813-7219394286985526461-n_denik-210-3x2.jpg 1x, https://g.denik.cz/63/3a/103526718-137426651288813-7219394286985526461-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-15-a-16-srpna-20200813.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 15. a 16. srpna</h3>
            <h4 class="box-article-perex fs16">Strávíte další horký víkend v Praze nebo naopak metropoli opustíte? Pokud platí ta první varianta, možná byste rádi navštívili nějakou zajímavou akci.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vedouci-operator-digitalizace-52719629-wmh7dq.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Vedoucí operátor digitalizace</h3>
				       	<div>nutná aktivní znalost…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnici-prime-obsluzne-52717943-wpq6k6.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovníci přímé obslužné péče v oblasti pobytové péče</h3>
				       	<div>kontakt:DANA JAKOUBKOVÁ,…</div>
				       	<div class="service-box-strong">34 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vychovatele-krome-vychovatelu-52717351-ws8hww.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Vychovatelé (kromě vychovatelů pro osoby se speciálními vzdělávacími potřebami)</h3>
				       	<div>Vychovatel ŠD. Vhodné s…</div>
				       	<div class="service-box-strong">24 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/pivni-kola-zruseni-zakazu-praha-komentar-martin-komarek.html"  title="číst článek: Ať žijí pivokola" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/c0/komentar_denik-210-3x2.jpg" width="210" height="140" alt="Martin Komárek." title="Martin Komárek." class="box-article-img" srcset="https://g.denik.cz/57/c0/komentar_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c0/komentar_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pivni-vozitka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/nazory_region/pivni-kola-zruseni-zakazu-praha-komentar-martin-komarek.html"      
>
            <h3 class="box-article-title fs20">Ať žijí pivokola</h3>
            <h4 class="box-article-perex fs16">Pivní „kola“ mohou vyrazit do pražských ulic. Magistrát je zakázal špatně a soud to zrušil. I dočasné opatření vyprší. Pokud si budou chtít někteří z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/doprava-zizkov-komplikace-magistrat-hlukova-zatez-rekonstrukce-jana-zelivskeho.html"  title="číst článek: „Oni jezdí tudy? Tak to taky zavřeme!“ Řidiče na Žižkově čeká další komplikace" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/e3/eftaincxsaerja_denik-210-3x2.jpg" width="210" height="140" alt="Magistrát kvůli snížení hluku bude opravovat vozovku v žižkovské ulici Jana Želivského." title="Magistrát kvůli snížení hluku bude opravovat vozovku v žižkovské ulici Jana Želivského." class="box-article-img" srcset="https://g.denik.cz/63/e3/eftaincxsaerja_denik-210-3x2.jpg 1x, https://g.denik.cz/63/e3/eftaincxsaerja_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/konevova-ulice-v-praze-3.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy_region/doprava-zizkov-komplikace-magistrat-hlukova-zatez-rekonstrukce-jana-zelivskeho.html"      
>
            <h3 class="box-article-title fs20">„Oni jezdí tudy? Tak to taky zavřeme!“ Řidiče na Žižkově čeká další komplikace</h3>
            <h4 class="box-article-perex fs16">Už v sobotu začne magistrátní firma Technická správa komunikací (TSK) s opravou vozovky v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-6-za-strahovem-1103-3962787#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5f36d1649d2770.13274682.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-6-za-strahovem-1103-3962787#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 6, Za Strahovem 1103">Praha 6, Za Strahovem…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">4 299 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-praha-10-3962786#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13910/img_5f36cc4608b205.52876434.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-10-3962786#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 10">Praha 10</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">41 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-r-a-dvorskeho-3962783#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5f36c8629332b2.20067156.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-r-a-dvorskeho-3962783#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 10, R.A. Dvorského">Praha 10, R.A. Dvorského</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/spolek-vltavan-v-praze-porada-plavbu-na-historickem-sifu-na-vltave-20200812.html"  title="číst článek: Spolek Vltavan v Praze pořádá plavbu na historickém šífu na Vltavě" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/cd/obyvatele-a-navstevnici-prahy-se-mohou-v-podskali-svezt-na-replice-historickeho-sifu-jedna-se-o_denik-210-3x2.jpg" width="210" height="140" alt="Historický šíf na Vltavě v Praze." title="Historický šíf na Vltavě v Praze." class="box-article-img" srcset="https://g.denik.cz/63/cd/obyvatele-a-navstevnici-prahy-se-mohou-v-podskali-svezt-na-replice-historickeho-sifu-jedna-se-o_denik-210-3x2.jpg 1x, https://g.denik.cz/63/cd/obyvatele-a-navstevnici-prahy-se-mohou-v-podskali-svezt-na-replice-historickeho-sifu-jedna-se-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ctenar-reporter/spolek-vltavan-v-praze-porada-plavbu-na-historickem-sifu-na-vltave-20200812.html"      
>
            <h3 class="box-article-title fs20">Spolek Vltavan v Praze pořádá plavbu na historickém šífu na Vltavě</h3>
            <h4 class="box-article-perex fs16">Pražská veřejnost má od 11. srpna opět příležitost plavit se po Vltavě na replice historického…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/unikatni-dotaznik-jak-se-zije-ve-vasem-kraji-20200813.html"  title="číst článek: Unikátní dotazník Deníku: Čechům vadí bezdomovectví i placené parkování" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/97/brno-rezidentni-parkovani-nove-zony-stred-kralovo-pole-auta-modre-cary-16_denik-210-3x2.jpg" width="210" height="140" alt="O oblast Dřevařská, Staňkova a Botanická se v pondělí rozšířilo rezidentní parkování v Brně." title="O oblast Dřevařská, Staňkova a Botanická se v pondělí rozšířilo rezidentní parkování v Brně." class="box-article-img" srcset="https://g.denik.cz/50/97/brno-rezidentni-parkovani-nove-zony-stred-kralovo-pole-auta-modre-cary-16_denik-210-3x2.jpg 1x, https://g.denik.cz/50/97/brno-rezidentni-parkovani-nove-zony-stred-kralovo-pole-auta-modre-cary-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dotaznik-spokojenost-s-jednotlivymi-kraji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy-z-ceska/unikatni-dotaznik-jak-se-zije-ve-vasem-kraji-20200813.html"      
>
            <h3 class="box-article-title fs20">Unikátní dotazník Deníku: Čechům vadí bezdomovectví i placené parkování</h3>
            <h4 class="box-article-perex fs16">Do dotazníku Deníku "Jak se žije v našem kraji" se již zapojilo přes 4000 respondentů. Z…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stepan-rusnak-povodne-2002-tisicileta-voda-prezidentske-plavby.html"  title="číst článek: Štěpán Rusňák: Z povodní v roce 2002 jsme si vzali ponaučení" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/75/praha-reditel-prarska-paroplavebni-spolecnost-stepan-rusnak-14-srpen-12_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel nové pražské lodní společnosti Prezidentské plavby Štěpán Rusňák" title="Ředitel nové pražské lodní společnosti Prezidentské plavby Štěpán Rusňák" class="box-article-img" srcset="https://g.denik.cz/63/75/praha-reditel-prarska-paroplavebni-spolecnost-stepan-rusnak-14-srpen-12_denik-210-3x2.jpg 1x, https://g.denik.cz/63/75/praha-reditel-prarska-paroplavebni-spolecnost-stepan-rusnak-14-srpen-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/reditel-spolecnosti-prezidentske-plavby-stepan-rusnak.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/stepan-rusnak-povodne-2002-tisicileta-voda-prezidentske-plavby.html"      
>
            <h3 class="box-article-title fs20">Štěpán Rusňák: Z povodní v roce 2002 jsme si vzali ponaučení</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Jak vzpomíná Štěpán Rusňák, ředitel lodní společnosti Prezidentské plavby, na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/internet-se-bavi-listina-mariansky-sloup.html"  title="číst článek: Bobošíková? Ovčáček? Vtipálci se baví podpisy pod listinou pro mariánský sloup" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/7b/tulen-177181-d_denik-210-3x2.jpg" width="210" height="140" alt="Značnou pozornost budil podpis bývalé komunistické kandidátky na prezidentku Jany Bobošíkové" title="Značnou pozornost budil podpis bývalé komunistické kandidátky na prezidentku Jany Bobošíkové" class="box-article-img" srcset="https://g.denik.cz/1/7b/tulen-177181-d_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7b/tulen-177181-d_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vtipy-na-poselstvi-ukladane-do-marianskeho-sloupu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy-z-ceska/internet-se-bavi-listina-mariansky-sloup.html"      
>
            <h3 class="box-article-title fs20">Bobošíková? Ovčáček? Vtipálci se baví podpisy pod listinou pro mariánský sloup</h3>
            <h4 class="box-article-perex fs16">Český křesťanský server Christnet zveřejnil ve čvrtek 13. srpna informaci, že pamětní listinu,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/video-onanista-masturbace-zastavka-palmovka-straznici-honicka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/5b/honickaonanista1_denik-120-3x2.jpg" width="120" height="80" alt="Křoví u frekventované zastávky zlákalo muže k masturbaci." title="Křoví u frekventované zastávky zlákalo muže k masturbaci." srcset="https://g.denik.cz/63/5b/honickaonanista1_denik-120-3x2.jpg 1x, https://g.denik.cz/63/5b/honickaonanista1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
            
            Zločiny a soudy
        </a>

        </div>
        <a href="/zlociny-a-soudy/video-onanista-masturbace-zastavka-palmovka-straznici-honicka.html" tabindex="-1" title="číst článek: VIDEO: Muž onanoval v křoví na zastávce. Před strážníky natáhl kalhoty a utekl" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Muž onanoval v křoví na zastávce. Před strážníky natáhl kalhoty a utekl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/soud-zakazal-metrostavu-stavby-s-dotacemi-firma-se-odvolala-20200811.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/4f/soud-zakazal-metrostavu-stavby-s-dotacemi-firma-se-odvolala_denik-120-3x2.jpg" width="120" height="80" alt="Královéhradecký krajský soud dnes v případu machinací při modernizaci Hotelu Bohemia Chrudim zakázal společnosti Metrostav na šest let stavební činnost související s dotacemi." title="Královéhradecký krajský soud dnes v případu machinací při modernizaci Hotelu Bohemia Chrudim zakázal společnosti Metrostav na šest let stavební činnost související s dotacemi." srcset="https://g.denik.cz/17/4f/soud-zakazal-metrostavu-stavby-s-dotacemi-firma-se-odvolala_denik-120-3x2.jpg 1x, https://g.denik.cz/17/4f/soud-zakazal-metrostavu-stavby-s-dotacemi-firma-se-odvolala_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
            
            Zločiny a soudy
        </a>

        </div>
        <a href="/zlociny-a-soudy/soud-zakazal-metrostavu-stavby-s-dotacemi-firma-se-odvolala-20200811.html" tabindex="-1" title="číst článek: Metrostav má průšvih, soud mu zakázal stavby s dotacemi. Firma se odvolala" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Metrostav má průšvih, soud mu zakázal stavby s dotacemi. Firma se odvolala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vandal-vystava-vrazda-komunismus-milada-horakova-kampa.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/66/ponicena-vystava-horakove_denik-120-3x2.jpg" width="120" height="80" alt="Vandal poničil venkovní výstavu o Miladě Horákové na Kampě." title="Vandal poničil venkovní výstavu o Miladě Horákové na Kampě." srcset="https://g.denik.cz/63/66/ponicena-vystava-horakove_denik-120-3x2.jpg 1x, https://g.denik.cz/63/66/ponicena-vystava-horakove_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
            
            Zločiny a soudy
        </a>

        </div>
        <a href="/zlociny-a-soudy/vandal-vystava-vrazda-komunismus-milada-horakova-kampa.html" tabindex="-1" title="číst článek: Komu vadila? Neznámý vandal zničil výstavu připomínající vraždu Milady Horákové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Komu vadila? Neznámý vandal zničil výstavu připomínající vraždu Milady Horákové</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/spolek-vltavan-v-praze-porada-plavbu-na-historickem-sifu-na-vltave-20200812.html" tabindex="-1" title="číst článek: Spolek Vltavan v Praze pořádá plavbu na historickém šífu na Vltavě">
			        <h3 class="ugc-promo__article-title">Spolek Vltavan v Praze pořádá plavbu na historickém šífu na Vltavě</h3>
			    </a>
				<a href="/ctenar-reporter/prvok-na-streleckem-ostrove-20200812.html" tabindex="-1" title="číst článek: Prvok na Střeleckém ostrově">
			        <h3 class="ugc-promo__article-title">Prvok na Střeleckém ostrově</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prazsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/elektrokola/jak-si-vybrat-elektrokolo-20200813.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a50c703ba74b832458827ff0306f4f49.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/elektrokola/jak-si-vybrat-elektrokolo-20200813.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak si vybrat elektrokolo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak si vybrat elektrokolo</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72389a4ea0a072eba710272e95cc0c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce Tantra Hatha jógy 25. 8. naživo se Zuzkou Klingrovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce Tantra Hatha jógy 25. 8. naživo se Zuzkou Klingrovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silne-bourky-se-zenou-na-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7d01eaa3debd7b2288d063b6469e7cf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silne-bourky-se-zenou-na-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ON-LINE: Velmi silné bouřky v Česku! Hasiči řešili více než 400 událostí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ON-LINE: Velmi silné bouřky v Česku! Hasiči řešili více než…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tragicka-smrt-divky-18-v-plzni-zemrela-po-srazce-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1488f209512b83ac9c4fac2d2733588e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tragicka-smrt-divky-18-v-plzni-zemrela-po-srazce-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tragický den na silnicích. Dívku (†18) srazil náklaďák, muže smetl vlak" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tragický den na silnicích. Dívku (†18) srazil náklaďák,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jean-paul-belmondo-dcera-stella.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2.jpg" width="120" height="80" alt="Stella Eva Angelina Belmondo a její otec Jean-Paul Belmondo." title="Stella Eva Angelina Belmondo a její otec Jean-Paul Belmondo." srcset="https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jean-paul-belmondo-dcera-stella.html" tabindex="-1" title="číst článek: Belmondo s dcerou: Slavný otec jí neumí říct ne!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Belmondo s dcerou: Slavný otec jí neumí říct ne!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-plet.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-plet.html" tabindex="-1" title="číst článek: Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/brigitte-bardot-20200814.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/brigitte-bardot-velka_denik-120-3x2.jpg" width="120" height="80" alt="Brigitte Bardot" title="Brigitte Bardot" srcset="https://g.denik.cz/120/93/brigitte-bardot-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/brigitte-bardot-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/brigitte-bardot-20200814.html" tabindex="-1" title="číst článek: Brigitte Bardot: Její proměna od filmové krásky až po vrásčitou vegetariánku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Brigitte Bardot: Její proměna od filmové krásky až po vrásčitou vegetariánku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/jine-zavarovani-20200810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/07/shutterstock-1787382899_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/07/shutterstock-1787382899_denik-120-3x2.jpg 1x, https://g.denik.cz/127/07/shutterstock-1787382899_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Rodina a domov
        </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/jine-zavarovani-20200810.html" tabindex="-1" title="číst článek: Netradiční způsoby zavařování, které ale zvládne i začátečník"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Netradiční způsoby zavařování, které ale zvládne i začátečník</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/3/9/5/1916395-500-810.jpg" width="180" alt="TESCO - Zpátky do školy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Zpátky do školy
                        <div class="prometheus-date">29.07. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/9/5/1/8/1949518-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">12.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/1/6/8/0/1931680-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.08. - 19.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/2/2/8/7/1952287-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">12.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/1/6/9/8/1931698-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.08. - 19.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatele-krome-vychovatelu-52717351-ws8hww.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatelé (kromě vychovatelů pro osoby se speciálními vzdělávacími potřebami), 24 500 Kč" target="_blank" rel="noopener">
				       	Vychovatelé (kromě vychovatelů pro osoby se speciálními vzdělávacími potřebami), 24 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-zavodni-lekar-52717539-wstdm1.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="lékař (závodní lékař), 62 000 Kč" target="_blank" rel="noopener">
				       	lékař (závodní lékař), 62 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-autoklempire-52696703-w486vy.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přijmeme autoklempíře s praxí, 30 000 Kč" target="_blank" rel="noopener">
				       	Přijmeme autoklempíře s praxí, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-b-52720687-wupue3.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. B, 30 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. B, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/namestek-pro-ekonomiku-52756581-w2qvff.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="náměstek pro Ekonomiku a investice, 46 150 Kč" target="_blank" rel="noopener">
				       	náměstek pro Ekonomiku a investice, 46 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kucharka--soukroma-skolka-52696441-w2eqxm.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchařka - soukromá školka, 23 000 Kč" target="_blank" rel="noopener">
				       	Kuchařka - soukromá školka, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/reditel-odboru-informatiky-52718459-ww8p3d.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ředitel odboru Informatiky a spisové služby, 42 640 Kč" target="_blank" rel="noopener">
				       	ředitel odboru Informatiky a spisové služby, 42 640 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-rozpoctar-staveb-52552655-wryj12.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípravář/rozpočtář staveb, 30 000 Kč" target="_blank" rel="noopener">
				       	Přípravář/rozpočtář staveb, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-103-Kombi-15965515818491048.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-BMT-CUP-2-0-MPV-159722664418061.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-1596172224118462.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v I" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-Com-Kombi-158574434338648.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-CE-Hatchback-159350602759040.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Alpina/D5/D5-biturbo-Kombi-159247662884782.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alpina D5 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Alpina D5 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-ST-1-4i-Tur-Kombi-1575029542776341.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-FACELIFT-Sedan-Limuzina-15687211247770.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 530 první majitel, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-dsg-1-0-tsi-81-kw-styl-9800838.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi DSG 1,0 TSI / 81 kW Styl" target="_blank" rel="noopener">
			          	Škoda Fabia Combi DSG 1,0 TSI / 81 kW Styl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-4x4-automat-7044627.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TDI , 4X4, Automat" target="_blank" rel="noopener">
			          	Audi A6 3.0 TDI , 4X4, Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/kabriolet/benzin/fiat-500-c-1-2-69k-rockstar-50787128.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 C 1.2 69k Rockstar" target="_blank" rel="noopener">
			          	Fiat 500 C 1.2 69k Rockstar
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-plus-9641770.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-cdti-cr-2-maj-serv-kniha-7043858.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.6 CDTI, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Opel Astra 1.6 CDTI, ČR,2.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-klima-tempomat-7043451.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1.6 HDi, Klima, Tempomat" target="_blank" rel="noopener">
			          	Peugeot 5008 1.6 HDi, Klima, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-0-tsi-85-kw-ambition-plus-59681356.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,0 TSI / 85 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0tdi-100kw-9mist-15902502.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.0TDi 100kW 9MÍST" target="_blank" rel="noopener">
			          	Volkswagen Transporter 2.0TDi 100kW 9MÍST
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-r-a-dvorskeho-3962783#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, R.A. Dvorského Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 10, R.A. Dvorského Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-10-jasminova-2885-33-3962781#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Jasmínová 2885/33 Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Praha 10, Jasmínová 2885/33 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-kpt-stranskeho-1000-7-3962772#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 9, Kpt. Stránského 1000/7 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Praha 9, Kpt. Stránského 1000/7 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-5-vaclava-rady-1457-3962768#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 5, Václava Rady 1457 Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Praha 5, Václava Rady 1457 Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-3-3962760#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 3 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Praha 3 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-5-3962754#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 5 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Praha 5 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-1-pricna-3962742#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 1, Příčná Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Praha 1, Příčná Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-1-stepanska-3962736#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 1, Štěpánská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Praha 1, Štěpánská Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prazsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1597327555.js"></script>


<!-- https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html -->
<!-- https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html -->
<script>
	if("https:\/\/prazsky.denik.cz\/zlociny-a-soudy\/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html" != window.location.href && "prazsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://prazsky.denik.cz/zlociny-a-soudy/loupeze-zeleznice-policejni-rada-vanasek-vacatko-historie-kriminalistiky.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1597333547.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1597327555.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1597327555.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1597327555.css">

</body>
</html>