<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla",
			'tag': ["Lucie Šafářová", "French Open", "Fed Cup", "Martina Navrátilová", "Petra Kvitová", "Simona Halepová", "Angelique Kerberová", "Kim Clijstersová", "Barbora Strýcová", "Bethanie Matteková-Sandsová"],
			'autor': ' ČTK',
				'publishedDateTime': "2019-05-04T14:15:00+02:00",
				'articleID': 3126812289,
				'back': "3126812289-2788-63",
		'breadcrumb': [
			{'name':"Pražský deník", 'link':"prazsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/prazsky.denik.cz\/ostatni_region\/"},
			{'name':"Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla", 'link':"https:\/\/prazsky.denik.cz\/ostatni_region\/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="K slzám dojal Lucii Šafářovou ceremoniál, který se na počest její končící tenisové kariéry konal před finále pražského turnaje WTA. Někdejší finalistka…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="keywords" content="Šafářová, rozlučka, ceremoniál">
    <meta name="author" content="ČTK">
	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html">
	<meta property="og:title" content="Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla">
	<meta property="og:description" content="K slzám dojal Lucii Šafářovou ceremoniál, který se na počest její končící tenisové kariéry konal před finále pražského turnaje WTA. Někdejší finalistka dvouhry Roland Garros dostala květiny, vyslechla si zdravice hráček z videa a dvakrát dlouhý aplaus publika.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla">
	<meta name="twitter:description" content="K slzám dojal Lucii Šafářovou ceremoniál, který se na počest její končící tenisové kariéry konal před finále pražského turnaje WTA. Někdejší finalistka dvouhry Roland Garros dostala květiny, vyslechla si zdravice hráček z videa a dvakrát dlouhý aplaus publika.">
	<meta property="og:image" content="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brněnská tenistka Lucie Šafářová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-04T14:15:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1556883001.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1556883001.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1556795143.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1556795143.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Fostatni_region%2Fsafarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after prazskyDenik prazsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>

            <a href="https://prazsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://prazsky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://prazsky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://prazsky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://prazsky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://prazsky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://prazsky.denik.cz/fotbal-okres/">Okresy</a></li>
            <li class="item"><a href="https://www.denik.cz/tema/mcdonald-s-cup.html">McDonald&#039;s Cup</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://prazsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/prazsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last-item">

            <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Plýtvání vodou:</h3>
        <a href="https://prazsky.denik.cz/podnikani/spotreba-vody-navzdory-suchu-vzrostla-nejvice-ji-plytvaji-prazane-20190502.html" class="text">Spotřeba vody i přes sucho vzrostla.</a>
        <a href="#close" class="close" data-title="spotreba-vody-i-pres-sucho-vzrostla"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:15 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html&text=%C5%A0af%C3%A1%C5%99ov%C3%A1%20se%20p%C5%99i%20pra%C5%BEsk%C3%A9%20rozlu%C4%8Dce%20t%C5%99%C3%A1sla%2C%20do%C5%A1lo%20i%20na%20slzy.%20Bylo%20to%20%C3%BA%C5%BEasn%C3%BD%2C%20uvedla&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fostatni_region%2Fsafarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html&subject=%C5%A0af%C3%A1%C5%99ov%C3%A1%20se%20p%C5%99i%20pra%C5%BEsk%C3%A9%20rozlu%C4%8Dce%20t%C5%99%C3%A1sla%2C%20do%C5%A1lo%20i%20na%20slzy.%20Bylo%20to%20%C3%BA%C5%BEasn%C3%BD%2C%20uvedla"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">K slzám dojal Lucii Šafářovou ceremoniál, který se na počest její končící tenisové kariéry konal před finále pražského turnaje WTA. Někdejší finalistka dvouhry Roland Garros dostala květiny, vyslechla si zdravice hráček z videa a dvakrát dlouhý aplaus publika.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=ctk-tenis-melbourne-safarova-201701190432801&amp;s=1&amp;back=3126812289-2788-63&amp;photo=1">
                <img src="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-630-16x9.jpg" width="630" height="354" alt="Brněnská tenistka Lucie Šafářová." title="Brněnská tenistka Lucie Šafářová." class="dv3-force-block" srcset="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-630-16x9.jpg 1x, https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Brněnská tenistka Lucie Šafářová. <span class="description-autor"> | Foto: ČTK/AP/Kin Cheung</span></div>
                    <div class="article-text article-content bbtext"><p>„Musím říct, že to bylo úžasný. Úplně mě to dojalo, klepala jsem se a myslela, že nic neřeknu, ale pak jsem se rozmluvila,“ uvedla čtyřnásobná vítězka Fed Cupu a bronzová olympijská medailistka ze čtyřhry.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/ostatni_region/na-safarovou-dolehly-emoce-az-po-zapase-tesi-se-na-sobotu-20190501.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-150-3x2.jpg" width="150" height="100" alt="Brněnská tenistka Lucie Šafářová." title="Brněnská tenistka Lucie Šafářová." srcset="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-150-3x2.jpg 1x, https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na Šafářovou dolehly emoce až po zápase, Muchová jde dál</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V záznamech sledovala i své první krůčky s raketou na kurtu. Upozornila, že od malé holčičky k světové hráčce vede dlouhá cesta a není jen růžová. „Byly na ní slzy a bolest, ale za ty úspěchy a všechny tituly stála,“ řekla dvaatřicetiletá brněnská rodačka.</p>
<p>Z nahrávek gratulovaly Šafářové k úspěšné kariéře a přály vše nejlepší do dalšího života mimo jiné Barbora Strýcová, Petra Kvitová, Belgičanka Kim Clijstersová, Rumunka Simona Halepová, Němka Angelique Kerberová i Martina Navrátilová.</p>
<p>„Vůbec jsem nevěděla, co se na mě chystá. Celé mě to překvapilo,“ uvedla Šafářová. Když z obrazovky mluvila Bethanie Matteková-Sandsová, s kterou vyhrála v deblu pět grandslamů, neudržela se a rozplakala se. „Jsem hrozně šťastná, že to proběhlo takhle. Moc jsem si to užila a pořád mě to dojímá,“ řekla.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/ostatni_region/trener-mladych-lvu-malina-muj-osobni-cil-je-finale-spokojeni-budeme-s-medaili-20190501.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/7f/45677026-2503778319663152-3829666963106299904-o_denik-150-3x2.jpg" width="150" height="100" alt="Jan Malina." title="Jan Malina." srcset="https://g.denik.cz/63/7f/45677026-2503778319663152-3829666963106299904-o_denik-150-3x2.jpg 1x, https://g.denik.cz/63/7f/45677026-2503778319663152-3829666963106299904-o_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trenér mladých Lvů Malina: Můj osobní cíl je finále. Spokojeni budeme s medailí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Někdejší světová jednička ve čtyřhře, která vystoupala během kariéry na páté místo v žebříčku dvouhry, před rozlučkou ani pořádně nespala. „Budila jsem se, jak jsem byla nervózní, ale taky jsem se těšila. Rozlučku má člověk jenom jednu. Je to trochu smutné, že to celé skončilo, když člověk slyší všechny ty úspěchy. Ale je to takové uzavření kapitoly a začíná něco nového. Jdu dál,“ podotkla.</p>
<h2 class="pseudo-h3">Poděkování fanouškům</h2>
<p>Na Spartě, kde vyhrála jeden turnaj WTA a dva nižší série ITF, si už jen vyzvedne tašku s raketami a boty ze šatny. Ještě předtím opakovaně děkovala českým fanouškům. „Vždycky jsem se sem ráda vracela, české publikum bylo vždy úžasné. Má to doma úplně jiný náboj,“ chválila.</p>
<p>Definitivní tečku za kariérou udělá v Paříži. Debla na French Open plánuje hrát s Mattekovou-Sandsovou a možná zvládne i dvouhru, pokud dostane divokou kartu. „Těším se, naposledy se rozloučíme s hráčkami, s organizátory, WTA,“ uvedla. Ví, že znovu uroní slzu. „Určitě, to je s tím spojené,“ dodala.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/ostatni_region/ceskam-se-zatim-doma-dari-dal-jdou-strycova-i-siniakova-20190430.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/72/ctk-tenis-sen-cen-siniakova-201701030240901_denik-150-3x2.jpg" width="150" height="100" alt="Kateřina Siniaková." title="Kateřina Siniaková." srcset="https://g.denik.cz/1/72/ctk-tenis-sen-cen-siniakova-201701030240901_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/ctk-tenis-sen-cen-siniakova-201701030240901_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Češkám se zatím doma daří. Dál jde Strýcová, Siniaková i Muchová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor:  ČTK
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:15</span>
    <a href="/diskuse/nova/e6Tio.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html&text=%C5%A0af%C3%A1%C5%99ov%C3%A1%20se%20p%C5%99i%20pra%C5%BEsk%C3%A9%20rozlu%C4%8Dce%20t%C5%99%C3%A1sla%2C%20do%C5%A1lo%20i%20na%20slzy.%20Bylo%20to%20%C3%BA%C5%BEasn%C3%BD%2C%20uvedla&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fostatni_region%2Fsafarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html&subject=%C5%A0af%C3%A1%C5%99ov%C3%A1%20se%20p%C5%99i%20pra%C5%BEsk%C3%A9%20rozlu%C4%8Dce%20t%C5%99%C3%A1sla%2C%20do%C5%A1lo%20i%20na%20slzy.%20Bylo%20to%20%C3%BA%C5%BEasn%C3%BD%2C%20uvedla"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Lucie Šafářová" href="/tagy/lucie-safarova-3016.html">Lucie Šafářová, </a></li>
                <li><a title="Štítek: French Open" href="/tagy/french-open-6031.html">French Open, </a></li>
                <li><a title="Štítek: Fed Cup" href="/tagy/fed-cup-388.html">Fed Cup, </a></li>
                <li><a title="Štítek: Martina Navrátilová" href="/tagy/martina-navratilova-18824.html">Martina Navrátilová, </a></li>
                <li><a title="Štítek: Petra Kvitová" href="/tagy/petra-kvitova-1441.html">Petra Kvitová, </a></li>
                <li><a title="Štítek: Simona Halepová" href="/tagy/simona-halepova-25396.html">Simona Halepová, </a></li>
                <li><a title="Štítek: Angelique Kerberová" href="/tagy/angelique-kerberova-3017.html">Angelique Kerberová, </a></li>
                <li><a title="Štítek: Kim Clijstersová" href="/tagy/kim-clijstersova-12307.html">Kim Clijstersová, </a></li>
                <li><a title="Štítek: Barbora Strýcová" href="/tagy/barbora-strycova-2278.html">Barbora Strýcová, </a></li>
                <li><a title="Štítek: Bethanie Matteková-Sandsová" href="/tagy/bethanie-mattekova-sandsova-37174.html">Bethanie Matteková-Sandsová</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/dukla-vykresala-jiskricku-nadeje-jak-odpovi-karvina-20190503.html"  title="číst článek: Dukla vykřesala jiskřičku naděje. Jak odpoví Karviná?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/cb/dukla-remizou-s-bohemians-udrzela-nadeji-na-zachranu_denik-210-3x2.jpg" width="210" height="140" alt="FK Dukla Praha - Bohemians Praha 1905, 3. května 2019 v Praze. Zleva Lukáš Pokorný z Bohemians a Jan Holenda z Dukly Praha." title="FK Dukla Praha - Bohemians Praha 1905, 3. května 2019 v Praze. Zleva Lukáš Pokorný z Bohemians a Jan Holenda z Dukly Praha." srcset="https://g.denik.cz/63/cb/dukla-remizou-s-bohemians-udrzela-nadeji-na-zachranu_denik-210-3x2.jpg 1x, https://g.denik.cz/63/cb/dukla-remizou-s-bohemians-udrzela-nadeji-na-zachranu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-prvni-liga/dukla-vykresala-jiskricku-nadeje-jak-odpovi-karvina-20190503.html"      
>
            <h3 class="box-article-title fs20">Dukla vykřesala jiskřičku naděje. Jak odpoví Karviná?</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Dukly vstoupili do skupiny o záchranu ve FORTUNA:LIZE domácí remízou s Bohemians 1:1. Díky tomu stáhli ztrátu na předposlední Karvinou na osm…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/zachrana-a-la-pardubice-fotbalova-dukla-se-pokusi-o-nemozne-20190503.html"  title="číst článek: Záchrana à la Pardubice? Fotbalová Dukla se pokusí o nemožné" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/c9/img-0798dukla_denik-210-3x2.jpg" width="210" height="140" alt="Fanoušci Dukly Praha" title="Fanoušci Dukly Praha" srcset="https://g.denik.cz/63/c9/img-0798dukla_denik-210-3x2.jpg 1x, https://g.denik.cz/63/c9/img-0798dukla_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dukla-praha-slavia-praha.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal-prvni-liga/zachrana-a-la-pardubice-fotbalova-dukla-se-pokusi-o-nemozne-20190503.html"      
>
            <h3 class="box-article-title fs20">Záchrana à la Pardubice? Fotbalová Dukla se pokusí o nemožné</h3>
            <h4 class="box-article-perex fs16">Dukla Praha ztrácí na startu pětikolové skupiny o udržení ve FORTUNA:LIZE na předposlední příčku…</h4>
        </a>
    </div>
</article><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-407/kupe/benzin/peugeot-407-coupe-2-2i-16v-120kw-lpg-bi-12730018.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12730018_1/1554756909" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-407/kupe/benzin/peugeot-407-coupe-2-2i-16v-120kw-lpg-bi-12730018.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 407</h3>
	                   	<div>COUPE 2.2i 16V / 120kW…</div>
	                	<div class="service-box-strong">164 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-Am-Sedan-Limuzina-15565378768992084.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/24500/1801/11301/0/10170954054500/images/l15565379086632142.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-Am-Sedan-Limuzina-15565378768992084.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">229 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-110-Sedan-Limuzina-155615972647797.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/1308/15348/13148/0/11833660441308/images/155615972652598.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-110-Sedan-Limuzina-155615972647797.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, v záruce">první majitel, servisní…</div>
	                	<div class="service-box-strong">339 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/24\/03\/fotbalek-micuda-branka-d19040662cfy2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/zbuzanska-legie-se-bude-hlasit-v-ostrove-v-cele-s-kapem-lickou-20190503.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/24/03/fotbalek-micuda-branka-d19040662cfy2_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/24/03/fotbalek-micuda-branka-d19040662cfy2_denik-300-16x9.jpg 1x, https://g.denik.cz/24/03/fotbalek-micuda-branka-d19040662cfy2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zbuzanská legie se bude hlásit v Ostrově v čele s kápem Ličkou</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/kladensky-fotbal-truchli-divizni-tym-zasahla-tragicka-nehoda-20190502.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/67/112-kladno-plzen1-3-20abc131012boh-d131015p6fdb1_denik-300-16x9.jpg" width="300" height="169" alt="Filip Suchý" title="Filip Suchý" srcset="https://g.denik.cz/20/67/112-kladno-plzen1-3-20abc131012boh-d131015p6fdb1_denik-300-16x9.jpg 1x, https://g.denik.cz/20/67/112-kladno-plzen1-3-20abc131012boh-d131015p6fdb1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kladenský fotbal truchlí. Divizní tým zasáhla tragická smrt Filipa Suchého</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/vzpominka-na-filipa-sucheho.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/petras-se-oprel-do-sparty-hraci-jen-cekaji-na-penize-jak-pomohl-hamsikovi-20190504.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f1/petras-martin-1_denik-300-16x9.jpg" width="300" height="169" alt="Martin Petráš (vlevo)." title="Martin Petráš (vlevo)." srcset="https://g.denik.cz/1/f1/petras-martin-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f1/petras-martin-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Petráš se opřel do Sparty: Hráči jen čekají na peníze. Jak pomohl Hamšíkovi?</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/kamenikova-premiera-vysla-porad-jsme-ale-v-polocase-vi-kouc-fastavu-20190503.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/87/zlin-fotbal-fc-fastav-zlin-sk-sigma-olomouc-19_denik-300-16x9.jpg" width="300" height="169" alt="Jan Kameník" title="Jan Kameník" srcset="https://g.denik.cz/55/87/zlin-fotbal-fc-fastav-zlin-sk-sigma-olomouc-19_denik-300-16x9.jpg 1x, https://g.denik.cz/55/87/zlin-fotbal-fc-fastav-zlin-sk-sigma-olomouc-19_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kameníkova premiéra vyšla. Pořád jsme ale v poločase, ví kouč Fastavu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/1-zapas-o-evropu-zlin-vs-olomouc.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/pet-zastavek-na-ceste-k-titulu-startuje-fotbalova-nadstavba-20190503.html"  title="číst článek: Pět zastávek na cestě k titulu. Startuje fotbalová nadstavba" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2c/slavia-olomouc_denik-210-3x2.jpg" width="210" height="140" alt="Slavia Praha - Sigma Olomouc" title="Slavia Praha - Sigma Olomouc" srcset="https://g.denik.cz/1/2c/slavia-olomouc_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2c/slavia-olomouc_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/viktoria-dukla.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 77
        </a>

        </div>
        <a href="/fotbal-prvni-liga/pet-zastavek-na-ceste-k-titulu-startuje-fotbalova-nadstavba-20190503.html"      
>
            <h3 class="box-article-title fs20">Pět zastávek na cestě k titulu. Startuje fotbalová nadstavba</h3>
            <h4 class="box-article-perex fs16">Hrát se podle starého systému, tak fotbalisté Slavie už týden slaví mistrovský titul. Ovšem…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/muchova-v-praze-nevyhrala-prvni-titul-slavi-teichmannova-20190504.html"  title="číst článek: Muchová v Praze nevyhrála, první titul slaví Teichmannová" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a3/karolina-muchova-us-open1_denik-210-3x2.jpg" width="210" height="140" alt="Karolína Muchová." title="Karolína Muchová." srcset="https://g.denik.cz/1/a3/karolina-muchova-us-open1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/karolina-muchova-us-open1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/muchova-v-praze-nevyhrala-prvni-titul-slavi-teichmannova-20190504.html"      
>
            <h3 class="box-article-title fs20">Muchová v Praze nevyhrála, první titul slaví Teichmannová</h3>
            <h4 class="box-article-perex fs16">Tenistka Karolína Muchová se nestala další českou vítězkou pražského turnaje WTA. Olomoucká rodačka ve finále nestačila na Švýcarku Jil Teichmannovou.…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/informacni-technologie-44673679-wsmkgp.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Informační technologie Programátor</h3>
				       	<div>Vývojáři softwaru.…</div>
				       	<div class="service-box-strong">47 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/informacni-technologie-44732831-wte8e2.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Informační technologie Programátor</h3>
				       	<div>Vývojáři softwaru.…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-38580577-wvz4f4.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři. Požadované vzdělání: vysokoškolské.…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html"  title="číst článek: Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-210-3x2.jpg" width="210" height="140" alt="Brněnská tenistka Lucie Šafářová." title="Brněnská tenistka Lucie Šafářová." srcset="https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-210-3x2.jpg 1x, https://g.denik.cz/1/eb/ctk-tenis-melbourne-safarova-201701190432801_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/safarova-v-slzach-ceremonial-na-jeji-pocest-ji-dojal-20190504.html"      
>
            <h3 class="box-article-title fs20">Šafářová se při pražské rozlučce třásla, došlo i na slzy. Bylo to úžasný, uvedla</h3>
            <h4 class="box-article-perex fs16">K slzám dojal Lucii Šafářovou ceremoniál, který se na počest její končící tenisové kariéry konal před finále pražského turnaje WTA. Někdejší finalistka…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/prazsky-turnaj-muze-mit-dalsi-ceskou-sampionku-muchova-je-ve-svem-prvnim-finale-20190503.html"  title="číst článek: Pražský turnaj může mít další českou šampionku. Muchová je ve svém prvním finále" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/55/muchova-je-v-praze-ve-finale-bude-hrat-o-prvni-titul-na-wta_denik-210-3x2.jpg" width="210" height="140" alt="Karolína Muchová na turnaji v Praze." title="Karolína Muchová na turnaji v Praze." srcset="https://g.denik.cz/1/55/muchova-je-v-praze-ve-finale-bude-hrat-o-prvni-titul-na-wta_denik-210-3x2.jpg 1x, https://g.denik.cz/1/55/muchova-je-v-praze-ve-finale-bude-hrat-o-prvni-titul-na-wta_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/prazsky-turnaj-muze-mit-dalsi-ceskou-sampionku-muchova-je-ve-svem-prvnim-finale-20190503.html"      
>
            <h3 class="box-article-title fs20">Pražský turnaj může mít další českou šampionku. Muchová je ve svém prvním finále</h3>
            <h4 class="box-article-perex fs16">Pražský turnaj WTA se může dočkat čtvrté domácí šampionky, ale z českého finále nevzejde. Do sobotního boje o titul z dnešních semifinále prošla Karolína…</h4>
        </a>
    </div>
</article><div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-10-kodanska-1004-3798400#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/153496/img_5ccd83aa889358.26539093.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-10-kodanska-1004-3798400#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 10, Kodaňská 1004">Praha 10, Kodaňská 1004</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">5 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-10-slovinska-765-3798397#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5ccd7fc39de388.13485880.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-10-slovinska-765-3798397#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 10, Slovinská 765">Praha 10, Slovinská 765</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">20 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-5-krizova-3798392#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5ccd71c6d069a0.03801072.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-5-krizova-3798392#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 5, Křížová">Praha 5, Křížová</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/trest-za-vytrznosti-v-poharu-slavia-ma-na-dva-zapasy-zavrenou-tribunu-sever-20190502.html"  title="číst článek: Trest za výtržnosti v poháru. Slavia má na dva zápasy zavřenou tribunu Sever" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/b6/ctk-slavia-ma-kvuli-fanouskum-na-dva-zapasy-zavrenou-tribunu-sever_denik-210-3x2.jpg" width="210" height="140" alt="Semifinále fotbalového poháru MOL Cupu: SK Slavia Praha - AC Sparta Praha, 24. dubna 2019 v Praze. Fanoušci Slavie" title="Semifinále fotbalového poháru MOL Cupu: SK Slavia Praha - AC Sparta Praha, 24. dubna 2019 v Praze. Fanoušci Slavie" srcset="https://g.denik.cz/63/b6/ctk-slavia-ma-kvuli-fanouskum-na-dva-zapasy-zavrenou-tribunu-sever_denik-210-3x2.jpg 1x, https://g.denik.cz/63/b6/ctk-slavia-ma-kvuli-fanouskum-na-dva-zapasy-zavrenou-tribunu-sever_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/semifinale-mol-cupu-slavia-praha-sparta-praha.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="/fotbal-prvni-liga/trest-za-vytrznosti-v-poharu-slavia-ma-na-dva-zapasy-zavrenou-tribunu-sever-20190502.html"      
>
            <h3 class="box-article-title fs20">Trest za výtržnosti v poháru. Slavia má na dva zápasy zavřenou tribunu Sever</h3>
            <h4 class="box-article-perex fs16">Disciplinární komise Ligové fotbalové asociace zavřela Slavii Praha na dva soutěžní zápasy…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/muchova-v-praze-nevyhrala-prvni-titul-slavi-teichmannova-20190504.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a3/karolina-muchova-us-open1_denik-120-3x2.jpg" width="120" height="80" alt="Karolína Muchová." title="Karolína Muchová." srcset="https://g.denik.cz/1/a3/karolina-muchova-us-open1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a3/karolina-muchova-us-open1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/muchova-v-praze-nevyhrala-prvni-titul-slavi-teichmannova-20190504.html" tabindex="-1" title="číst článek: Muchová v Praze nevyhrála, první titul slaví Teichmannová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muchová v Praze nevyhrála, první titul slaví…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/prazsky-turnaj-muze-mit-dalsi-ceskou-sampionku-muchova-je-ve-svem-prvnim-finale-20190503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/55/muchova-je-v-praze-ve-finale-bude-hrat-o-prvni-titul-na-wta_denik-120-3x2.jpg" width="120" height="80" alt="Karolína Muchová na turnaji v Praze." title="Karolína Muchová na turnaji v Praze." srcset="https://g.denik.cz/1/55/muchova-je-v-praze-ve-finale-bude-hrat-o-prvni-titul-na-wta_denik-120-3x2.jpg 1x, https://g.denik.cz/1/55/muchova-je-v-praze-ve-finale-bude-hrat-o-prvni-titul-na-wta_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/prazsky-turnaj-muze-mit-dalsi-ceskou-sampionku-muchova-je-ve-svem-prvnim-finale-20190503.html" tabindex="-1" title="číst článek: Pražský turnaj může mít další českou šampionku. Muchová je ve svém prvním finále" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pražský turnaj může mít další českou šampionku.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/trener-mladych-lvu-malina-muj-osobni-cil-je-finale-spokojeni-budeme-s-medaili-20190501.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/7f/45677026-2503778319663152-3829666963106299904-o_denik-120-3x2.jpg" width="120" height="80" alt="Jan Malina." title="Jan Malina." srcset="https://g.denik.cz/63/7f/45677026-2503778319663152-3829666963106299904-o_denik-120-3x2.jpg 1x, https://g.denik.cz/63/7f/45677026-2503778319663152-3829666963106299904-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/trener-mladych-lvu-malina-muj-osobni-cil-je-finale-spokojeni-budeme-s-medaili-20190501.html" tabindex="-1" title="číst článek: Trenér mladých Lvů Malina: Můj osobní cíl je finále. Spokojeni budeme s medailí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trenér mladých Lvů Malina: Můj osobní cíl je finále.…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/nejnavstevovanejsi-hrady-a-zamky-kdy-se-na-nich-nebudete-mackat-v-davu-20190502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2.jpg" width="120" height="80" alt="Státní hrad a zámek Český Krumlov. Ilustrační foto." title="Státní hrad a zámek Český Krumlov. Ilustrační foto." srcset="https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2.jpg 1x, https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/nejnavstevovanejsi-hrady-a-zamky-kdy-se-na-nich-nebudete-mackat-v-davu-20190502.html" tabindex="-1" title="číst článek: Nejnavštěvovanější hrady a zámky. Kdy se na nich nebudete mačkat v davu?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Nejnavštěvovanější hrady a zámky. Kdy se na nich…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/v-afghanistanu-musel-milos-prasil-bojovat-o-holy-zivot-boj-vyhral-20190411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/41/a4/1-d190411m65yo1_denik-120-3x2.jpg" width="120" height="80" alt="Válečný veterán Miloš Prášil musel bojovat o holý život" title="Válečný veterán Miloš Prášil musel bojovat o holý život" srcset="https://g.denik.cz/41/a4/1-d190411m65yo1_denik-120-3x2.jpg 1x, https://g.denik.cz/41/a4/1-d190411m65yo1_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/v-afghanistanu-musel-milos-prasil-bojovat-o-holy-zivot-boj-vyhral-20190411.html" tabindex="-1" title="číst článek: V Afghánistánu musel Miloš Prášil bojovat o holý život. Boj vyhrál" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">V Afghánistánu musel Miloš Prášil bojovat o holý život…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': prazsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lady-dee-drahomira-juzova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/7c/drahomira-juzova-lady-dee1_denik-120-3x2.jpg" width="120" height="80" alt="Má co nabídnout." title="Má co nabídnout." srcset="https://g.denik.cz/56/7c/drahomira-juzova-lady-dee1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/drahomira-juzova-lady-dee1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lady-dee-drahomira-juzova.html" tabindex="-1" title="číst článek: Kontroverzní Lady Dee opět šokuje: Neuvěříte, čeho se nejvíc bojí" target="_blank">
                <h3 class="box-article-title fs16">Kontroverzní Lady Dee opět šokuje: Neuvěříte, čeho se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/neuverite-jak-dnes-vypada-nestastny-milovnik-z-filmu-vesnicko-ma-strediskova-201.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/85/aubrecht111_denik-120-3x2.jpg" width="120" height="80" alt="Takhle vypadal v legendárním filmu." title="Takhle vypadal v legendárním filmu." srcset="https://g.denik.cz/56/85/aubrecht111_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/aubrecht111_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/neuverite-jak-dnes-vypada-nestastny-milovnik-z-filmu-vesnicko-ma-strediskova-201.html" tabindex="-1" title="číst článek: Neuvěříte, jak dnes vypadá nešťastný MILOVNÍK z filmu Vesničko má středisková!" target="_blank">
                <h3 class="box-article-title fs16">Neuvěříte, jak dnes vypadá nešťastný MILOVNÍK z filmu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/i-cesko-ma-svou-suri-z-dcery-petry-faltynove-vyrostla-nejlepe-oblekana-holcicka-20170717.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/05/petra-faltynova-d170702ji45c1_denik-120-3x2.jpg" width="120" height="80" alt="Dcera české modelky roste do krásy." title="Dcera české modelky roste do krásy." srcset="https://g.denik.cz/56/05/petra-faltynova-d170702ji45c1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/05/petra-faltynova-d170702ji45c1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/i-cesko-ma-svou-suri-z-dcery-petry-faltynove-vyrostla-nejlepe-oblekana-holcicka-20170717.html" tabindex="-1" title="číst článek: I Česko má svou Suri: Z dcery Petry Faltýnové vyrostla NEJLÉPE OBLÉKANÁ HOLČIČKA" target="_blank">
                <h3 class="box-article-title fs16">I Česko má svou Suri: Z dcery Petry Faltýnové vyrostla…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/charles-camilla-rozvod-20190503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/50/camilabuli_denik-120-3x2.jpg" width="120" height="80" alt="Camilla neudržela své slzy..." title="Camilla neudržela své slzy..." srcset="https://g.denik.cz/56/50/camilabuli_denik-120-3x2.jpg 1x, https://g.denik.cz/56/50/camilabuli_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/charles-camilla-rozvod-20190503.html" tabindex="-1" title="číst článek: Manželství prince Charlese NENÍ LEGÁLNÍ! Camilla skončila bez peněz a na dlažbě" target="_blank">
                <h3 class="box-article-title fs16">Manželství prince Charlese NENÍ LEGÁLNÍ! Camilla…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/mate-spatny-den-podivejte-se-na-techto-20-nestastniku-maji-ho-zarucene-horsi-20180409.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e0/perex-spatnejden_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/e0/perex-spatnejden_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/perex-spatnejden_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/mate-spatny-den-podivejte-se-na-techto-20-nestastniku-maji-ho-zarucene-horsi-20180409.html" tabindex="-1" title="číst článek: Máte ŠPATNÝ DEN? Podívejte se na těchto 20 NEŠŤASTNÍKŮ, jejich smůla vás potěší" target="_blank">
                <h3 class="box-article-title fs16">Máte ŠPATNÝ DEN? Podívejte se na těchto 20 NEŠŤASTNÍKŮ…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/nujood-ali-provdali-v-deviti-letech-manzel-nedodrzel-slib-ktery-dal-rodicum-20200430.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/53/nojoud-ali-velka_denik-120-3x2.jpg" width="120" height="80" alt="Životní příběh Nujood Ali" title="Životní příběh Nujood Ali" srcset="https://g.denik.cz/120/53/nojoud-ali-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/53/nojoud-ali-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/nujood-ali-provdali-v-deviti-letech-manzel-nedodrzel-slib-ktery-dal-rodicum-20200430.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Nujood Ali provdali rodiče v devíti letech: Musela bojovat o život"      target="_blank"
>
            <h3 class="box-article-title fs16">Nujood Ali provdali rodiče v devíti letech: Musela…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/erika-starkova-slavi-uspech-od-hlidani-deti-zamiri-do-americkeho-serialu-20190502.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f7/erika_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f7/erika_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/erika_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/erika-starkova-slavi-uspech-od-hlidani-deti-zamiri-do-americkeho-serialu-20190502.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Erika Stárková slaví úspěch: Od hlídání dětí míří do amerického seriálu"      target="_blank"
>
            <h3 class="box-article-title fs16">Erika Stárková slaví úspěch: Od hlídání dětí míří do…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-kveten-zjistete-co-se-stane-v-nejkrasnejsim-mesici-roku-20190501.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/82/shutterstock-591297578_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/82/shutterstock-591297578_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/shutterstock-591297578_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-kveten-zjistete-co-se-stane-v-nejkrasnejsim-mesici-roku-20190501.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Velký horoskop na květen: Zjistěte, co se stane v nejkrásnějším měsíci roku"      target="_blank"
>
            <h3 class="box-article-title fs16">Velký horoskop na květen: Zjistěte, co se stane v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-noc-s-tchyni-jak-se-ve-svete-slavi-svatby-20190501.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f9/svatba-d1905020y03h1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f9/svatba-d1905020y03h1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f9/svatba-d1905020y03h1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-noc-s-tchyni-jak-se-ve-svete-slavi-svatby-20190501.html#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Svatební noc s tchyní aneb Jak se slaví svatby ve světě"      target="_blank"
>
            <h3 class="box-article-title fs16">Svatební noc s tchyní aneb Jak se slaví svatby ve světě</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/psi-dokazi-poznat-rakovinu-plic-tvrdi-obornici-citi-ji-z-dechu-a-krve.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Psi poznají rakovinu plic, tvrdí oborníci. Cítí ji z dechu a krve</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/prichazi-konec-telefonnich-budek-muzou-za-to-mobily.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Telefonní budky mizí, lidé z nich dělají knihovny a dřevníky. VIDEO</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-38580577-wvz4f4.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 45 000 Kč">
				       	Zdravotnictví Zubní lékař, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-39012545-wk1arr.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 44 256 Kč">
				       	Informační technologie Programátor, 44 256 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-44725239-wc45nb.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativní pracovník/ce, 25 000 Kč">
				       	Administrativní pracovník/ce, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zkusenou-prodavacku-damske-44697152-wze47r.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zkušenou prodavačku dámske mody., 25 000 Kč">
				       	Zkušenou prodavačku dámske mody., 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cukrar-cukrarka-44719764-wby8b9.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cukrář/cukrářka, 18 000 Kč">
				       	Cukrář/cukrářka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-30452292-wayxax.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 39 000 Kč">
				       	Informační technologie Programátor, 39 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-41121150-w7bwwq.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 45 000 Kč">
				       	Zdravotnictví Zubní lékař, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-44634710-wdfqtm.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 47 000 Kč">
				       	Informační technologie Programátor, 47 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-1544890483615220.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia koupeno v CZ">
			          	Opel Insignia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-DSG-Hatchback-1556794461590513.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka">
			          	Škoda Superb servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-ST-LINE-POW-Kombi-15568705968680.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo nové vozidlo, servisní knížka, předváděcí vozidlo">
			          	Ford Mondeo nové vozidlo, servisní knížka, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-1-m-Hatchback-15569092879626966.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ">
			          	Škoda Fabia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-ELECTRO-85-Hatchback-1556869117764397.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-K-ST-Smile-Kombi-153553696377061.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra nové vozidlo, servisní knížka, koupeno v CZ">
			          	Opel Astra nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B-180/B-180-d-aut-80-kW-Hatchback-155686332670612.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz B 180 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Mercedes-Benz B 180 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-Amb-Hatchback-15566241268851.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-quattro-171kw-serviska-8690316.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 3.0 TDI QUATTRO 171kW SERVISKA">
			          	Audi Q7 3.0 TDI QUATTRO 171kW SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-nafta-48124621.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1.4 nafta">
			          	Kia Ceed 1.4 nafta
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-0-tsi-85-kw-ambiente-plus-59686709.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambiente plus">
			          	Škoda Octavia 1,0 TSI / 85 kW Ambiente plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/kupe/nafta/audi-a5-2-7tdi-s-line-automat-navi-34863733.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 2.7TDI, S-LINE, AUTOMAT, NAVI">
			          	Audi A5 2.7TDI, S-LINE, AUTOMAT, NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-130-s-amp-11111342.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1.2 PureTech 130 S&amp;amp;">
			          	Peugeot 2008 ACTIVE 1.2 PureTech 130 S&amp;amp;
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-st-tdci-185ps-8502318.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 2,0 ST TDCi, 185PS!">
			          	Ford Focus 2,0 ST TDCi, 185PS!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ds-automobiles-ds4/hatchback/nafta/ds-automobiles-ds4-1-6-bluehdi-120k-so-chic-man6-14427131.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="DS Automobiles DS4 1.6 BlueHDi 120k SO CHIC MAN6">
			          	DS Automobiles DS4 1.6 BlueHDi 120k SO CHIC MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6tdi-var-adabi-x-navi-odpdph-47440020.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6TDI Var.adaBI-X.NAVI odpDPH">
			          	Volkswagen Golf 1.6TDI Var.adaBI-X.NAVI odpDPH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-5-krizova-3798392#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Křížová Pronájem bytu 1+kk">
			          	Praha 5, Křížová Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-5-1-praha-6-3798391#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 6 Pronájem bytu 5+1">
			          	Praha 6 Pronájem bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-3-biskupcova-1756-3798388#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 3, Biskupcova 1756 Pronájem bytu 2+kk">
			          	Praha 3, Biskupcova 1756 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-4-na-strzi-343-3798386#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 4, Na strži 343 Pronájem bytu 2+kk">
			          	Praha 4, Na strži 343 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hostivice-jecna-1875-3798385#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hostivice, Ječná 1875 Prodej bytu 2+kk">
			          	Hostivice, Ječná 1875 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-10-vaclava-trojana-3798383#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10, Václava Trojana Pronájem bytu 2+kk">
			          	Praha 10, Václava Trojana Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brandys-nad-labem-stara-boleslav-kastanova-3798372#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brandýs nad Labem-Stará Boleslav, Kaštanová Prodej bytu 2+1">
			          	Brandýs nad Labem-Stará Boleslav, Kaštanová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-praha-2-italska-2563-3798352#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 2, Italská 2563 Pronájem bytu 4+kk">
			          	Praha 2, Italská 2563 Pronájem bytu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prazsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1556883001.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
