
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Hobby',
		'rubrikaName': 'hobby',
		'template': 'clanek',
		'title': "Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst",
		'tag': ["umyvadlo", "řemeslo", "Milan Říha", "nábytek", "lékař", "dřevo", "brýle", "trubka", "miska", "Ukrajina", "První světová válka", "Johnny Cash"],
		'author': 'Judita Bednářová',
		'publishedDateTime': "2021-04-21T13:35:00+02:00",
    	'modifiedDateTime': "2021-04-21T13:35:00+02:00",
		'articleID': 1650918752,
		'articleType': 'text',
		'back': "1650918752-13221-63",
		'image': 'https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prazsky.denik.cz\/galerie\/kutilove-muzeum-kutilstvi.html?photo=1&back=1650918752-13221-63",
			'images': [
					{
						'url': 'https://g.denik.cz/1/75/0411-dalkovy-ovladac_denik-150-3x2.jpg',
						'description': "Dálkový ovladač",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/b6/0426-past-na-mysi_denik-150-3x2.jpg',
						'description': "Pastička  na myši",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/7f/0453-objektiv-rybi-oko_denik-150-3x2.jpg',
						'description': "Objektiv rybí oko",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/a5/0624a-telefonni-zaznamnik_denik-150-3x2.jpg',
						'description': "Telefonní záznamník",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/d1/9029_denik-150-3x2.jpg',
						'description': "Ředitel Střední odborné školy Jarov Miloslav Janeček",
						'source': "Jaroslav Jiřička"
					},
					{
						'url': 'https://g.denik.cz/1/ae/dscn0398_denik-150-3x2.jpg',
						'description': "Exponáty Muzea kutilství v Polné představují nejen kutilský um rukodělný, ale i neskutečnou nápaditost. Na snímku gramofon se zesilovačem a rakev, která krade mince.",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/a8/dscn0407_denik-150-3x2.jpg',
						'description': "Věřili byste, že „nouze naučila Dalibora housti“ do té míry, že si lidé byli schopni svépomocí postavit i vlastní funkční traktor?",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/b6/img-5088_denik-150-3x2.jpg',
						'description': "Muzeum kutilství má být „kouskem slávy pro kutily“. Podle exponátů jde však spíše o velkolepou oslavu české šikovnosti.",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/a2/img-8681_denik-150-3x2.jpg',
						'description': "Milan Říha, kutil a zakladatel Muzea kutilství v Polné.",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/df/img-8806_denik-150-3x2.jpg',
						'description': "Brýle proti migréně",
						'source': "archiv Muzea kutilství"
					},
					{
						'url': 'https://g.denik.cz/1/4a/shutterstock-620676392_denik-150-3x2.jpg',
						'description': "Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů.",
						'source': "Shutterstock.com"
					}
			],
			'count': 11,
			'count-page': 12,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Pražský deník", 'link':"prazsky.denik.cz"},
			{'name':"Hobby", 'link':"https:\/\/prazsky.denik.cz\/hobby\/"},
			{'name':"Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst", 'link':"https:\/\/prazsky.denik.cz\/hobby\/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prazsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html",
            "name": "www.denik.cz",
            "headline": "Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst",
            "description": "Zlí jazykové tvrdí, že „zlaté české ručičky“ jsou dávno mýtus. Že dnes lidé pomalu neumějí pověsit na stěnu obraz, ve svých dokonalých minimalistických bytech nesnesou ani kufřík se základním nářadím a doktoři nestačí ošetřovat až neuvěřitelně kuriózní zranění novodobých kutilů. Že na řemeslo se dnes nejde učit nikdo – a pokud ano, tak v prváku poprvé na vlastní oči spatří opravdové kladívko a nebozez. Ačkoli situace není až tak zlá, znáte to – na každém šprochu…",
            "articleBody":
                    "Podle portálu Bezpečnost práce si lékaři dokonce sestavili něco jako statistiku nejčastějších obětí současného kutilství. Možná trochu překvapivě jsou jimi vojáci z povolání. Domácí výbuchy a nehody…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg",
                "description":"Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů.",
                "name":"Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-21T13:35:00+02:00",
            "dateModified": "2021-04-21T13:36:31+02:00",
            "datePublished": "2021-04-21T13:35:00+02:00",
            "keywords": "null",
            "genre": "Hobby",
            "author": {
                "@type": "Person",
                "name": "Judita Bednářová"
            },
            "editor": {
                "@type": "Person",
                "name": "Judita Bednářová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pražský deník",
                "item": "https:\/\/prazsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hobby",
                "item": "https:\/\/prazsky.denik.cz\/hobby\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst",
                "item": "https:\/\/prazsky.denik.cz\/hobby\/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zlí jazykové tvrdí, že „zlaté české ručičky“ jsou dávno mýtus. Že dnes lidé pomalu neumějí pověsit na stěnu obraz, ve svých dokonalých minimalistických…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001619694198/build/js/test-cache.js" defer></script>




    <meta name="author" content="Judita Bednářová">


	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html">
	<meta property="og:title" content="Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst">
	<meta property="og:description" content="Zlí jazykové tvrdí, že „zlaté české ručičky“ jsou dávno mýtus. Že dnes lidé pomalu neumějí pověsit na stěnu obraz, ve svých dokonalých minimalistických bytech nesnesou ani kufřík se základním nářadím a doktoři nestačí ošetřovat až neuvěřitelně kuriózní zranění novodobých kutilů. Že na řemeslo se dnes nejde učit nikdo – a pokud ano, tak v prváku poprvé na vlastní oči spatří opravdové kladívko a nebozez. Ačkoli situace není až tak zlá, znáte to – na každém šprochu…">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst">
	<meta name="twitter:description" content="Zlí jazykové tvrdí, že „zlaté české ručičky“ jsou dávno mýtus. Že dnes lidé pomalu neumějí pověsit na stěnu obraz, ve svých dokonalých minimalistických bytech nesnesou ani kufřík se základním nářadím a doktoři nestačí ošetřovat až neuvěřitelně kuriózní zranění novodobých kutilů. Že na řemeslo se dnes nejde učit nikdo – a pokud ano, tak v prváku poprvé na vlastní oči spatří opravdové kladívko a nebozez. Ačkoli situace není až tak zlá, znáte to – na každém šprochu…">
	<meta property="og:image" content="https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2021-04-21T13:35:00+02:00">
    <meta property="article:modified_time" content="2021-04-21T13:35:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1619692667.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619002649.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1619624227.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fprazsky.denik.cz%2Fhobby%2Fje-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprazsky.denik.cz%2Fhobby%2Fje-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Fhobby%2Fje-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prazsky_denik">

            <li>

                <a href="https://prazsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://prazsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="active">
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prazsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prazsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://prazsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Prague Pride:</h3>
            <a href="https://prazsky.denik.cz/zpravy_region/prague-pride-festival-dotace-covid-19-okamura-spd-primator-hrib.html" class="text">Okamura kritizoval dotaci. Vydělají i prodejci sushi setů, řekl Hřib</a>
            <a href="#close" class="close" data-title="okamura-kritizoval-dotaci-vydelaji-i-prodejci-sushi-setu-rekl-hrib">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Čeští kutilové vymírají. Muž si provrtal šourek, druhý si přilepil uříznutý prst</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Bednářová">
                    
                    <a class="article-info__link" href="/autor/judita-bednarova-3473.html">
                        Judita Bednářová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html&text=%C4%8Ce%C5%A1t%C3%AD%20kutilov%C3%A9%20vym%C3%ADraj%C3%AD.%20Mu%C5%BE%20si%20provrtal%20%C5%A1ourek%2C%20druh%C3%BD%20si%20p%C5%99ilepil%20u%C5%99%C3%ADznut%C3%BD%20prst&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fhobby%2Fje-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html&subject=%C4%8Ce%C5%A1t%C3%AD%20kutilov%C3%A9%20vym%C3%ADraj%C3%AD.%20Mu%C5%BE%20si%20provrtal%20%C5%A1ourek%2C%20druh%C3%BD%20si%20p%C5%99ilepil%20u%C5%99%C3%ADznut%C3%BD%20prst">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Zlí jazykové tvrdí, že „zlaté české ručičky“ jsou dávno mýtus. Že dnes lidé pomalu neumějí pověsit na stěnu obraz, ve svých dokonalých minimalistických bytech nesnesou ani kufřík se základním nářadím a doktoři nestačí ošetřovat až neuvěřitelně kuriózní zranění novodobých kutilů. Že na řemeslo se dnes nejde učit nikdo – a pokud ano, tak v prváku poprvé na vlastní oči spatří opravdové kladívko a nebozez. Ačkoli situace není až tak zlá, znáte to – na každém šprochu…</p>

<div class="article-multimedium">
        <a href="/galerie/kutilove-muzeum-kutilstvi.html?photo=1&amp;back=1650918752-13221-63">
            <img src="https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg" width="630" height="354" alt="Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů." title="Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4a/shutterstock-620676392_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kutilove-muzeum-kutilstvi.html?back=1650918752-13221-63&amp;photo=2">
                            <img src="https://g.denik.cz/1/75/0411-dalkovy-ovladac_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/75/0411-dalkovy-ovladac_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/0411-dalkovy-ovladac_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kutilove-muzeum-kutilstvi.html?back=1650918752-13221-63&amp;photo=3">
                            <img src="https://g.denik.cz/1/b6/0426-past-na-mysi_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b6/0426-past-na-mysi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b6/0426-past-na-mysi_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kutilove-muzeum-kutilstvi.html?back=1650918752-13221-63&amp;photo=4">
                            <img src="https://g.denik.cz/1/7f/0453-objektiv-rybi-oko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7f/0453-objektiv-rybi-oko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/0453-objektiv-rybi-oko_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kutilove-muzeum-kutilstvi.html?back=1650918752-13221-63&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ne všichni mladí lidé postrádají šikovnost a kutilský zápal předků. Někteří zasvěcení dokonce hovoří o návratu k tradici „home made“, podobně jako v případě výroby domácích marmelád či bylinkových sirupů.
        <span class="description-autor">
             | 
            Foto: Shutterstock.com
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Podle portálu Bezpečnost práce si lékaři dokonce sestavili něco jako statistiku nejčastějších obětí současného kutilství. Možná trochu překvapivě jsou jimi vojáci z povolání. Domácí výbuchy a nehody spojené s požáry mají obvykle na svědomí pedagogové a ženy v domácnosti, montáže nábytku podle návodů mohou být osudnými především právníkům.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Nic není problém</h2>
<p>Odjakživa to tak ale nebývalo. Jen namátkou jsem nahlédla do vlastní širší rodiny. Nikdy nikdo z obou rodů nebyl vyučen řemeslu, ale přesto byl snad každý manuálně zručný. Pradědeček, drobný rolník, vlastnící čtyři hektary půdy a louky, vedle vlastní práce vyráběl a prodával trakaře, pletl ošatky a košťata. Dědeček, obchodní zástupce firmy vyrábějící uzenářská střívka, maloval obrazy, vyřezával koně, vyráběl mýdla, postavil tři dřevníky a chlívek.</p>
<p>Další dědeček, právník, miloval práci se dřevem, vyřezal a postavil celé loutkové divadlo včetně kulis, ale také vyrobil vlastní malý radiopřijímač, elektrický gramofon a pračku. Jeden strýc, jaderný fyzik, pro své děti zrekonstruoval tři polorozpadlé venkovské domy, postavil chlív pro krávu, provedl všechny rozvody elektřiny a pokryl střechy. Jiný strýc, filozof, restauroval čalouněný nábytek, zasklíval okna, opravoval elektrospotřebiče, a když měl malé dcery, šil jim sukničky…</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hobby/sauna-ritual-slivovice-valassko.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/62/wellness-horal-v-resortu-valachy-velke-karlovice-02_denik-150-3x2.jpg" width="150" height="100" alt="Saunér Jiří Malina" title="Saunér Jiří Malina" loading="lazy" srcset="https://g.denik.cz/1/62/wellness-horal-v-resortu-valachy-velke-karlovice-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/62/wellness-horal-v-resortu-valachy-velke-karlovice-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Při valašském rituálu voní sauna slivovicí. Lidé se potírají medem a kávou</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>V rodině se též traduje historka příbuzných – padesátníků Hanky a jejího muže Jana, archiváře a zapáleného kutila. Před lety navštívili italské město Altamura a ubytovali se v malém jednoduchém penzionu. Hned při příjezdu dostali varování od odjíždějících Poláků: „Je to tu fajn,“ říkali, „ale nesmíte si mýt nohy v umyvadle. My to udělali, umyvadlo vyvrátili a stálo nás to 100 eur!“ Bavili se německy a zpovzdálí z recepce je pozoroval jakýsi Srb. Zbystřil pozornost a vmísil se do rozhovoru. „Promiňte, já si také myl nohy v umyvadle…“ – „A utrhlo se?“ ptali se hned Poláci. „Utrhlo…“ – „A zaplatil jste 100 eur?“ – „Zaplatil…“</p>
<h2 class="pseudo-h3">Umyvadlo lehce vytáhl</h2>
<p>Majitel penzionu pak příbuzné temperamentně přivítal, přesvědčil se, že nejsou protestanti, které nenávidí, pohovořil o provozním řádu a upozornil, že ubytování je bez koupelny, na pokoji je jen umyvadlo, ale nemají si v něm mýt nohy… Jenže český host je (nebo alespoň tehdy byl) vynalézavý host. „To by bylo, aby umyvadlo neuneslo alespoň Popelčinu nožku mé paní,“ pomyslel si Jan a jal se podrobovat umyvadlo pečlivému vyšetření. „Aha, v tom je to…!“ Každá z konzolek, na nichž mísa seděla, byla upevněná třemi šrouby ve vykotlaných hmoždinkách, takže se daly ze zdi lehce vytáhnout. Náhoda, nebo fígl?</p>
<p>Ten den si ani jeden v umyvadle nohy nemyli. Ale hned druhý den vyrazil Jan do města, koupil hmoždinky jiné, větší, a také nové šrouby a sádru. Už za půl hodiny by umyvadlo vydrželo i šplouchání hroších hýždí. Majitel penzionu přišel před jejich odjezdem za nimi do pokoje a hned běžel k umyvadlu. Nejprve se ho dotkl, jen tak, jakoby nic, poté s ním zatřásl, a nakonec ho ze zdi takřka rval. Zesmutněl a pochopil. Prý se mohli dohodnout. Tohle měl vždycky jako dýško. Ceny jsou stále vyšší, daně závratné a on je jen chudák, který si chce trochu vydělat…</p>
<h2 class="pseudo-h3">Kutilové u lékaře</h2>
<p>Ty časy jsou pryč. Ubývá nejen kutilů, ale i spolehlivých šikovných řemeslníků. Vím, o čem mluvím. Nezapomenu na situaci, kdy se uvolnila obkladová dlaždice a rozbila záchodovou mísu. Stalo se tak dvě sekundy poté, co tam seděla malá dcera, takže mohla spadnout jí na hlavu. Koupelnu přitom rekonstruovala renomovaná pražská firma. Chlápek od stejné firmy, který nám dělal kuchyň, si zase nedokázal poradit se sestavením kuchyňské linky od švédské nábytkářské společnosti. Strávil tím týden, a nakonec ji musel dodělávat manžel s kamarádem.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hobby/skvely-napad-jak-vyuzit-kuchynsky-stul-20210416.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/31/vlh-2020-08-ponk-4_denik-150-3x2.jpg" width="150" height="100" alt="Láďa si do svého pořadu Vychytávky Ládi Hrušky pozval na pomoc zkušeného kutila Pavla Zemana." title="Láďa si do svého pořadu Vychytávky Ládi Hrušky pozval na pomoc zkušeného kutila Pavla Zemana." loading="lazy" srcset="https://g.denik.cz/1/31/vlh-2020-08-ponk-4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/vlh-2020-08-ponk-4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Skvělý nápad, jak využít kuchyňský stůl</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Není divu, že lidé se dnes občas stávají kutily nedobrovolnými, což má své neblahé následky. Již zmíněný portál Bezpečnost práce zveřejnil několik případů, k nimž ve snaze něco vlastními silami opravit či vyrobit došlo. Třeba právníka, který se pokusil sestavit regálovou stěnu z nerezových trubek. Když ji chtěl ve výšce tří metrů připevnit ke stropu šroubovacími hroty, stěna se zřítila k zemi i s ním. Pod trubkami si poležel několik hodin, než ho druhý den ráno nalezli jeho kolegové, a to v dost trapné situaci – uvězněn pod trubkami si totiž nemohl po celou dobu dojít ani na toaletu.</p>
<h2 class="pseudo-h3">Useknutý prst přilepil lepidlem</h2>
<p>Že i dobrý úmysl může být nepěkně potrestán, dokazuje případ amatérských jihočeských dřevorubců – tedy skupinky dobrovolníků, co se rozhodla odstranit letitý akát, ohrožující tamější kapličku. Použili k tomu lano, které zapřáhli za buldozer. Akát spadl na elektrické dráty a z několika okolních domů tak vytrhal nástřešní sloupky. Následně strom spadl také na buldozer a úplně zdemoloval jeho kabinu. A kořeny, které byly vrostlé do základů, nakonec poničily i samotnou kapličku, kterou se dřevorubci původně snažili zachránit.</p>
<p>Seriózní výčet nešťastných kutilských počinů pokračuje případem muže, jenž si způsobil klasické kutilské zranění – amputaci prstu při sekání dřeva. Na tom by nebylo nic divného, kdyby si dotyčný ve snaze prst zachránit nepřilepil odpadlíka zpátky vteřinovým lepidlem. Replantace tudíž už nebyla možná.</p>
<p>Jiný šikula si sice neuřízl prst, ale při vrtání dřeva, které nedržel ve svěráku, nýbrž mezi koleny, si provrtal šourek. Ve zprávě je doslova psáno: „Tento případ ošetřujícího lékaře tak rozesmál, že nejdříve vůbec nebyl schopný šít. Nakonec ale vše dobře dopadlo.“</p>
<h2 class="pseudo-h3">Za kutily do muzea</h2>
<p>Zdá se, že doba, kdy český člověk vyrobil a opravil cokoliv, je pryč.<br>I když ne definitivně. „Zlaté české ručičky“ připomíná například Muzeum kutilství v Polné. „Českoslovenští šikulové před rokem 1989 vytvářeli snad vše, nač si vzpomenete. A zdá se, že nenajdete obor, kterého se s úspěchem nezhostili. Mezi masově tzv. na koleně vyráběné přístroje patřily například sekačky na trávu, cirkulárky, nabíječky autobaterií, elektronické svářečky, rychlovarné konvice a další,“ vypráví jeho zakladatel Milan Říha. „Vznikaly také zahradní traktůrky, a někdy i naprosté unikáty jako amatérské osobní automobily nebo brýle proti migréně.“</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hobby/lego-model-discovery.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/3f/ostrava-lego-model-technic-auto-auta-05_denik-150-3x2.jpg" width="150" height="100" alt="Sběratel má modely LEGO Technic, 30. března 2021 v Ostravě." title="Sběratel má modely LEGO Technic, 30. března 2021 v Ostravě." loading="lazy" srcset="https://g.denik.cz/57/3f/ostrava-lego-model-technic-auto-auta-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/3f/ostrava-lego-model-technic-auto-auta-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Propadl Legu, jeho sbírka je úchvatná. O Velikonocích postaví nový Discovery</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mezi exponáty je řada neuvěřitelností, svědčících o tom, s čím vším si lidé dokázali poradit v dobách, kdy vlastní výroba byla jedinou cestou, jak něco získat. Například Milanem Říhou zmiňované brýle proti migréně zhotovil jistý Josef Valenta v roce 1987 z obyčejných plaveckých brýlí a LED diodek v nastavitelných frekvencích. Expozice se pyšní cívkovým magnetofonem, vlastnoručně vyrobeným českým Johnnym Cashem – Ladislavem Vodičkou. Stroj sestavil cca v letech 1966–1968. „Stálo by za to napsat o něm rozsáhlejší pojednání, vyráběl si také gramofonové desky,“ upozorňuje Milan Říha.<br><br>Nejstarším exponátem je benzinový zapalovač cigaret, vyrobený neznámým autorem v době první světové války. Muzeum disponuje bezpočtem dalších kuriozit, od podomácku zhotoveného traktoru přes jistič do auta po motocykl, na který Michal Nešpor v roce 1989 použil sedlo z kola značky Ukrajina. Vystudovaný inženýr Milan Říha je sám zdatný kutil, což dokumentují například vystavené vložky do bot, které v 70. letech vytvořil z odřezků koberce. „Podařilo se mi získat také kompletní ,samo-domo‘ sbírku Přemka Podlahy a schrastil jsem i pár věcí ze zahraničí – Polska, Chorvatska, Ruska, Ukrajiny či někdejšího západního Německa,“ říká.<br><br>Ačkoliv zlatá éra českého kutilství už na nás dýchne jen v muzeu, jeho novodobá podoba se stala předmětem probíhajícího výzkumu Sociologického ústavu Akademie věd České republiky. Cílem je i zasazení kutilství do širších sociokulturních a historicko-politických souvislostí. Materiálu bude snad dost. Podle nedávného výzkumu NMS Market Research se nadpoloviční většina současníků ve věku 25 až 34 let považuje za kutily.<br><br></p>
<p></p>
<p class="rastr-sedy-l"><strong>Co musí umět kutil?</strong><br><strong>Začátečník:</strong> vyměnit žárovku a zářivku, vyměnit prkénko u záchodové mísy, vyměnit prasklou dlaždičku, vyměnit část poškozeného koberce (kovral, jekor), odvzdušnit radiátor, utěsnit okna či dveře samolepicí páskou, vyčistit odpad chemickým prostředkem nebo pérem, pracovat s elektrickou vrtačkou, vsadit do zdi hmoždinky, připevnit koncovky zahradní hadice a odtoku pračky.<br><strong>Středně pokročilý:</strong> sádrovat nebo tmelit, opravit poškozenou zeď omítkou, vyrovnat stěny štukem, vybílit technické prostory bytu (WC, koupelna, spíž), vyměnit práh, seřídit kování oken, seřídit panty u dvířek nábytku, vyměnit vodovodní těsnění, natřít podlahu, okna i dveře.<br><strong>Pokročilý:</strong> dobře vymalovat a vytapetovat, uříznout tabuli skla a zasklít okno, přidělat kování a zámek do interiérových dveří, opravit propouštějící ventil rezervoáru WC, smontovat stavebnicový nábytek, vyměnit zásuvku nebo vypínač, připojit osvětlovací těleso, vyměnit zástrčku u šňůry elektrického spotřebiče, vyměnit molitanovou vložku matrace, vyrobit budku a krmítko pro ptáky a psí boudu.</p>
<p></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/hobby/je-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html&text=%C4%8Ce%C5%A1t%C3%AD%20kutilov%C3%A9%20vym%C3%ADraj%C3%AD.%20Mu%C5%BE%20si%20provrtal%20%C5%A1ourek%2C%20druh%C3%BD%20si%20p%C5%99ilepil%20u%C5%99%C3%ADznut%C3%BD%20prst&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Fhobby%2Fje-cesky-kutil-ohrozeny-druh-urazy-tomu-nasvedcuji-20210209.html&subject=%C4%8Ce%C5%A1t%C3%AD%20kutilov%C3%A9%20vym%C3%ADraj%C3%AD.%20Mu%C5%BE%20si%20provrtal%20%C5%A1ourek%2C%20druh%C3%BD%20si%20p%C5%99ilepil%20u%C5%99%C3%ADznut%C3%BD%20prst">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: umyvadlo" href="/tagy/umyvadlo-81089.html">umyvadlo, </a></li>
                    <li><a title="Štítek: řemeslo" href="/tagy/remeslo-5061.html">řemeslo, </a></li>
                    <li><a title="Štítek: Milan Říha" href="/tagy/milan-riha-75070.html">Milan Říha, </a></li>
                    <li><a title="Štítek: nábytek" href="/tagy/nabytek-11161.html">nábytek, </a></li>
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: dřevo" href="/tagy/drevo-500.html">dřevo, </a></li>
                    <li><a title="Štítek: brýle" href="/tagy/bryle-8685.html">brýle, </a></li>
                    <li><a title="Štítek: trubka" href="/tagy/trubka-4298.html">trubka, </a></li>
                    <li><a title="Štítek: miska" href="/tagy/miska-76761.html">miska, </a></li>
                    <li><a title="Štítek: Ukrajina" href="/tagy/ukrajina-677.html">Ukrajina, </a></li>
                    <li><a title="Štítek: První světová válka" href="/tagy/prvni-svetova-valka-1371.html">První světová válka, </a></li>
                    <li><a title="Štítek: Johnny Cash" href="/tagy/johnny-cash-2688.html">Johnny Cash</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="370602593,3010595376,1700857104,3974967752,295659093,1222533600,4047200180,1222945707,4167078453"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/praha-demonstrace-protest-milion-chvilek-hrad-za-hranou-republika-v-ohrozeni.html"  title="číst článek: V Praze demonstrují tisíce lidí proti příklonu prezidenta Zemana k Rusku" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/03/praha-demonstrace-hrad-hrana-republika-ohrozeni-2021042-03_denik-210-3x2.jpg" width="210" height="140" alt="Demonstrace 'Hrad za hranou, republika v ohrožení' na Václavském náměstí v Praze." title="Demonstrace 'Hrad za hranou, republika v ohrožení' na Václavském náměstí v Praze." loading="lazy" srcset="https://g.denik.cz/63/03/praha-demonstrace-hrad-hrana-republika-ohrozeni-2021042-03_denik-210-3x2.jpg 1x, https://g.denik.cz/63/03/praha-demonstrace-hrad-hrana-republika-ohrozeni-2021042-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-demonstrace-hrad-hrana-republika-ohrozeni-20210429.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/zpravy_region/praha-demonstrace-protest-milion-chvilek-hrad-za-hranou-republika-v-ohrozeni.html"      
>
            <h3 class="box-article-title fs20">V Praze demonstrují tisíce lidí proti příklonu prezidenta Zemana k Rusku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Několik tisíc lidí se sešlo ve čtvrtek 29. dubna v podvečer v Praze na protestu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/folimanka-park-hriste-grilovani-joga-obcerstveni-pujcovna.html"  title="číst článek: Bruslení i grilování. Část parku Folimanka projde zásadní proměnou" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/1e/folimanka-vizualizace_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace nové podoby parku Folimanka." title="Vizualizace nové podoby parku Folimanka." loading="lazy" srcset="https://g.denik.cz/63/1e/folimanka-vizualizace_denik-210-3x2.jpg 1x, https://g.denik.cz/63/1e/folimanka-vizualizace_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vizualizace-nove-podoby-parku-folimanka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/folimanka-park-hriste-grilovani-joga-obcerstveni-pujcovna.html"      
>
            <h3 class="box-article-title fs20">Bruslení i grilování. Část parku Folimanka projde zásadní proměnou</h3>
            <h4 class="box-article-perex fs16">Navrhovaná podoba nového volnočasového areálu v parku Folimanka, kterou Praha 2 představila…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/obchody-covid-sluzby-aktualne-20210429.html"  title="číst článek: Všechny maloobchody se otevřou 10. května. Zahrádky nejdříve o týden později" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/8d/opava-obchodni-centrum-breda-weinstein-detske-zbozi-prodejny-otevreni-07_denik-210-3x2.jpg" width="210" height="140" alt="Prodejna C&amp;A." title="Prodejna C&amp;A." loading="lazy" srcset="https://g.denik.cz/74/8d/opava-obchodni-centrum-breda-weinstein-detske-zbozi-prodejny-otevreni-07_denik-210-3x2.jpg 1x, https://g.denik.cz/74/8d/opava-obchodni-centrum-breda-weinstein-detske-zbozi-prodejny-otevreni-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotoreportaz-prazske-obchody-v-dobe-covidu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy-z-ceska/obchody-covid-sluzby-aktualne-20210429.html"      
>
            <h3 class="box-article-title fs20">Všechny maloobchody se otevřou 10. května. Zahrádky nejdříve o týden později</h3>
            <h4 class="box-article-perex fs16">Všechny maloobchodní prodejny podle ministra průmyslu a obchodu Karla Havlíčka (za ANO) budou…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/policiste-patraji-po-podnikateli-z-blanenska-naposledy-ho-videly-kamery-v-praze.html"  title="číst článek: Policisté pátrají po podnikateli z Blanenska: naposledy ho viděly kamery v Praze" tabindex="-1"     
>
            <img src="https://g.denik.cz/67/2e/cerna-hora-podnikatel-patrani-02_denik-210-3x2.jpg" width="210" height="140" alt="Policisté pátrají po podnikateli Janu Vaculíkovi z Blanenska." title="Policisté pátrají po podnikateli Janu Vaculíkovi z Blanenska." loading="lazy" srcset="https://g.denik.cz/67/2e/cerna-hora-podnikatel-patrani-02_denik-210-3x2.jpg 1x, https://g.denik.cz/67/2e/cerna-hora-podnikatel-patrani-02_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policiste-patraji-po-podnikateli-janu-vaculikovi-z-blanenska.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zlociny-a-soudy/policiste-patraji-po-podnikateli-z-blanenska-naposledy-ho-videly-kamery-v-praze.html"      
>
            <h3 class="box-article-title fs20">Policisté pátrají po podnikateli z Blanenska: naposledy ho viděly kamery v Praze</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Kriminalisté pátrají po podnikateli Janu Vaculíkovi z Černé Hory na Blanensku. V…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/podnikani/prispevek-developer-uzemni-plan-skola-nakladove-nadrazi-zizkov-ipr.html"  title="číst článek: Má dáti, dal: Praha navrhla sjednocená pravidla pro developery" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/ce/sm-echov-city-jih-04_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace projektu Smíchov City Jih. Součástí projektu má být i základní škola." title="Vizualizace projektu Smíchov City Jih. Součástí projektu má být i základní škola." loading="lazy" srcset="https://g.denik.cz/63/ce/sm-echov-city-jih-04_denik-210-3x2.jpg 1x, https://g.denik.cz/63/ce/sm-echov-city-jih-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vzorove-byty-developerskych-projektu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/podnikani/prispevek-developer-uzemni-plan-skola-nakladove-nadrazi-zizkov-ipr.html"      
>
            <h3 class="box-article-title fs20">Má dáti, dal: Praha navrhla sjednocená pravidla pro developery</h3>
            <h4 class="box-article-perex fs16">Po ročním vyjednávání s městskými částmi dospělo vedení Prahy ke kompromisu ohledně výše plateb…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/jiri-jirousek-temer-tri-desitky-let-v-oblacich-20210428.html"  title="číst článek: Jiří Jiroušek: Téměř tři desítky roků v oblacích" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/8c/jiri-jirousek11_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Jiroušek v prostředí, které má nejraději - vysoko nad námi na svém motorovém padáku." title="Jiří Jiroušek v prostředí, které má nejraději - vysoko nad námi na svém motorovém padáku." loading="lazy" srcset="https://g.denik.cz/63/8c/jiri-jirousek11_denik-210-3x2.jpg 1x, https://g.denik.cz/63/8c/jiri-jirousek11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/jiri-jirousek-temer-tri-desitky-let-v-oblacich-20210428.html"      
>
            <h3 class="box-article-title fs20">Jiří Jiroušek: Téměř tři desítky roků v oblacích</h3>
            <h4 class="box-article-perex fs16">Létat je odvěkým snem lidstva. Cestovatel a dobrodruh Jiří Jiroušek si ho plní na svém…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zlomenina-kosti-nadace-fond-pomoc-neziskovka-nemocnice.html"  title="číst článek: V krutém osudu pomáhá Amálce i její rodině Šestý smysl" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/dc/amalka-titulni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Amálka je přes svůj handicap veselá a zvídavá holčička. V cizím prostředí a ve společnosti vrstevníků je však plachá. Uvědomuje si totiž, že blízkost dětí je pro ni nebezpečím." title="Amálka je přes svůj handicap veselá a zvídavá holčička. V cizím prostředí a ve společnosti vrstevníků je však plachá. Uvědomuje si totiž, že blízkost dětí je pro ni nebezpečím." loading="lazy" srcset="https://g.denik.cz/63/dc/amalka-titulni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/63/dc/amalka-titulni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prazske-neziskovky-sesty-smysl.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/zlomenina-kosti-nadace-fond-pomoc-neziskovka-nemocnice.html"      
>
            <h3 class="box-article-title fs20">V krutém osudu pomáhá Amálce i její rodině Šestý smysl</h3>
            <h4 class="box-article-perex fs16">Osteogenesis imperfecta. Za tímto názvem se skrývá poměrně vzácné, ale o to zrádnější onemocnění,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vystaviste-prumyslovy-palac-pozar-soutez-rekonstrukce-investice.html"  title="číst článek: Obří zakázka na opravu Průmyslového paláce vrcholí, stavět se začne letos" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/39/prumyslovy-palac-foto-vystaviste-praha_denik-210-3x2.jpg" width="210" height="140" alt="Průmyslový palác nasvícený 17. 11. 2020." title="Průmyslový palác nasvícený 17. 11. 2020." loading="lazy" srcset="https://g.denik.cz/63/39/prumyslovy-palac-foto-vystaviste-praha_denik-210-3x2.jpg 1x, https://g.denik.cz/63/39/prumyslovy-palac-foto-vystaviste-praha_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prumyslovy-palac-na-holesovickem-vystavisti-v-praze.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/vystaviste-prumyslovy-palac-pozar-soutez-rekonstrukce-investice.html"      
>
            <h3 class="box-article-title fs20">Obří zakázka na opravu Průmyslového paláce vrcholí, stavět se začne letos</h3>
            <h4 class="box-article-perex fs16">Jedna z největší investičních akcí současné magistrátní koalice spěje do finále. Na opravu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ockovani-vakcina-moderna-pfizer-ockovaci-centrum-termin.html"  title="číst článek: Praze chybí vakcíny: některá z menších očkovacích center musí omezit provoz" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/30/ockovaci-centrum-uvn-o2-universum-10_denik-210-3x2.jpg" width="210" height="140" alt="Národní očkovací centrum vzniklo v hale O2 universum." title="Národní očkovací centrum vzniklo v hale O2 universum." loading="lazy" srcset="https://g.denik.cz/63/30/ockovaci-centrum-uvn-o2-universum-10_denik-210-3x2.jpg 1x, https://g.denik.cz/63/30/ockovaci-centrum-uvn-o2-universum-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/o-ockovani-v-nemocnici-sv-krize-zizkov-je-velky-zajem-reditel-tomas-krajnik.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/ockovani-vakcina-moderna-pfizer-ockovaci-centrum-termin.html"      
>
            <h3 class="box-article-title fs20">Praze chybí vakcíny: některá z menších očkovacích center musí omezit provoz</h3>
            <h4 class="box-article-perex fs16">Kvůli nedostatku vakcín od firmy Moderna pozastaví od příštího týdne činnost několik menších…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hobby/nova-sezona-nova-vybava-poradime-vam-jak-si-zvelebit-vas-kutilsky-raj-20210215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/prace-drevo-dilna-vybava_denik-120-3x2.jpg" width="120" height="80" alt="Ať už pracujete s kovem nebo se dřevem, dovybavit dílnu se vždy hodí." title="Ať už pracujete s kovem nebo se dřevem, dovybavit dílnu se vždy hodí." loading="lazy" srcset="https://g.denik.cz/1/c5/prace-drevo-dilna-vybava_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/prace-drevo-dilna-vybava_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"     
>
        
        Hobby
    </a>

        </div>
        <a href="/hobby/nova-sezona-nova-vybava-poradime-vam-jak-si-zvelebit-vas-kutilsky-raj-20210215.html" tabindex="-1" title="číst článek: Nová sezona, nová výbava. Poradíme vám, jak si zvelebit váš kutilský ráj" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nová sezona, nová výbava. Poradíme vám, jak si zvelebit váš kutilský ráj</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hobby/receptar-lavicka-20210425.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4e/rpn-2019-05-lavicka-4_denik-120-3x2.jpg" width="120" height="80" alt="Receptář prima nápadů ukázal, jak si vyrobit bytelnou lavičku" title="Receptář prima nápadů ukázal, jak si vyrobit bytelnou lavičku" loading="lazy" srcset="https://g.denik.cz/1/4e/rpn-2019-05-lavicka-4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4e/rpn-2019-05-lavicka-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"     
>
        
        Hobby
    </a>

        </div>
        <a href="/hobby/receptar-lavicka-20210425.html" tabindex="-1" title="číst článek: Velká víkendová výzva: Lavička, kterou zvládnou i méně zkušení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velká víkendová výzva: Lavička, kterou zvládnou i méně zkušení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hobby/skvely-napad-jak-vyuzit-kuchynsky-stul-20210416.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/31/vlh-2020-08-ponk-4_denik-120-3x2.jpg" width="120" height="80" alt="Láďa si do svého pořadu Vychytávky Ládi Hrušky pozval na pomoc zkušeného kutila Pavla Zemana." title="Láďa si do svého pořadu Vychytávky Ládi Hrušky pozval na pomoc zkušeného kutila Pavla Zemana." loading="lazy" srcset="https://g.denik.cz/1/31/vlh-2020-08-ponk-4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/31/vlh-2020-08-ponk-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"     
>
        
        Hobby
    </a>

        </div>
        <a href="/hobby/skvely-napad-jak-vyuzit-kuchynsky-stul-20210416.html" tabindex="-1" title="číst článek: Skvělý nápad, jak využít kuchyňský stůl" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Skvělý nápad, jak využít kuchyňský stůl</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-letnanech-probiha-jarni-carodejnicka-soutez-20210429.html" tabindex="-1" title="číst článek: V Letňanech probíhá jarní čarodějnická soutěž">
			        <h3 class="ugc-promo__article-title">V Letňanech probíhá jarní čarodějnická soutěž</h3>
			    </a>
				<a href="/ctenar-reporter/i-pouzity-respirator-pomuze-seniori-za-nej-ziskaji-novy-20210429.html" tabindex="-1" title="číst článek: I použitý respirátor pomůže. Senioři za něj získají nový">
			        <h3 class="ugc-promo__article-title">I použitý respirátor pomůže. Senioři za něj získají nový</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prazsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/toxicke-vztahy-love-bomber-20210429.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70eced34069681efb27369748d5cee74.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/toxicke-vztahy-love-bomber-20210429.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: TOXICKÉ VZTAHY: LOVE BOMBER" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">TOXICKÉ VZTAHY: LOVE BOMBER</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-s-gymnastickym-micem-20210428.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/987b5140733d679f5f17ef555d91671f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-s-gymnastickym-micem-20210428.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates s gymnastickým míčem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates s gymnastickým míčem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27758-planujeme-stavbu-terasy-iii-stineni-a-zastreseni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d13720b007937a40eecde3961439dcf9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27758-planujeme-stavbu-terasy-iii-stineni-a-zastreseni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Plánujeme stavbu terasy III: Stínění a zastřešení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Plánujeme stavbu terasy III: Stínění a zastřešení</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27755-jak-nejlepe-skladovat-seminka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46be20ae8614099867975519479f7a7c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27755-jak-nejlepe-skladovat-seminka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak nejlépe skladovat semínka?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak nejlépe skladovat semínka?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-bude-resit-koronavirovou-situaci-ve-hre-je-dalsi-rozvolneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d213be94c639810e43dd603883287210.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-bude-resit-koronavirovou-situaci-ve-hre-je-dalsi-rozvolneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V pondělí otevřou další školy a školky. Obchody o týden později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V pondělí otevřou další školy a školky. Obchody o týden…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chorvatsku-se-nedari-zkrotit-covid-za-den-hlasi-pocet-pripadu-jako-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e69044255a361b63f2a9f63b77cd115.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chorvatsku-se-nedari-zkrotit-covid-za-den-hlasi-pocet-pripadu-jako-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Chorvatsku se nedaří zkrotit covid. Za den hlásí počet případů jako Česko" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chorvatsku se nedaří zkrotit covid. Za den hlásí počet…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-vychova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/61/untitled-collage-84_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Ramba, Matyáš Ramba" title="Tereza Ramba, Matyáš Ramba" loading="lazy" srcset="https://g.denik.cz/56/61/untitled-collage-84_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/untitled-collage-84_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-vychova.html" tabindex="-1" title="číst článek: Nekonvenční výchova Terezy Ramba: Na výchovné pohlavky má jasný názor"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nekonvenční výchova Terezy Ramba: Na výchovné pohlavky má jasný názor</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/registrace-ockovani-covid-18.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/ockovani-01-d210429rmr2z2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/56/24/ockovani-01-d210429rmr2z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/ockovani-01-d210429rmr2z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/registrace-ockovani-covid-18.html" tabindex="-1" title="číst článek: Registrace očkování pro osmnáctileté: Arenberger nastínil scénář!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Registrace očkování pro osmnáctileté: Arenberger nastínil scénář!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-tchyne-zneuziva-pritele-30000429.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/4f/shutterstock-531839635_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně svého syna jen zneužívá." title="Tchyně svého syna jen zneužívá." loading="lazy" srcset="https://g.denik.cz/127/4f/shutterstock-531839635_denik-120-3x2.jpg 1x, https://g.denik.cz/127/4f/shutterstock-531839635_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/laska-a-vztahy/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-tchyne-zneuziva-pritele-30000429.html" tabindex="-1" title="číst článek: Tchyně udělala příteli hroznou věc. On ji přesto pomáhá a nechává se zneužívat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tchyně udělala příteli hroznou věc. On ji přesto pomáhá a nechává se zneužívat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vlasta-burian-30000426.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/burian_denik-120-3x2.jpg" width="120" height="80" alt="Vlasta Burian" title="Vlasta Burian" loading="lazy" srcset="https://g.denik.cz/56/82/burian_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/burian_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vlasta-burian-30000426.html" tabindex="-1" title="číst článek: Vlasta Burian: Král komiků se chtěl stát prezidentem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vlasta Burian: Král komiků se chtěl stát prezidentem</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/3/4/2/3/2383423-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">21.04. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/3/2/8/1/2393281-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">28.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/8/0/3/4/2388034-500-810.jpg" width="180" alt="Lidl - Speciality ve španělském rytmu">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Speciality ve španělském rytmu
                        <div class="prometheus-date">26.04. - 02.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/6/1/9/7/2396197-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">29.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/0/6/3/5/2390635-500-810.jpg" width="180" alt="PENNY MARKET - Grilování a zahrada">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Grilování a zahrada
                        <div class="prometheus-date">29.04. - 12.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/optika-opticku-a-asistentky-56490521-w79ys6.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPTIKA/OPTIČKU a ASISTENTKY PRODEJE, 20 000 Kč" target="_blank" rel="noopener">
				       	OPTIKA/OPTIČKU a ASISTENTKY PRODEJE, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-s-praxi-56534137-ww23kh.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník s praxí, 20 000 Kč" target="_blank" rel="noopener">
				       	Lakýrník s praxí, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdovy-ucetni-a-personalista-56458063-wjmq2t.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mzdový účetní a personalista (ž/m), 19 730 Kč" target="_blank" rel="noopener">
				       	Mzdový účetní a personalista (ž/m), 19 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-56577743-wep8zu.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 17 500 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-56578159-wqzmqn.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 15 300 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 15 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-pracovnici-organizace-56577715-whncsz.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní pracovníci organizace a řízení, 20 000 Kč" target="_blank" rel="noopener">
				       	Odborní pracovníci organizace a řízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-pracovnici-organizace-56577699-wpwyyr.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní pracovníci organizace a řízení, 23 000 Kč" target="_blank" rel="noopener">
				       	Odborní pracovníci organizace a řízení, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-56575175-w1kb4d.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 16 200 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 16 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-16165288091575145.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0-TDI-140-Kombi-16110523555040.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Audi A6 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Yaris/Yaris-1-5-HEV-Com-Hatchback-1607765623675139.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Toyota Yaris nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-2-0-TSI-Kombi-1605109046817497.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-SCENIC-AU-MPV-1614864931806223.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Megane koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-EcoBoos-Sedan-Limuzina-1619516511069327.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-Hy-Kombi-1617291260410317.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo nové vozidlo, servisní knížka, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Ford Mondeo nové vozidlo, servisní knížka, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Bentley/Continental/Continental-V8-Sportovni-Kupe-161070288629142.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bentley Continental první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Bentley Continental první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-novy-1-2-puretech-130-s-s-man6-47340853.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Nový 1.2 PureTech 130 S&amp;S MAN6" target="_blank" rel="noopener">
			          	Citroën C4 Nový 1.2 PureTech 130 S&amp;S MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/mpv/benzin/opel-combo-cool-xl-1-2turbo-7-mist-zp-53293356.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo COOL XL 1,2Turbo 7 míst + ZP" target="_blank" rel="noopener">
			          	Opel Combo COOL XL 1,2Turbo 7 míst + ZP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-murano/suv/nafta/nissan-murano-2-5dci-4x4-at-executive-servis-35517031.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Murano 2.5dCi 4x4 AT EXECUTIVE SERVIS" target="_blank" rel="noopener">
			          	Nissan Murano 2.5dCi 4x4 AT EXECUTIVE SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/hatchback/benzin/toyota-c-hr-1-8-executive-comfort-led-27760335.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota C-HR 1,8 Executive Comfort LED" target="_blank" rel="noopener">
			          	Toyota C-HR 1,8 Executive Comfort LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-1-2-tce-adventure-tazne-635241.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kadjar 1,2 TCe Adventure**tažné" target="_blank" rel="noopener">
			          	Renault Kadjar 1,2 TCe Adventure**tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-1-2-i-16v-cz-ac-32200144.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero 1,2 i,16V,CZ,AC" target="_blank" rel="noopener">
			          	Dacia Sandero 1,2 i,16V,CZ,AC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive20d-130kw-panorama-15903280.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 xDrive20d 130kW PANORAMA" target="_blank" rel="noopener">
			          	BMW X1 xDrive20d 130kW PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-d2-80-000km-panorama-kuze-nav-5498782.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V40 D2 80 000KM! Panorama,Kůže,Nav" target="_blank" rel="noopener">
			          	Volvo V40 D2 80 000KM! Panorama,Kůže,Nav
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-praha-10-unorova-4030888#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Únorová Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Praha 10, Únorová Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-4-ke-stacirne-4030883#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Ke stáčírně Prodej domu" target="_blank" rel="noopener">
			          	Praha 4, Ke stáčírně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-9-polabska-4030880#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 9, Polabská Prodej domu" target="_blank" rel="noopener">
			          	Praha 9, Polabská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-ricany-leopolda-peka-4030863#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Říčany, Leopolda Peka Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Říčany, Leopolda Peka Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-4-rorysova-4030862#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Rorýsová Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Praha 4, Rorýsová Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-jesenice-hrncirska-4030836#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jesenice, Hrnčířská Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Jesenice, Hrnčířská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-janovska-4030833#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Janovská Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Praha 10, Janovská Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-7-hermanova-4030829#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 7, Heřmanova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Praha 7, Heřmanova Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#prazsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001619694198/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>