

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Pražský deník",
            "item": "https:\/\/prazsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Fotbal",
            "item": "https:\/\/prazsky.denik.cz\/fotbal_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Hledá se nejlepší gólman. Kolář je králem, co zbytek?",
            "item": "https:\/\/prazsky.denik.cz\/fotbal_region\/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hledá se nejlepší gólman. Kolář je králem, co zbytek? - Pražský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Éra legendárního Petra Čecha sice už skončila, ale čeští brankáři mají ve světě stále zvuk. Jiří Pavlenka a Tomáš Koubek jsou jedničkami svých mužstev v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="fotbal, brankář">
    <meta name="author" content="Jiří Fišara">
	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html">
	<meta property="og:title" content="Hledá se nejlepší gólman. Kolář je králem, co zbytek?">
	<meta property="og:description" content="Éra legendárního Petra Čecha sice už skončila, ale čeští brankáři mají ve světě stále zvuk. Jiří Pavlenka a Tomáš Koubek jsou jedničkami svých mužstev v německé Bundeslize, Tomáš Vaclík pravidelně chytá ve španělské Seville. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hledá se nejlepší gólman. Kolář je králem, co zbytek?">
	<meta name="twitter:description" content="Éra legendárního Petra Čecha sice už skončila, ale čeští brankáři mají ve světě stále zvuk. Jiří Pavlenka a Tomáš Koubek jsou jedničkami svých mužstev v německé Bundeslize, Tomáš Vaclík pravidelně chytá ve španělské Seville. ">
	<meta property="og:image" content="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brankář pražské Slavie Ondřej Kolář">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2020-02-26T11:50:00+01:00">
    <meta property="article:modified_time" content="2020-02-26T11:50:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582726800.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582723928.css">
        

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582723928.css">

   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291244.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291244.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprazsky.denik.cz%2Ffotbal_region%2Fhleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after prazskyDenik prazsky_denik">

        <li>
           
            <a href="https://prazsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prazsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://prazsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prazsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://prazsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://prazsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prazsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prazsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://prazsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://prazsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://prazsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prazsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;prazsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://prazsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prazsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://prazsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prazsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li class="last">
           
            <a href="https://prazsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})">TIPY</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prazsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mariánský sloup:</h3>
            <a href="https://prazsky.denik.cz/zpravy_region/praha-zabor-mariansky-sloup-tsk-skandalni-zastupitel-nacher-primator-hrib.html" class="text">Praha chce za zábor náměstí milion korun. Skandální, zlobí se opozice</a>
            <a href="#close" class="close" data-title="praha-chce-za-zabor-namesti-milion-korun-skandalni-zlobi-se-opozice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hledá se nejlepší gólman. Kolář je králem, co zbytek?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 11:50 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html&text=Hled%C3%A1%20se%20nejlep%C5%A1%C3%AD%20g%C3%B3lman.%20Kol%C3%A1%C5%99%20je%20kr%C3%A1lem%2C%20co%20zbytek%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Ffotbal_region%2Fhleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html&subject=Hled%C3%A1%20se%20nejlep%C5%A1%C3%AD%20g%C3%B3lman.%20Kol%C3%A1%C5%99%20je%20kr%C3%A1lem%2C%20co%20zbytek%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Éra legendárního Petra Čecha sice už skončila, ale čeští brankáři mají ve světě stále zvuk. Jiří Pavlenka a Tomáš Koubek jsou jedničkami svých mužstev v německé Bundeslize, Tomáš Vaclík pravidelně chytá ve španělské Seville. </p>
        
<div class="article-multimedium">
        <a href="/galerie/vaclik-koubek-pavlenka.html?photo=1&amp;back=1005519423-2786-63">
            <img src="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-630-16x9.jpg" width="630" height="354" alt="Brankář pražské Slavie Ondřej Kolář" title="Brankář pražské Slavie Ondřej Kolář" class="multimedium-img" srcset="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vaclik-koubek-pavlenka.html?back=1005519423-2786-63&amp;photo=2">
                            <img src="https://g.denik.cz/1/d2/f201612061402801-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d2/f201612061402801-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d2/f201612061402801-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vaclik-koubek-pavlenka.html?back=1005519423-2786-63&amp;photo=3">
                            <img src="https://g.denik.cz/1/bd/tomas-koubek-fotbal_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/bd/tomas-koubek-fotbal_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bd/tomas-koubek-fotbal_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vaclik-koubek-pavlenka.html?back=1005519423-2786-63&amp;photo=4">
                            <img src="https://g.denik.cz/1/31/fotbal-pavlenka-6345604_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/31/fotbal-pavlenka-6345604_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/fotbal-pavlenka-6345604_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vaclik-koubek-pavlenka.html?back=1005519423-2786-63&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>20 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Brankář pražské Slavie Ondřej Kolář
        <span class="description-autor">
             | 
            Foto: Profimedia
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Do Anglie zase putuje málem v každém přestupovém období jeden talentovaný teenager (naposledy olomoucký Radek Vítek do Manchesteru United). Více českých vlaječek u gólmanů najdete v prvních ligách i ve Skotsku či na Slovensku. Na tak malou zemi je to mimořádná produkce.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Tři vyrovnaní gólmani jako Vaclík, Koubek a Pavlenka, navíc v takhle dobrých ligách, to je obrovské plus pro nároďák a skvělá reklama,“ míní Martin Vaniak, bývalý reprezentant a ikona Slavie.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/cesi-maji-skvele-brankare-kouba-deti-si-hraji-na-petra-cecha-20200226.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-150-3x2.jpg" width="150" height="100" alt="Petr Kouba" title="Petr Kouba" srcset="https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Češi mají skvělé brankáře. Kouba: Děti si hrají na Petra Čecha</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Čím to, že výchova brankářů Čechům tak jde? Třeba tím, že u gólmanů nezaspali v modernizaci tréninkového procesu. Individuální tréninky jsou samozřejmostí.</p>
<p>„Věnujeme se brankářům od útlého věku, to za mé éry nebylo. Já potkal trenéra brankářů až v chlapech. V akademiích mohou ke klukům přistupovat individuálně,“ zamýšlí se Vaniak.</p>
<p>Na ostrovy pak mladíkům pomáhá renomé slavných předchůdců. Ať zmíněného Čecha, zesnulého Pavla Srnička či Luďka Mikloška. Prostějovský rodák ve West Hamu trénoval brankáře, teď pracuje pro agenturu Sport Invest. „Má tam fantastické jméno. jeho záštita je zásadní,“ říká Vaniak.</p>
<h2 class="pseudo-h3">Lize vládne Kolář</h2>
<p>Vaniak je ovšem zastáncem cesty do zahraničí přes domácí nejvyšší soutěž. Jako vzorový příklad dává svého nástupce v brance Slavie Ondřeje Koláře. Jasnou jedničku mezi současnými ligovými gólmany. Francouzské Nice za něj chtělo vysázet až 400 milionů!</p>
<p>„Výborně hraje nohama, to se dnes hodně vyžaduje. Je psychicky silný a opakovaně potvrzuje výkony. Má i to, co Slavia v lize potřebuje nejvíc: když čeká dlouhou dobu na jeden nebo dva klíčové zákroky, tak mužstvo podrží,“ vypočítává Vaniak.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotbal-koronavirus-italie-20200225.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/83/profimedia-0499888243_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Interu Milán. Ilustrační snímek" title="Fotbalisté Interu Milán. Ilustrační snímek" srcset="https://g.denik.cz/1/83/profimedia-0499888243_denik-150-3x2.jpg 1x, https://g.denik.cz/1/83/profimedia-0499888243_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Koronavirus versus fotbal. Hrozí tribuny bez diváků</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další pořadí v pomyslném žebříčku tuzemských brankářů by ale volil trochu jinak. Na druhé místo by poslal libereckého Filipa Nguyena. „Hlavně proto, že je dlouhodobě stabilní,“ vysvětluje. Vaniak se nebál dalších konkrétních komentářů. Nelíbí se mu Tomáš Grigar. „Má na mě moc výkyvů. Dovede zápas vychytat, ale i pokazit,“ glosuje Vaniak.</p>
<p><a href="https://g.denik.cz/1/0a/fotbal-brankar-infografika.png" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/0a/fotbal-brankar-infografika_denik-630.png" alt="Infografika" title="Infografika" align="left" class="w300" data-autor="Deník" /></a>Hned za Nguyena by vytáhl jabloneckého Vlastimila Hrubého. „Trmal je dobrý, ale ještě toho v lize odchytal málo. Třeba opavský Fendrich, který je podceňovaný, je pro mě lepší,“ líčí Vaniak, jenž by do top ten zahrnul na úkor veteránů klidně i mladoboleslavského Jana Stejskala. „Na podzim se mi hodně líbil,“ konstatuje.</p>
<p>A co sparťané? „Heča mě ještě nepřesvědčil, že je to gólman pro Spartu, ale do desítky by se mi vešel. Zato Rumun Nita především kvůli poměru cena/výkon určitě ne,“ dodává Vaniak.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jiri-fisara-2028.html">Jiří Fišara</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:50</span>
    <a href="/diskuse/nova/Cmry1.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html&text=Hled%C3%A1%20se%20nejlep%C5%A1%C3%AD%20g%C3%B3lman.%20Kol%C3%A1%C5%99%20je%20kr%C3%A1lem%2C%20co%20zbytek%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprazsky.denik.cz%2Ffotbal_region%2Fhleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html&subject=Hled%C3%A1%20se%20nejlep%C5%A1%C3%AD%20g%C3%B3lman.%20Kol%C3%A1%C5%99%20je%20kr%C3%A1lem%2C%20co%20zbytek%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Petr Čech" href="/tagy/petr-cech-5576.html">Petr Čech, </a></li>
                    <li><a title="Štítek: Tomáš Vaclík" href="/tagy/tomas-vaclik-60.html">Tomáš Vaclík, </a></li>
                    <li><a title="Štítek: Tomáš Koubek" href="/tagy/tomas-koubek-1059.html">Tomáš Koubek, </a></li>
                    <li><a title="Štítek: Jiří Pavlenka" href="/tagy/jiri-pavlenka-46122.html">Jiří Pavlenka, </a></li>
                    <li><a title="Štítek: Anglie" href="/tagy/anglie-1094.html">Anglie, </a></li>
                    <li><a title="Štítek: Sevilla FC" href="/tagy/sevilla-fc-62.html">Sevilla FC, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: Manchester United FC" href="/tagy/manchester-united-fc-26.html">Manchester United FC, </a></li>
                    <li><a title="Štítek: West Ham United FC" href="/tagy/west-ham-united-fc-9717.html">West Ham United FC, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2602128173,4281326526,114478295,3600821001,720815411,943529615,2878777324,1005519423,3285725519,2592516155,410182558"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/sigma-slavi-spartu-srazila-diky-golu-mladika-chytila-20200223.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'prazsky.denik.cz' })" title="číst článek: Sigma slaví. Spartu srazila díky gólu mladíka Chytila" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/74/sport-olomouc-fotbal-fortuna-liga-sk-sigma-ac-sparta-praha000-04_denik-210-3x2.jpg" width="210" height="140" alt="Sigma proti Spartě. Olomouc střílí vítězný gól" title="Sigma proti Spartě. Olomouc střílí vítězný gól" srcset="https://g.denik.cz/43/74/sport-olomouc-fotbal-fortuna-liga-sk-sigma-ac-sparta-praha000-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/74/sport-olomouc-fotbal-fortuna-liga-sk-sigma-ac-sparta-praha000-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sigma-proti-sparte-v-unoru-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/fotbal-prvni-liga/sigma-slavi-spartu-srazila-diky-golu-mladika-chytila-20200223.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'prazsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Sigma slaví. Spartu srazila díky gólu mladíka Chytila</h3>
            <h4 class="box-article-perex fs16">Potřetí za sebou porazila olomoucká Sigma na domácím stadionu pražskou Spartu. O vítězství Hanáků…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/ester-ledecka-crans-montana-20200223.html"  title="číst článek: Znovu na stupních vítězů. Ledecká se v alpské kombinaci blýskla třetím místem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/79/lyzarka-ledecka-byla-v-crans-montane-treti-v-kombinaci_denik-210-3x2.jpg" width="210" height="140" alt="Česká lyžařka Ester Ledecká v kombinačním závodu Světového poháru ve švýcarské Crans Montaně 23. února 2020" title="Česká lyžařka Ester Ledecká v kombinačním závodu Světového poháru ve švýcarské Crans Montaně 23. února 2020" srcset="https://g.denik.cz/1/79/lyzarka-ledecka-byla-v-crans-montane-treti-v-kombinaci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/79/lyzarka-ledecka-byla-v-crans-montane-treti-v-kombinaci_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ester-ledecka-5-5.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/ostatni_region/ester-ledecka-crans-montana-20200223.html"      
>
            <h3 class="box-article-title fs20">Znovu na stupních vítězů. Ledecká se v alpské kombinaci blýskla třetím místem</h3>
            <h4 class="box-article-perex fs16">Lyžařka Ester Ledecká obsadila třetí místo v alpské kombinaci v Crans Montaně a potřetí v kariéře…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-2-0-tdci-automat-serv-kniha-7043936.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07043936_1/1580868189" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-2-0-tdci-automat-serv-kniha-7043936.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Grand C-MAX</h3>
	                   	<div>2.0 TDCi, Automat, Serv…</div>
	                	<div class="service-box-strong">260 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-1-2-16v-cr-1-maj-navi-klima-7040254.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07040254_1/1580458436" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-1-2-16v-cr-1-maj-navi-klima-7040254.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Clio</h3>
	                   	<div>1.2 16V, ČR,1.maj, Navi,…</div>
	                	<div class="service-box-strong">180 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-monte-carlo-1-2-tsi-7044335.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07044335_1/1579504336" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-monte-carlo-1-2-tsi-7044335.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Monte Carlo 1.2 TSI</div>
	                	<div class="service-box-strong">135 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/eb\/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-bohunice-divize.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9.jpg" width="300" height="169" alt="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." title="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." srcset="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9.jpg 1x, https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Luxus u moře. Amatéři z Bohunic vyrazí na přípravu do Turecka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/marek-heinz-vsechovice-sigma-olomouc-sternberk-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9.jpg" width="300" height="169" alt="Marek Heinz v dresu divizních Všechovic v zimní přípravě" title="Marek Heinz v dresu divizních Všechovic v zimní přípravě" srcset="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9.jpg 1x, https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Marek Heinz hlásí návrat: Přibral jsem osm kilo, musím to shodit</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/marek-heinz2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/cesi-maji-skvele-brankare-kouba-deti-si-hraji-na-petra-cecha-20200226.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-300-16x9.jpg" width="300" height="169" alt="Petr Kouba" title="Petr Kouba" srcset="https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-300-16x9.jpg 1x, https://g.denik.cz/1/61/praha-rozhovor-kouba-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Češi mají skvělé brankáře. Kouba: Děti si hrají na Petra Čecha</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/petr-kouba.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-koronavirus-italie-20200225.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/83/profimedia-0499888243_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Interu Milán. Ilustrační snímek" title="Fotbalisté Interu Milán. Ilustrační snímek" srcset="https://g.denik.cz/1/83/profimedia-0499888243_denik-300-16x9.jpg 1x, https://g.denik.cz/1/83/profimedia-0499888243_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koronavirus versus fotbal. Hrozí tribuny bez diváků</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/smrtici-virus-v-cine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/prvni-jarni-vyhra-slavie-se-nerodila-snadno-mistr-porazil-opavu-2-0-20200222.html"  title="číst článek: První jarní výhra Slavie se nerodila snadno. Mistr porazil Opavu 2:0" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/72/mlada-boleslav-fotbal-mol-cup-sk-slavia-praha-fk-jablonec-praha-07_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové utkání finále MOL Cupu mezi celky SK Slavia Praha a FK Jablonec 9. května v Mladé Boleslavi. Uprostřed Stanislav Tecl." title="Fotbalové utkání finále MOL Cupu mezi celky SK Slavia Praha a FK Jablonec 9. května v Mladé Boleslavi. Uprostřed Stanislav Tecl." srcset="https://g.denik.cz/63/72/mlada-boleslav-fotbal-mol-cup-sk-slavia-praha-fk-jablonec-praha-07_denik-210-3x2.jpg 1x, https://g.denik.cz/63/72/mlada-boleslav-fotbal-mol-cup-sk-slavia-praha-fk-jablonec-praha-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/fotbal-slavia-opava.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/fotbal-prvni-liga/prvni-jarni-vyhra-slavie-se-nerodila-snadno-mistr-porazil-opavu-2-0-20200222.html"      
>
            <h3 class="box-article-title fs20">První jarní výhra Slavie se nerodila snadno. Mistr porazil Opavu 2:0</h3>
            <h4 class="box-article-perex fs16">Jedním z největších otazníků druhého jarního kola fotbalové FORTUNA:LIGY byl ten, zda si slávisté…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47265529-w7akt4.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní pracovníci ve…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-46933277-wbykyn.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Pomocní skladníci Pomocní skladníci. Požadované…</div>
				       	<div class="service-box-strong">13 950 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43655548-wf4ht9.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocní kuchaři</h3>
				       	<div>Pomocní kuchaři Pomocný kuchař/kuchařka.…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html"  title="číst článek: Hledá se nejlepší gólman. Kolář je králem, co zbytek?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-210-3x2.jpg" width="210" height="140" alt="Brankář pražské Slavie Ondřej Kolář" title="Brankář pražské Slavie Ondřej Kolář" srcset="https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b7/ondrej-kolar-slavia-praha-golman_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vaclik-koubek-pavlenka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html"      
>
            <h3 class="box-article-title fs20">Hledá se nejlepší gólman. Kolář je králem, co zbytek?</h3>
            <h4 class="box-article-perex fs16">Éra legendárního Petra Čecha sice už skončila, ale čeští brankáři mají ve světě stále zvuk. Jiří…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/talent-z-vyhlasene-volejbalove-lihne-jezek-vyhrabat-se-z-krize-to-se-ceni.html"  title="číst článek: Talent z proslulé volejbalové líhně. Vyhrabat se z krize, to se cení, říká Ježek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/6d/gf9p7222_denik-210-3x2.jpg" width="210" height="140" alt="Pochvala pro libero. Matyáš Ježek sklízí uznání od spoluhráčů." title="Pochvala pro libero. Matyáš Ježek sklízí uznání od spoluhráčů." srcset="https://g.denik.cz/63/6d/gf9p7222_denik-210-3x2.jpg 1x, https://g.denik.cz/63/6d/gf9p7222_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/talent-z-vyhlasene-volejbalove-lihne-jezek-vyhrabat-se-z-krize-to-se-ceni.html"      
>
            <h3 class="box-article-title fs20">Talent z proslulé volejbalové líhně. Vyhrabat se z krize, to se cení, říká Ježek</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Nebývá zvykem, aby novinář dělal rozhovor s kolegou. Libero Lvů Matyáš Ježek jím zatím…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-4-spoluprace-1232-3908787#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5e56779db421c6.10534883.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-4-spoluprace-1232-3908787#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 4, Spolupráce 1232">Praha 4, Spolupráce 1232</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-2-belehradska-3908785#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5e5676ddc4d349.36047251.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-2-belehradska-3908785#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 2, Bělehradská">Praha 2, Bělehradská</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">15 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-5-musilkova-3908776#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5e56733e2f7e37.54127394.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-5-musilkova-3908776#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Praha 5, Musílkova">Praha 5, Musílkova</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">30 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/soutez-denik-lyzovani-skipas-20200225.html"  title="číst článek: Soutěžte s Deníkem: Vyberte nejlepší fotku z lyžování a vyhrajte skipasy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/e6/orlicke-hory-destne-vorlh-sjezdovka-vlek-lyzovani-lyzari140120-rk-08_denik-210-3x2.jpg" width="210" height="140" alt="Lyžování v Deštném v Orlických horách." title="Lyžování v Deštném v Orlických horách." srcset="https://g.denik.cz/38/e6/orlicke-hory-destne-vorlh-sjezdovka-vlek-lyzovani-lyzari140120-rk-08_denik-210-3x2.jpg 1x, https://g.denik.cz/38/e6/orlicke-hory-destne-vorlh-sjezdovka-vlek-lyzovani-lyzari140120-rk-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/lyzarska-soutez-s-denikem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/ostatni_region/soutez-denik-lyzovani-skipas-20200225.html"      
>
            <h3 class="box-article-title fs20">Soutěžte s Deníkem: Vyberte nejlepší fotku z lyžování a vyhrajte skipasy</h3>
            <h4 class="box-article-perex fs16">Zima ještě neskončila! Potvrzujete to i vy, čtenáří - do redakce Deníku jste poslali desítky…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/marcela-joglova-atletika-maraton-20200225.html"  title="číst článek: Trénink ve dvou tisících metrů. Joglová se snaží limitem nesvazovat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/54/785ed059-3ead-47a3-a186-2e8d390d1f46_denik-210-3x2.jpg" width="210" height="140" alt="Marcela Joglová na kempu v Itenu" title="Marcela Joglová na kempu v Itenu" srcset="https://g.denik.cz/1/54/785ed059-3ead-47a3-a186-2e8d390d1f46_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/785ed059-3ead-47a3-a186-2e8d390d1f46_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/marcela-joglova-afrika.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/marcela-joglova-atletika-maraton-20200225.html"      
>
            <h3 class="box-article-title fs20">Trénink ve dvou tisících metrů. Joglová se snaží limitem nesvazovat</h3>
            <h4 class="box-article-perex fs16">Loni na podzim zaskočila maratonský svět. Jako amatérka doběhla v pekelných podmínkách MS v Dauhá…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prazsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prazsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="js-fotbal-tabulka-sloupec"
    serviceClientUrl="https://fotbal-api.denik.cz/api/"
    competitionId="8959"
    rubricId="2786"
    articleId="4429611"
    linkPrehled="/"
    version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?mtime=1582726800"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/viktoria-zizkov-fotbal-hokej-richter-prvni-liga-predseda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/40/milan-richter_denik-120-3x2.jpg" width="120" height="80" alt="Bývalý hokejista Milan Richter přesedlal ve 40 letech na fotbal. Stal se předsedou Viktorie Žižkov." title="Bývalý hokejista Milan Richter přesedlal ve 40 letech na fotbal. Stal se předsedou Viktorie Žižkov." srcset="https://g.denik.cz/63/40/milan-richter_denik-120-3x2.jpg 1x, https://g.denik.cz/63/40/milan-richter_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/viktoria-zizkov-fotbal-hokej-richter-prvni-liga-predseda.html" tabindex="-1" title="číst článek: Přejít od hokeje k fotbalu? Pro mě velká výzva, říká Milan Richter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přejít od hokeje k fotbalu? Pro mě velká výzva, říká Milan Richter</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/tragedie-byvaly-fotbalovy-talent-a-reprezentant-zahynul-pri-autonehode-20200216.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ee/kostir_denik-120-3x2.jpg" width="120" height="80" alt="Bývalý fotbalista Marek Koštíř zahynul při autonehodě." title="Bývalý fotbalista Marek Koštíř zahynul při autonehodě." srcset="https://g.denik.cz/1/ee/kostir_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ee/kostir_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/tragedie-byvaly-fotbalovy-talent-a-reprezentant-zahynul-pri-autonehode-20200216.html" tabindex="-1" title="číst článek: Tragédie. Bývalý fotbalový talent a reprezentant zahynul při autonehodě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tragédie. Bývalý fotbalový talent a reprezentant zahynul při autonehodě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/pokrik-jilek-ven-i-incident-s-fanouskem-trener-sparty-zazil-velke-rozcarovani-20200215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d5/k-jilkovi-se-behem-utkani-dostal-nespokojeny-fanousek_denik-120-3x2.jpg" width="120" height="80" alt="Nespokojený fanoušek a Václav Jílek" title="Nespokojený fanoušek a Václav Jílek" srcset="https://g.denik.cz/1/d5/k-jilkovi-se-behem-utkani-dostal-nespokojeny-fanousek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d5/k-jilkovi-se-behem-utkani-dostal-nespokojeny-fanousek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/pokrik-jilek-ven-i-incident-s-fanouskem-trener-sparty-zazil-velke-rozcarovani-20200215.html" tabindex="-1" title="číst článek: Pokřik „Jílek ven&quot; i incident s fanouškem. Trenér Sparty zažil velké rozčarování" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pokřik „Jílek ven&quot; i incident s fanouškem. Trenér Sparty zažil velké rozčarování</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/divadelni-triska-2020-amaterske-divadlo-prehlidka-disk.html" tabindex="-1" title="číst článek: Divadelní Tříska 2020 podvacáté aneb amatérské divadlo obsadí DISK">
			        <h3 class="ugc-promo__article-title">Divadelní Tříska 2020 podvacáté aneb amatérské divadlo obsadí DISK</h3>
			    </a>
				<a href="/ctenar-reporter/oceneni-globe-star-2020-veda-skola-studenti.html" tabindex="-1" title="číst článek: Ocenění Globe star 2020 mladým badatelkám a badatelům">
			        <h3 class="ugc-promo__article-title">Ocenění Globe star 2020 mladým badatelkám a badatelům</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prazsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a6e2dd3ae081d3642daaa959b2f082e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čech se vrátil s horečkou z Itálie, je v domácí karanténě. V Německu má virus učitelka ze školky" target="_blank">
                <h3 class="box-article-title fs16">Čech se vrátil s horečkou z Itálie, je v domácí karanténě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b16a43b19f76d064a9b5a740c2c79026.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Máte dostatek potravin a dezinfekcí? Češi skupují některý sortiment" target="_blank">
                <h3 class="box-article-title fs16">Máte dostatek potravin a dezinfekcí? Češi skupují některý…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslava Schallerová" title="Jaroslava Schallerová" srcset="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html" tabindex="-1" title="číst článek: Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!"      target="_blank"
>
            <h3 class="box-article-title fs16">Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s rodinou" title="Karel Gott s rodinou" srcset="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html" tabindex="-1" title="číst článek: Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Michael Bolton" title="Michael Bolton" srcset="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html" tabindex="-1" title="číst článek: Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk"      target="_blank"
>
            <h3 class="box-article-title fs16">Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" srcset="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html" tabindex="-1" title="číst článek: Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu"      target="_blank"
>
            <h3 class="box-article-title fs16">Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/6/9/1616269-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.02. - 08.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/2/2/4/1/1632241-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/7/8/7/0/1627870-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.02. - 01.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prazsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/2/3/0/1/1632301-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43655548-wf4ht9.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 16 000 Kč">
				       	Gastronomie Pomocní kuchaři, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kucharka-studene-kuchyne-47584127-wdpp4q.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kuchařka studené kuchyně, 25 000 Kč">
				       	Kuchařka studené kuchyně, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-zakazek-rozpoctar-48300579-wk627p.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Přípravář zakázek, rozpočtář, 30 000 Kč">
				       	Přípravář zakázek, rozpočtář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-autolakyrniky-48142533-w3vu29.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Hledáme AUTOLAKÝRNÍKY na pobočku P-10, 30 000 Kč">
				       	Hledáme AUTOLAKÝRNÍKY na pobočku P-10, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-v-restauraci-u-48216801-wtgqdv.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kuchař v Restauraci U Pětníka (Praha 6), 38 000 Kč">
				       	Kuchař v Restauraci U Pětníka (Praha 6), 38 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-reznik-47147805-wuw57a.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Řezník, uzenář, 16 000 Kč">
				       	Potravinářství Řezník, uzenář, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-45233053-wcrz53.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Administrátor, 30 000 Kč">
				       	Informační technologie Administrátor, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48366723-wgtucy.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 38 350 Kč">
				       	Administrativa Administrativní pracovník, 38 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-AUT-KLI-Kombi-15611043623520.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-CC-Original-Sportovni-Kupe-15713069872441816.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-85K-Kombi-158211569324476.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-CZ-SUV-1582200371773242.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-220d-AT-Sho-Kombi-15572377485291933.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz CLA koupeno v B, vyrobeno v EU, dovezeno">
			          	Mercedes-Benz CLA koupeno v B, vyrobeno v EU, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-1-ma-Kombi-157848525251514648.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4TSi-110k-MPV-157900191953087.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDi-96K-MPV-15809083526081125.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan nové vozidlo, servisní knížka, koupeno v CZ">
			          	Volkswagen Multivan nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-monte-carlo-1-2-tsi-7044335.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Monte Carlo 1.2 TSI">
			          	Škoda Fabia Monte Carlo 1.2 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-77-kw-20487016.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6 TDi 77 kW">
			          	Škoda Octavia 1.6 TDi 77 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-d4-2-0-serv-kniha-navi-7041879.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V60 D4 2.0, Serv.kniha, Navi">
			          	Volvo V60 D4 2.0, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/benzin/skoda-fabia-1-2-tsi-combi-style-pdc-25373608.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2 TSI Combi Style PDC">
			          	Škoda Fabia 1,2 TSI Combi Style PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-style-full-led-7040079.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.0 TSI, Style, Full LED">
			          	Škoda Fabia 1.0 TSI, Style, Full LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/benzin/skoda-citigo-1-0-mpi-asg-style-3934945.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Citigo 1,0 MPi ASG Style+">
			          	Škoda Citigo 1,0 MPi ASG Style+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0-aut-klima-tempomat-zn-serv-5373968.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 2,0 AUT.KLIMA-TEMPOMAT-ZN.SERV">
			          	Ford Focus 2,0 AUT.KLIMA-TEMPOMAT-ZN.SERV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-2-tsi-cr-1-maj-serv-kniha-7047255.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.2 TSI, ČR,1.maj, Serv.kniha">
			          	Škoda Octavia 1.2 TSI, ČR,1.maj, Serv.kniha
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-5-musilkova-3908776#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Musílkova Pronájem bytu 3+kk">
			          	Praha 5, Musílkova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-5-pod-skalkou-2736-3908772#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Pod Skalkou 2736 Pronájem bytu 2+1">
			          	Praha 5, Pod Skalkou 2736 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-5-plzenska-3908771#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Plzeňská Pronájem bytu 1+kk">
			          	Praha 5, Plzeňská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-praha-10-hornomecholupska-746-3908769#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 10, Hornoměcholupská 746 Prodej bytu 1+1">
			          	Praha 10, Hornoměcholupská 746 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-9-sklenska-3908768#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 9, Sklenská Pronájem bytu 2+kk">
			          	Praha 9, Sklenská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-tursko-u-potoka-3908766#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tursko, U Potoka Prodej bytu 2+kk">
			          	Tursko, U Potoka Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-5-karenova-3908761#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 5, Karenova Pronájem bytu 2+1">
			          	Praha 5, Karenova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-8-3908756#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Praha 8 Pronájem bytu 1+1">
			          	Praha 8 Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prazsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//prazsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html -->
<!-- https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html -->
<script>
	if("https:\/\/prazsky.denik.cz\/fotbal_region\/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html" != window.location.href && "prazsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://prazsky.denik.cz/fotbal_region/hleda-se-nejlepsi-golman-kolar-je-kralem-co-zbytek-20200226.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582726800.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582291244.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291244.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582291244.js"></script>


</body>
</html>
