
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko - Pražský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaTitle': 'Češi v číslech',
		'rubrikaName': 'cesi-v-cislech',
		'template': 'clanek',
		'title': 'Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko',
		'tag': ['Karlovarský kraj', 'Česko', 'Pardubický kraj', 'David Pavlát', 'Praha', 'Kraj Vysočina'],
		'author': 'Michal Janko',
		'publishedDateTime': '2022-08-25T06:00:00+02:00',
		'modifiedDateTime': '2022-08-25T06:00:00+02:00',
		'articleID': 429951333,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '429951333-13455-63',
		'image': 'https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://prazsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001661513203',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html",
            "name": "www.denik.cz",
            "headline": "Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko",
            "description": "Dostupný internet, hustá kanalizační síť a prázdné silnice. To jsou přednosti, díky kterým Karlovarský kraj zvítězil v kategorii Rozvoj infrastruktury letošního ročníku výzkumu Místo pro život.",
            "articleBody":
                "
                    Vítězství v jedné z devíti kategorií pomohlo často odepisovanému Karlovarsku vyšvihnout se na celkové třetí příčku Místa pro život. A čím region na západě Čech boduje? „Karlovarský kraj si vede skvěle zejména díky husté silniční síti vzhledem k počtu aut,“ uvedl ředitel projektu Místo pro život David Pavlát. Karlovarsko se navíc může chlubit druhým nejvyšším podílem lidí připojených na kanalizaci a dostatečnou kapacitou čistíren odpadních vod. Připojení k internetumá v Karlovarském kraji více než pětaosmdesát procent domácností, což je nejvyšší podíl v zemi. Samozřejmě ani zde není vše růžové. Karlovarsko trápí například pomalé tempo výstavby nových bytů, také síť nabíječek pro elektromobily je zde poměrně řídká. Specifická Praha Na druhém místě z hlediska infrastruktury skončila Vysočina. Její výhodou jsou relativně prázdné silnice – na kilometr tam připadá pouze sedmadvacet aut, což je polovina republikového průměru. Na Vysočině je také vzhledem k počtu obyvatel druhý nejvyšší počet pošt. Bronz v oblasti Rozvoj infrastruktury připadl Jihočeskému kraji, a to díky nadprůměrné kapacitě silniční sítě a druhému nejvyššímu podílu dokončených bytů vůči zahajované bytové výstavbě. Zvláštním případem je Praha, která obsadila čtvrté místo. Na jednu stranu má totiž velmi hustou infrastrukturu, na straně druhé nesrovnatelně menší území. Proto je metropole ve třech dílčích ukazatelích nejlepší, ale v pěti dalších nejhorší. Na poslední příčce pak skončil Pardubický kraj, třebaže na se jeho území nacházejí dva významné železniční uzly. Jeho skóre sráží nízké procento pokrytí vysokorychlostním internetem, velké množství domů bez kanalizace a nedostatek čistíren či malý počet elektrodobíječek.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg",
                "description": "Zmodernizovaný autobusový terminál v Karlových Varech",
                "name": "Zmodernizovaný autobusový terminál v Karlových Varech"
                ,"width": 1600,
                "height": 1067
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-08-25T06:00:00+02:00",
            "dateModified": "2022-08-24T19:48:51+02:00",
            "datePublished": "2022-08-25T06:00:00+02:00",
            "keywords": "",
            "genre": "Češi v číslech",
            "author": {
                "@type": "Person",
                "name": "Michal Janko"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Janko"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pražský deník",
                "item": "https://prazsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Češi v číslech",
                "item": "https://prazsky.denik.cz/cesi-v-cislech/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko",
                "item": "https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001661513203/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1661511788.css">


        



                		    <link rel="stylesheet" href="https://g.denik.cz/001661513203/build/style/denik/desktop/specials/special-article-fullscreen.css" media="all">



	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208261200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Dostupný internet, hustá kanalizační síť a prázdné silnice. To jsou přednosti, díky kterým Karlovarský kraj zvítězil v kategorii Rozvoj infrastruktury…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Michal Janko">

	<meta property="og:site_name" content="Pražský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html">
	<meta property="og:title" content="Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko">
	<meta property="og:description" content="Dostupný internet, hustá kanalizační síť a prázdné silnice. To jsou přednosti, díky kterým Karlovarský kraj zvítězil v kategorii Rozvoj infrastruktury letošního ročníku výzkumu Místo pro život.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko">
	<meta property="twitter:description" content="Dostupný internet, hustá kanalizační síť a prázdné silnice. To jsou přednosti, díky kterým Karlovarský kraj zvítězil v kategorii Rozvoj infrastruktury letošního ročníku výzkumu Místo pro život.">
	<meta name="twitter:description" content="Dostupný internet, hustá kanalizační síť a prázdné silnice. To jsou přednosti, díky kterým Karlovarský kraj zvítězil v kategorii Rozvoj infrastruktury letošního ročníku výzkumu Místo pro život.">
	<meta property="og:image" content="https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zmodernizovaný autobusový terminál v Karlových Varech">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta property="article:published_time" content="2022-08-25T06:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-25T06:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prazsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prazsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprazsky.denik.cz%2Fcesi-v-cislech%2Fmisto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprazsky.denik.cz%2Fcesi-v-cislech%2Fmisto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prazsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://prazsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

            <a href="https://prazsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://prazsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://prazsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://prazsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://prazsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>


            <a href="https://prazsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://prazsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prazsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://prazsky.denik.cz/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html'})"
></button>
        <form action="/cesi-v-cislech/misto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_praha', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Praha
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://prazsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prazsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;prazsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>




        <div class="section-base article-fullscreen">
<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk3MDgzNztzOjE6InIiO2k6NjM7czoxOiJzIjtpOjEzNDU1O30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprazsky.denik.cz%2Fcesi-v-cislech%2Fmisto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    25.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/f1/michal-janko-foto_denik-75-1x1.jpg" width="75" height="75" alt="Michal Janko" title="Michal Janko" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/f1/michal-janko-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/1/f1/michal-janko-foto_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-janko-3274.html">
                                <span class="article-info__author-name">
                                    Michal
                                    Janko
                                </span>
                            </a>

                                <div class="article-info__author-func">datový žurnalista</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-janko-3274.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprazsky.denik.cz%2Fcesi-v-cislech%2Fmisto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html&subject=M%C3%ADsto%20pro%20%C5%BEivot%3A%20Nejlep%C5%A1%C3%AD%20infrastrukturu%20m%C3%A1%20Karlovarsko%2C%20nejslab%C5%A1%C3%AD%20Pardubicko" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Dostupný internet, hustá kanalizační síť a prázdné silnice. To jsou přednosti, díky kterým Karlovarský kraj zvítězil v kategorii Rozvoj infrastruktury letošního ročníku výzkumu Místo pro život.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12&amp;s=19&amp;back=429951333-13455-63&amp;photo=1">
        <img src="https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_klub-780-3x2.jpg" width="780" height="520" alt="Zmodernizovaný autobusový terminál v Karlových Varech" title="Zmodernizovaný autobusový terminál v Karlových Varech" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_klub-780-3x2.jpg 1x, https://g.denik.cz/19/4e/dopravni-terminal-trznice-je-opraven-autobusy-vyjely-z-novych-stanovist-12_klub-780-3x2&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Zmodernizovaný autobusový terminál v Karlových Varech
	<span class="description-autor">
		 | 
		Foto: Deník/Jana Kopecká
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Vítězství v jedné z devíti kategorií pomohlo často odepisovanému Karlovarsku vyšvihnout se na celkové třetí příčku Místa pro život. A čím region na západě Čech boduje? „Karlovarský kraj si vede skvěle zejména díky husté silniční síti vzhledem k počtu aut,“ uvedl ředitel projektu Místo pro život David Pavlát.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<div class="infogram-embed infographic" data-id="8f692edf-5962-4e77-bd46-58201e3a968f" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Karlovarsko se navíc může chlubit druhým nejvyšším podílem lidí připojených na kanalizaci a dostatečnou kapacitou čistíren odpadních vod. Připojení k internetumá v Karlovarském kraji více než pětaosmdesát procent domácností, což je nejvyšší podíl v zemi.</p>
<p>Samozřejmě ani zde není vše růžové. Karlovarsko trápí například pomalé tempo výstavby nových bytů, také síť nabíječek pro elektromobily je zde poměrně řídká.</p>
<h2 class="pseudo-h3">Specifická Praha</h2>
<p>Na druhém místě z hlediska infrastruktury skončila Vysočina. Její výhodou jsou relativně prázdné silnice – na kilometr tam připadá pouze sedmadvacet aut, což je polovina republikového průměru. Na Vysočině je také vzhledem k počtu obyvatel druhý nejvyšší počet pošt. Bronz v oblasti Rozvoj infrastruktury připadl Jihočeskému kraji, a to díky nadprůměrné kapacitě silniční sítě a druhému nejvyššímu podílu dokončených bytů vůči zahajované bytové výstavbě.</p>


        <a class="inserted-article" href="https://www.denik.cz/cesi-v-cislech/nezamestnanost-prumerny-plat-mzdy-srovnani-kraje-misto-pro-zivot.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cesi-v-cislech/nezamestnanost-prumerny-plat-mzdy-srovnani-kraje-misto-pro-zivot.html' })">
            <img src="https://g.denik.cz/1/3c/shutterstock-1862558587_denik-150-3x2.jpg" width="150" height="100" alt="Mzda. Ilustrační snímek" title="Mzda. Ilustrační snímek" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/3c/shutterstock-1862558587_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3c/shutterstock-1862558587_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Dostatek práce a slušné výdělky? Nejlépe na tom jsou na Plzeňsku, ukázal výzkum</div>
        </a>

<p>Zvláštním případem je Praha, která obsadila čtvrté místo. Na jednu stranu má totiž velmi hustou infrastrukturu, na straně druhé nesrovnatelně menší území. Proto je metropole ve třech dílčích ukazatelích nejlepší, ale v pěti dalších nejhorší.</p>
<p>Na poslední příčce pak skončil Pardubický kraj, třebaže na se jeho území nacházejí dva významné železniční uzly. Jeho skóre sráží nízké procento pokrytí vysokorychlostním internetem, velké množství domů bez kanalizace a nedostatek čistíren či malý počet elektrodobíječek.</p></div>
        </div>





</section>
        </div>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">25.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprazsky.denik.cz%2Fcesi-v-cislech%2Fmisto-pro-zivot-silnice-zeleznice-byty-internet-cov-hodnoceni-zebricek.html&subject=M%C3%ADsto%20pro%20%C5%BEivot%3A%20Nejlep%C5%A1%C3%AD%20infrastrukturu%20m%C3%A1%20Karlovarsko%2C%20nejslab%C5%A1%C3%AD%20Pardubicko" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Místo pro život: Nejlepší infrastrukturu má Karlovarsko, nejslabší Pardubicko&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Karlovarský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Pardubický kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pardubicky-kraj-250.html">Pardubický kraj, </a>
                <a class="article-tags__item" title="Štítek: David Pavlát" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/david-pavlat-88689.html">David Pavlát, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha, </a>
                <a class="article-tags__item" title="Štítek: Kraj Vysočina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kraj-vysocina-601.html">Kraj Vysočina</a>
    </div>

    <div class="layout__row section-base" >
        <div class="layout__left">
















    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/nebesa-se-otevrela-voda-zamestnala-hasice-a-pribrzdila-dopravu-20220826.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Přívalové deště zaměstnaly hasiče. Pražské tramvaje už projedou bez problémů" tabindex="-1" >
        <img src="https://g.denik.cz/63/dd/nusle-otakarova-ul-pad-stromu-na-trolejove-vedeni-tramvaji-byl-rychle-odstranen-05_denik-210-3x2.jpg" width="210" height="140" alt="Nusle, Otakarova ulice, pád stromu na trolejové vedení tramvají." title="Nusle, Otakarova ulice, pád stromu na trolejové vedení tramvají." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/dd/nusle-otakarova-ul-pad-stromu-na-trolejove-vedeni-tramvaji-byl-rychle-odstranen-05_denik-210-3x2.jpg 1x, https://g.denik.cz/63/dd/nusle-otakarova-ul-pad-stromu-na-trolejove-vedeni-tramvaji-byl-rychle-odstranen-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/odstranovani-nasledku-privalovych-destu-26-srpna-2022.html?photo=1&amp;back=2627459148-8087-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/nebesa-se-otevrela-voda-zamestnala-hasice-a-pribrzdila-dopravu-20220826.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přívalové deště zaměstnaly hasiče. Pražské tramvaje už projedou bez problémů</h3>
            /FOTOGALERIE/ Silné bouřky s přívaly vody, které místy vytvářely přímo bílou tmu, v pátek 26.…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/nehody/karluv-most-praha-zabradli-karluv-most-reka-pad.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Video: Mladík se procházel po zábradlí Karlova mostu, spadl do řeky" tabindex="-1" >
        <img src="https://g.denik.cz/63/ab/praha-karluv-most_denik-210-3x2.jpg" width="210" height="140" alt="Karlův most v Praze." title="Karlův most v Praze." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/ab/praha-karluv-most_denik-210-3x2.jpg 1x, https://g.denik.cz/63/ab/praha-karluv-most_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/karluv-most-praha-zabradli-karluv-most-reka-pad.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Video: Mladík se procházel po zábradlí Karlova mostu, spadl do řeky</h3>
            Mladý muž se v pátek dopoledne procházel po zábradlí Karlova mostu a pak spadl do řeky. Nic se mu…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zlociny-a-soudy/skorkovska-ulice-praha-senior-zlodeji-kapota-utek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Video: Senior skočil zlodějům na kapotu auta, dolů ho shodili za jízdy" tabindex="-1" >
        <img src="https://g.denik.cz/63/55/video-senior-skocil-zlodejum-na-kapotu-auta-dolu-ho-shodili-za-jizdy-03_denik-210-3x2.jpg" width="210" height="140" alt="Pátrání po cizincích, kteří v Praze okradli seniora." title="Pátrání po cizincích, kteří v Praze okradli seniora." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/55/video-senior-skocil-zlodejum-na-kapotu-auta-dolu-ho-shodili-za-jizdy-03_denik-210-3x2.jpg 1x, https://g.denik.cz/63/55/video-senior-skocil-zlodejum-na-kapotu-auta-dolu-ho-shodili-za-jizdy-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    
        <a class="box-article-tag" href="/galerie/video-senior-skocil-zlodejum-na-kapotu-auta-dolu-ho-shodili-za-jizdy.html?photo=1&amp;back=4150409759-6032-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/skorkovska-ulice-praha-senior-zlodeji-kapota-utek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Video: Senior skočil zlodějům na kapotu auta, dolů ho shodili za jízdy</h3>
            Jednasedmdesátiletý muž si opravoval rozbité kolo u auta. Mezitím mu jiný muž z vozu ukradl…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/burza-s-elektrinou-v-lipsku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Domácí proud za levno? Odchod z burzy ceny elektřiny nevyřeší, varují odborníci" tabindex="-1" >
        <img src="https://g.denik.cz/1/af/elektrina-83399101_denik-210-3x2.jpg" width="210" height="140" alt="Ceny elektřiny v poslední době raketově rostou." title="Ceny elektřiny v poslední době raketově rostou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/af/elektrina-83399101_denik-210-3x2.jpg 1x, https://g.denik.cz/1/af/elektrina-83399101_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/burza-s-elektrinou-v-lipsku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Domácí proud za levno? Odchod z burzy ceny elektřiny nevyřeší, varují odborníci</h3>
            Cena elektřiny trhá rekordy a na cestě vzhůru se nechce zastavit. Kvůli tomu se pozornost mnoha…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/akce-doprava-bezpecnost-policie-rychlost-ridici-kontrola.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Obrazem: Policisté zahájili další akci, kontrolují také dodržování rychlosti" tabindex="-1" >
        <img src="https://g.denik.cz/63/38/dopravne-bezpecnostni-akce-konec-letnich-prazdnin-chodov-litochlebske-namesti-18_denik-210-3x2.jpg" width="210" height="140" alt="Dopravně-bezpečnostní akce Konec letních prázdnin, Chodov." title="Dopravně-bezpečnostní akce Konec letních prázdnin, Chodov." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/38/dopravne-bezpecnostni-akce-konec-letnich-prazdnin-chodov-litochlebske-namesti-18_denik-210-3x2.jpg 1x, https://g.denik.cz/63/38/dopravne-bezpecnostni-akce-konec-letnich-prazdnin-chodov-litochlebske-namesti-18_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Praha
        </a>
    
        <a class="box-article-tag" href="/galerie/dopravne-bezpecnostni-akce-konec-letnich-prazdnin-chodov-litochlebske-namesti.html?photo=1&amp;back=3820670324-2784-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/akce-doprava-bezpecnost-policie-rychlost-ridici-kontrola.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obrazem: Policisté zahájili další akci, kontrolují také dodržování rychlosti</h3>
            Dopravní policisté v pátek zahájili dopravně-bezpečnostní akci, při které se po celém Česku…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/buraceni-motoru-i-hyreni-barev-strechu-oc-sestka-opet-opanuji-veterani-20220824.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Burácení motorů i hýření barev. Střechu OC Šestka opět opanují veteráni" tabindex="-1" >
        <img src="https://g.denik.cz/63/53/oc-sestka-classic-drive-9_denik-210-3x2.jpg" width="210" height="140" alt="Již posedmé se na střeše Obchodního centra Šestka sjedou veteráni ze všech koutů naší země." title="Již posedmé se na střeše Obchodního centra Šestka sjedou veteráni ze všech koutů naší země." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/53/oc-sestka-classic-drive-9_denik-210-3x2.jpg 1x, https://g.denik.cz/63/53/oc-sestka-classic-drive-9_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/sraz-veteranu-v-oc-sestka.html?photo=1&amp;back=2748618083-11624-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/buraceni-motoru-i-hyreni-barev-strechu-oc-sestka-opet-opanuji-veterani-20220824.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Burácení motorů i hýření barev. Střechu OC Šestka opět opanují veteráni</h3>
            Již posedmé se na střeše Obchodního centra Šestka sjedou veteráni ze všech koutů naší země. Do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/neni-atentat-jako-atentat-20220824.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Není atentát jako atentát" tabindex="-1" >
        <img src="https://g.denik.cz/1/2e/0001270575-praha-centrala-redakce-portret-d210115opjn51_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Perknerová" title="Kateřina Perknerová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2e/0001270575-praha-centrala-redakce-portret-d210115opjn51_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/0001270575-praha-centrala-redakce-portret-d210115opjn51_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/neni-atentat-jako-atentat-20220824.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Není atentát jako atentát</h3>
            Schvalovat násilný útok, který na kousky rozmetal tělo mladé ženy, to je silná káva.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/nehody/prijezd-do-prahy-po-dalnici-d11-pribrzdila-shorela-dodavka-20220826.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Příjezd do Prahy po dálnici D11 přibrzdila shořelá dodávka" tabindex="-1" >
        <img src="https://g.denik.cz/59/40/prostejov-nehody-vlak-a-d46-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/40/prostejov-nehody-vlak-a-d46-02_denik-210-3x2.jpg 1x, https://g.denik.cz/59/40/prostejov-nehody-vlak-a-d46-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/prijezd-do-prahy-po-dalnici-d11-pribrzdila-shorela-dodavka-20220826.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Příjezd do Prahy po dálnici D11 přibrzdila shořelá dodávka</h3>
            Příjezd do Prahy po dálnici D11 zkomplikoval v pátek 26. srpna vpodvečer požár dodávky. Neshořela…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/kultura_region/losany-kolin-rodny-statek-josef-masin-pamatnik-tri-odboju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: V Lošanech na rodném statku Josefa Mašína otevřeli Památník tří odbojů" tabindex="-1" >
        <img src="https://g.denik.cz/22/44/losany-kolin-pamatnik-3-odboje-20220826-24_denik-210-3x2.jpg" width="210" height="140" alt="Otevření památníku 3. odboje v Lošanech u Kolína v pátek 26. srpna 2022." title="Otevření památníku 3. odboje v Lošanech u Kolína v pátek 26. srpna 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/44/losany-kolin-pamatnik-3-odboje-20220826-24_denik-210-3x2.jpg 1x, https://g.denik.cz/22/44/losany-kolin-pamatnik-3-odboje-20220826-24_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    
        <a class="box-article-tag" href="/galerie/losany-kolin-pamatnik-3-odboje-20220826.html?photo=1&amp;back=1756413325-2800-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 128
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/losany-kolin-rodny-statek-josef-masin-pamatnik-tri-odboju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Lošanech na rodném statku Josefa Mašína otevřeli Památník tří odbojů</h3>
            /VIDEO, FOTO/ Za obrovského zájmu veřejnosti a médií se v pátek otevřel Památník tří odbojů v…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/dum-a-byt/lekce-bydleni-po-italsku-21220823.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Lekce bydlení po italsku: Inspirujte se interiéry, ze kterých čiší život" tabindex="-1" >
        <img src="https://g.denik.cz/1/64/bydleni-po-italsku1-10_denik-210-3x2.jpg" width="210" height="140" alt="INTERIÉR nezapře bohémskou duši majitele" title="INTERIÉR nezapře bohémskou duši majitele" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/64/bydleni-po-italsku1-10_denik-210-3x2.jpg 1x, https://g.denik.cz/1/64/bydleni-po-italsku1-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/dum-a-byt/" title="Rubrika Domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Domácnost
        </a>
    
        <a class="box-article-tag" href="/galerie/bydleni-po-italsku-2.html?photo=1&amp;back=2307043798-24789-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/dum-a-byt/lekce-bydleni-po-italsku-21220823.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lekce bydlení po italsku: Inspirujte se interiéry, ze kterých čiší život</h3>
            Rafinovanost, tradice, důvtip a prostor protkaný všemi barvami života. Interiéry, jejichž…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/hana-zagorova-muzi-lasky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Hana Zagorová měla na muže štěstí: I s bývalými láskami vycházela skvěle" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/7a/zagorova-d220615lzd251_denik-210-3x2.jpg" width="210" height="140" alt="Hana Zagorová" title="Hana Zagorová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/7a/zagorova-d220615lzd251_denik-210-3x2.jpg 1x, https://g.denik.cz/120/7a/zagorova-d220615lzd251_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/hana-zagorova-a-jeji-muzi.html?photo=1&amp;back=3050984884-8648-120" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/hana-zagorova-muzi-lasky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hana Zagorová měla na muže štěstí: I s bývalými láskami vycházela skvěle</h3>
            Veleúspěšná a všemi milovaná zpěvačka Hana Zagorová nesklízela úspěchy jen na pracovním poli, ale…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/cestujeme-doma/skalni-galerie-nad-libechovem-21220824.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Jako vstup do trpasličích slují. Skalní galerie nad Liběchovem umí ohromit" tabindex="-1" >
        <img src="https://g.denik.cz/1/1f/hnizdo-kamennych-lesnich-demonu_denik-210-3x2.jpg" width="210" height="140" alt="Hnízdo kamenných lesních démonů" title="Hnízdo kamenných lesních démonů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1f/hnizdo-kamennych-lesnich-demonu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1f/hnizdo-kamennych-lesnich-demonu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    
        <a class="box-article-tag" href="/galerie/jako-vstup-do-trpaslicich-sluji-vypada-skalni-galerie-nad-libechovem.html?photo=1&amp;back=2372247397-24795-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/cestujeme-doma/skalni-galerie-nad-libechovem-21220824.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jako vstup do trpasličích slují. Skalní galerie nad Liběchovem umí ohromit</h3>
            Tento nenáročný, pěší výlet nás provede unikátní sochařskou galerií pod širým nebem, kterou v…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/druhy-mesic-zeme-21000824.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Okolo Země obíhá druhý měsíc, užasli vědci. Jeho dráha vypadá jako tanec" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/78/shutterstock-570689500_denik-210-3x2.jpg" width="210" height="140" alt="Mini-měsíce jsou ideálním cílem pro přivezení značných kusů materiálu z asteroidů, chráněných kosmickou sondou, které by pak mohly být podrobně studovány na Zemi." title="Mini-měsíce jsou ideálním cílem pro přivezení značných kusů materiálu z asteroidů, chráněných kosmickou sondou, které by pak mohly být podrobně studovány na Zemi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/78/shutterstock-570689500_denik-210-3x2.jpg 1x, https://g.denik.cz/111/78/shutterstock-570689500_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/druhy-mesic-zeme-21000824.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Okolo Země obíhá druhý měsíc, užasli vědci. Jeho dráha vypadá jako tanec</h3>
            Kamo'oalewa je havajský název pro nebeský objekt, jakýsi dočasný druhý měsíc, který obíhá kolem…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/autosalon/prehled-elektromobilu-s-cenou-do-milionu-solidni-vyber-nabizi-opel-20220826.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Přehled elektromobilů s cenou do miliónu. Solidní výběr nabízí Opel" tabindex="-1" >
        <img src="https://g.denik.cz/1/65/opel-mokka-e-2021-1600-52_denik-210-3x2.jpg" width="210" height="140" alt="Opel Mokka-e" title="Opel Mokka-e" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/65/opel-mokka-e-2021-1600-52_denik-210-3x2.jpg 1x, https://g.denik.cz/1/65/opel-mokka-e-2021-1600-52_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    
        <a class="box-article-tag" href="/galerie/prehled-elektromobilu-v-cene-do-1-milion-kc.html?photo=1&amp;back=943789667-26188-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/autosalon/prehled-elektromobilu-s-cenou-do-milionu-solidni-vyber-nabizi-opel-20220826.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přehled elektromobilů s cenou do miliónu. Solidní výběr nabízí Opel</h3>
            Také vysoké ceny benzínu a nafty stojí na lehkým zvýšením zájmu tuzemských zákazníků o…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/rihanna-prodala-sve-sidlo-v-los-angeles-za-160-milionu-20220827.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Známá zpěvačka prodala svůj luxusní dům" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/76/profimedia-0714690871_denik-210-3x2.jpg" width="210" height="140" alt="Rihanna prodala své sídlo v Los Angeles za 160 milionů" title="Rihanna prodala své sídlo v Los Angeles za 160 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/76/profimedia-0714690871_denik-210-3x2.jpg 1x, https://g.denik.cz/109/76/profimedia-0714690871_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    
        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/rihanna-prodala-sve-sidlo-v-los-angeles-za-160-milionu.html?photo=1&amp;back=2034698499-8368-109" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/rihanna-prodala-sve-sidlo-v-los-angeles-za-160-milionu-20220827.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Známá zpěvačka prodala svůj luxusní dům</h3>
            Zpěvačka Rihanna prodala své sídlo v Los Angeles za více než 160 milionů. Dům leží na téměř…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/vesmir/objev-vodni-svet-exoplaneta-vesmir.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Vědci objevili ve vesmíru vodní svět. Mohl by zde existovat život, domnívají se" tabindex="-1" >
        <img src="https://g.denik.cz/1/8a/vodni-exoplaneta2_denik-210-3x2.jpg" width="210" height="140" alt="Kanadští astronomové pomocí teleskopu NASA TESS objevili exoplanetu zcela pokrytou vodou. Mohl by se zde vyskytovat život." title="Kanadští astronomové pomocí teleskopu NASA TESS objevili exoplanetu zcela pokrytou vodou. Mohl by se zde vyskytovat život." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8a/vodni-exoplaneta2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/vodni-exoplaneta2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Vesmír
        </a>
    
        <a class="box-article-tag" href="/galerie/vedci-objevili-ve-vesmiru-vodni-svet-mohl-by-zde-existovat-zivot-domnivaji-se.html?photo=1&amp;back=2347255792-24800-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/vesmir/objev-vodni-svet-exoplaneta-vesmir.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vědci objevili ve vesmíru vodní svět. Mohl by zde existovat život, domnívají se</h3>
            Kanadští astronomové pomocí teleskopu NASA TESS objevili exoplanetu zcela pokrytou vodou, která…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zdravi/starcek-ucinky-30000826.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Co je to kycol a jak ho naše babičky používaly nejen na hojení záděr a na revma" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/d4/shutterstock-708670579_denik-210-3x2.jpg" width="210" height="140" alt="Starček Fuchsův (Senecio fuchsii) neboli kycol" title="Starček Fuchsův (Senecio fuchsii) neboli kycol" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/d4/shutterstock-708670579_denik-210-3x2.jpg 1x, https://g.denik.cz/122/d4/shutterstock-708670579_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zdravi/starcek-ucinky-30000826.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co je to kycol a jak ho naše babičky používaly nejen na hojení záděr a na revma</h3>
            Znáte zázračně léčivou bylinu starček Fuchsův, které se často říká kycol? Ve volné přírodě na ni…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/spolecnost/nejhezci-z-nejhezcich-finalistky-miss-ceske-republiky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Nejhezčí z nejhezčích. Finalistky Miss České republiky ukázaly vše, co mohly" tabindex="-1" >
        <img src="https://g.denik.cz/1/c3/3-d220824ci7eg3_denik-210-3x2.jpg" width="210" height="140" alt="Finalistky Miss ČR v tradiční uniformě Bílá armáda." title="Finalistky Miss ČR v tradiční uniformě Bílá armáda." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c3/3-d220824ci7eg3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c3/3-d220824ci7eg3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    
        <a class="box-article-tag" href="/galerie/nejhezci-z-nejhezcich-finalistky-miss-ceske-republiky-opet-ukazaly-vse-co-mohly.html?photo=1&amp;back=2618527452-13219-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/spolecnost/nejhezci-z-nejhezcich-finalistky-miss-ceske-republiky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejhezčí z nejhezčích. Finalistky Miss České republiky ukázaly vše, co mohly</h3>
            Letošní program prestižní soutěže krásy Miss České republiky začal představením korunky pro…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/rozhovory/stesti-hana-zagorova-jelen-televize-ostrava-vlak-tramvaj-sance-soutez-piano-les.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Retro z 1982: Hana Zagorová: Před slávou utíkala do lesů mezi myslivce" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/01/profimedia-0349921126_denik-210-3x2.jpg" width="210" height="140" alt="Zemřela Hana Zagorová" title="Zemřela Hana Zagorová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/01/profimedia-0349921126_denik-210-3x2.jpg 1x, https://g.denik.cz/129/01/profimedia-0349921126_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/rozhovory/stesti-hana-zagorova-jelen-televize-ostrava-vlak-tramvaj-sance-soutez-piano-les.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Retro z 1982: Hana Zagorová: Před slávou utíkala do lesů mezi myslivce</h3>
            Dnes je pro všechny fanoušky, rodinu a přátele populární zpěvačky Hany Zagorové velice smutný den…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/zdravy-zivot/rozhovor-vera-bohacova-o-pecivu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Pečivo do jídelníčku patří. Lepek zbytečně démonizujeme, říká Věra Boháčová" tabindex="-1" >
        <img src="https://g.denik.cz/1/c9/vera-bohacova-foto-denik-martin-divisek_denik-210-3x2.jpg" width="210" height="140" alt="Nutriční terapeutka Věra Boháčová" title="Nutriční terapeutka Věra Boháčová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c9/vera-bohacova-foto-denik-martin-divisek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c9/vera-bohacova-foto-denik-martin-divisek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravy-zivot/" title="Rubrika Zdravý život" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdravý život
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/zdravy-zivot/rozhovor-vera-bohacova-o-pecivu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pečivo do jídelníčku patří. Lepek zbytečně démonizujeme, říká Věra Boháčová</h3>
            Vyřazení lepku z jídelníčku jako recept na pevné zdraví nebo na zaručené hubnutí? Tomuto mýtu…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/recepty/jak-zvysit-mnozstvi-zeleniny-v-jidelnicku-zkuste-ji-pridat-do-sladkych-dobrot-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Carot cookie" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/cc/img-4126_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Lossmannová" title="Eliška Lossmannová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/cc/img-4126_denik-210-3x2.jpg 1x, https://g.denik.cz/124/cc/img-4126_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/recepty/jak-zvysit-mnozstvi-zeleniny-v-jidelnicku-zkuste-ji-pridat-do-sladkych-dobrot-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Carot cookie</h3>
            Jak zvýšit množství zeleniny v jídelníčku? Zkuste ji přidat do sladkých dobrot! Například tyhle mrkvové placky jsou opravdu výborné a stačí vám na ně pár…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top15">
    <a class="box-article-left"
       href="https://prazsky.denik.cz/zvireci-denik/sycek-obecny-ohrozeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: V Česku žije posledních sto párů sýčků. Ornitologům se je zatím nedaří zachránit" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/sycek-obecny_denik-210-3x2.jpg" width="210" height="140" alt="Mládě sýčka obecného. Dnes u nás žije asi poslední stovka párů dospělých sýčků obecných. Ještě na začátku 20. století to byly odhadem desítky tisíc párů." title="Mládě sýčka obecného. Dnes u nás žije asi poslední stovka párů dospělých sýčků obecných. Ještě na začátku 20. století to byly odhadem desítky tisíc párů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/sycek-obecny_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/sycek-obecny_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    
        <a class="box-article-tag" href="/galerie/dnes-u-nas-zije-asi-posledni-stovka-paru-dospelych-sycku-obecnych.html?photo=1&amp;back=328794753-13607-63" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://prazsky.denik.cz/zvireci-denik/sycek-obecny-ohrozeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Česku žije posledních sto párů sýčků. Ornitologům se je zatím nedaří zachránit</h3>
            Sýček obecný býval na českém území nejběžnější sovou, žily tu desítky tisíc párů. Za posledních…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/babica-pohlreich-valka-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Namyšlenec! Jiří Babica ostře pálí do Pohlreicha, kde je mu konec?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fe/profimedia-0559178186_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Babica" title="Jiří Babica" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/fe/profimedia-0559178186_denik-210-3x2.jpg 1x, https://g.denik.cz/120/fe/profimedia-0559178186_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/zdenek-pohlreich-a-jiri-babica.html?photo=1&amp;back=1272398761-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/babica-pohlreich-valka-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Namyšlenec! Jiří Babica ostře pálí do Pohlreicha, kde je mu konec?</h3>
            Jiří Babica v sobě evidentně dlouho drží zášť vůči kolegovi, televiznímu kuchaři Zdeňku…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Praze
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>

</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/3/3/5/1/3433351-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.08. - 06.09.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/9/4/8/9/3439489-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.08. - 30.08.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/1/7/6/6/7/3417667-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.08. - 04.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.08. - 26.08.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prazsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/6/4/5/3/3436453-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.08. - 30.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-kuchar-do-65357011-weckkz.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný kuchař do české restaurace, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatný kuchař do české restaurace, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledame-kanalizacniho-65413241-wjrvvw.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hledáme kanalizačního dělníka, montéra, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Hledáme kanalizačního dělníka, montéra, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/business-consultant-65406015-wt7zwr.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Business Consultant, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Business Consultant, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-administrativni-65421675-w9r8p7.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní administrativní pracovníci v oblasti zdravotnictví, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odborní administrativní pracovníci v oblasti zdravotnictví, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-65163599-wqms9m.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Všeobecná sestra, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zubni-lekari-bez-specializace-63130183-w4q4yu.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zubní lékaři bez specializace, 29 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zubní lékaři bez specializace, 29 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/helpdesk-support-specialist-65405541-wbju4c.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Helpdesk Support Specialist, 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Helpdesk Support Specialist, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-odboru-kultury-65382589-wrdt54.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí Odboru kultury a školství, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí Odboru kultury a školství, 35 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-el-stre-Kabriolet-Roadster-1605549772588130.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-4x4-SUV-1661251056208163.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Connect/Transit-Connect-1-8-TDCi-Pick-up-1659535646380285.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Connect servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit Connect servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-KOMBI-DSG-Kombi-166065139624225.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/OUTBACK/OUTBACK-2-5i-T-Tour-Kombi-165942373365446.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru OUTBACK nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru OUTBACK nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-81k-Hatchback-1660736249275224.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Grand-Cherokee/Grand-Cherokee-Summit-5-7-SUV-16461361490860.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Grand Cherokee nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-110-Kombi-166065681175842.html?d_ph#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-75k-man5-38268251.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 ACTIVE 1.2 PureTech 75k MAN5" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 ACTIVE 1.2 PureTech 75k MAN5
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-81kw-style-dsg-9826675.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.0 TSI 81kW Style DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1.0 TSI 81kW Style DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-prestige-tce-90-4x2-50255561.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Prestige TCe 90 4x2" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster Prestige TCe 90 4x2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-phaeton/sedan/nafta/volkswagen-phaeton-3-0tdi-176kw-nove-v-cr-1-majit-50830539.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Phaeton 3.0TDi,176kw,nové v CR,1.majit" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Phaeton 3.0TDi,176kw,nové v CR,1.majit
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-4x4-navi-vyhr-vol-kamera-5374745.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 2,0 4x4-NAVI-VYHŘ.VOL.-KAMERA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix35 2,0 4x4-NAVI-VYHŘ.VOL.-KAMERA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/terenni/nafta/ford-ranger-3-2-tdci-7044047.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger 3.2 TDCi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Ranger 3.2 TDCi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-serv-kniha-navi-7042026.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-at-gtd-navi-kokpit-3931390.html#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2.0 TDi AT GTD NAVI KOKPIT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2.0 TDi AT GTD NAVI KOKPIT
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-9-generala-janouska-4132082#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 9, Generála Janouška Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 9, Generála Janouška Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-9-bohuminska-4132081#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 9, Bohumínská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 9, Bohumínská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horomerice-v-zahradach-4132069#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horoměřice, V Zahradách Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horoměřice, V Zahradách Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-praha-2-jecna-4132063#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 2, Ječná Prodej bytu atypický" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 2, Ječná Prodej bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-odolena-voda-k-cukrovaru-4132032#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Odolena Voda, K Cukrovaru Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Odolena Voda, K Cukrovaru Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nehvizdy-habrova-823-4132013#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nehvizdy, Habrová 823 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nehvizdy, Habrová 823 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-2-drevna-4-4132007#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 2, Dřevná 4 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 2, Dřevná 4 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-6-jinocanska-110-31-4132001#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 6, Jinočanská 110/31 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 6, Jinočanská 110/31 Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prazsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prazsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001661513203/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001661513203/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
