<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Začíná Týden medovinových specialit",
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Začíná Týden medovinových specialit - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha - Už dnes odpoledne startuje čtyřdenní akce, během které si přijdou na své fanoušci nejrůznějších typů medovin. Akce se koná v Muzeu medoviny v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html">
    <meta property="og:title" content="Začíná Týden medovinových specialit">
    <meta property="og:image" content="http://g.denik.cz/63/f9/5786555-brno-vystaviste-bvv-vystava-veletrh-techagro-traktor-zetor-vcela-med-medovina-sekera-pila_denik-630.jpg">
    <meta property="og:description" content="Praha - Už dnes odpoledne startuje čtyřdenní akce, během které si přijdou na své fanoušci nejrůznějších typů medovin. Akce se koná v Muzeu medoviny v Praze 2. V rámci Týdne medovinových specialit budou mít zájemci příležitost ochutnat například sladovou medovinu, medovinu z kaštanového medu, medovinu vinnou, vybrané druhy zahraničních medovin i druhy, které běžně nejsou vůbec k dostání.">
    <link rel="previewimage" href="http://g.denik.cz/63/f9/5786555-brno-vystaviste-bvv-vystava-veletrh-techagro-traktor-zetor-vcela-med-medovina-sekera-pila_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-15T08:55:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Začíná Týden medovinových specialit">
    <meta name="twitter:description" content="Praha - Už dnes odpoledne startuje čtyřdenní akce, během které si přijdou na své fanoušci nejrůznějších typů medovin. Akce se koná v Muzeu…">
    <meta name="twitter:image" content="http://g.denik.cz/63/f9/5786555-brno-vystaviste-bvv-vystava-veletrh-techagro-traktor-zetor-vcela-med-medovina-sekera-pila_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1502710643.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1502227419.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1502279406.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pražský deník" href="http://prazsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502227419.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prazsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/dva-pohledy/"  data-ga-push="menu-podrubriky" title="Dva pohledy">
                    DVA POHLEDY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                    MOJE MÍSTA
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                    AUTO
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                    BYDLENÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                    CESTOVÁNÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                    ZDRAVÍ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Začíná Týden medovinových specialit</h1>
                <p class="perex">Praha - Už dnes odpoledne startuje čtyřdenní akce, během které si přijdou na své fanoušci nejrůznějších typů medovin. Akce se koná v Muzeu medoviny v Praze 2. V rámci Týdne medovinových specialit budou mít zájemci příležitost ochutnat například sladovou medovinu, medovinu z kaštanového medu, medovinu vinnou, vybrané druhy zahraničních medovin i druhy, které běžně nejsou vůbec k dostání.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html&text=Za%C4%8D%C3%ADn%C3%A1%20T%C3%BDden%20medovinov%C3%BDch%20specialit&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=5786555-brno-vystaviste-bvv-vystava-veletrh-techagro-traktor-zetor-vcela-med-medovina-sekera-pila&amp;back=4070311994-2784-63">
                                <img src="http://g.denik.cz/63/f9/5786555-brno-vystaviste-bvv-vystava-veletrh-techagro-traktor-zetor-vcela-med-medovina-sekera-pila_denik-630.jpg" width="630" height="473" alt="Medovina. Ilustrační foto. " title="Medovina. Ilustrační foto. " class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Medovina. Ilustrační foto. <span>Foto: <span>DENÍK/ Attila Racek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Jedním z lákadel je i medovina vyráběná za studena z lesního a lučního medu spolu se sladem a chmelem zvaná medovíno sladové. Za zmínku stojí také medovina barrique z akátového medu, která dozrávala šest měsíců v barikovém sudu a v roce 2015 získala ocenění Nejlepší medovina světa.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/kultura_region/v-malesickem-parku-zacina-vystava-kantorkovych-kreslenych-vtipu-20170815.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/90/7047009-praha-letni-vystava-humorista-pavel-kantorek-malesicky-park-10_denik-180.jpg" width="180" height="131" alt="Letní výstava humoristy Pavla Kantorka." title="Letní výstava humoristy Pavla Kantorka.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Malešickém parku začíná výstava Kantorkových kreslených vtipů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Všechny medoviny, které nabízíme, jsou navíc bez cukru, bez dolihování a umělých aromat. Držíme se tedy tradičního postupu výroby tohoto nápoje, který je u nás známý po staletí,“ uvedl majitel Muzea medoviny Jiří Pouček.</p>
<p>Kromě ochutnávky rozmanitých vzorků se účastníci v muzeu dozvědí také mnoho nových zajímavých informací o medovinách. Po skončení ochutnávky bude v muzeu také možnost si vybrané druhy medovin zakoupit. Akce potrvá do soboty 19. srpna. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/ztracenym-lidem-v-lesich-pomohou-zachranne-tabulky-20170815.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/80/2498456-799825-bz-01_denik-180.jpg" width="180" height="135" alt="Bod záchrany. " title="Bod záchrany. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ztraceným lidem v lesích pomohou záchranné tabulky</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:55</span>
    <a href="/diskuse/nova/hargC.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html&text=Za%C4%8D%C3%ADn%C3%A1%20T%C3%BDden%20medovinov%C3%BDch%20specialit&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
	<tqwgtplaceholder holdername="embedded_1497353013621"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Sliby pražských politiků: rychle by dostavěli okruh i metro D"  href="/zpravy_region/sliby-prazskych-politiku-rychle-by-dostaveli-okruh-i-metro-d-20170815.html">
        <img src="http://g.denik.cz/63/aa/4737773-metro-d-olbrachtova_denik-w630.jpg" width="629" height="354" alt="Vizualizace trasy metra D. Stanice Olbrachtova." title="Vizualizace trasy metra D. Stanice Olbrachtova.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/sliby-politiku-ohledne-prazske-dopravy.html"><i class="fa fa-camera"></i> 16</a>

        <h2>
            <a title="číst článek: Sliby pražských politiků: rychle by dostavěli okruh i metro D"  href="/zpravy_region/sliby-prazskych-politiku-rychle-by-dostaveli-okruh-i-metro-d-20170815.html">
                
                Sliby pražských politiků: rychle by dostavěli okruh i metro D
                <span class="perex">Praha /INFOGRAFIKA/ - Opoziční politici se trumfují, jak vylepší dopravu v Praze, pokud vyhrají volby. Nechybějí rychlé stavby, protažení metra do Jesenice či železniční…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ztraceným lidem v lesích pomohou záchranné tabulky" href="/zpravy_region/ztracenym-lidem-v-lesich-pomohou-zachranne-tabulky-20170815.html">
                <img src="http://g.denik.cz/63/80/2498456-799825-bz-01_denik-300.jpg" width="300" height="225" alt="Bod záchrany. " title="Bod záchrany. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ztraceným lidem v lesích pomohou záchranné tabulky"  href="/zpravy_region/ztracenym-lidem-v-lesich-pomohou-zachranne-tabulky-20170815.html">Ztraceným lidem v lesích pomohou záchranné tabulky</a>
                </h2>
                <div class="perex hidden">Praha - Body záchrany. Tak se jmenují destičky se speciálním kódem, s jehož pomocí hasiči či záchranáři lehce lokalizují člověka v nouzi. V pražských lesích jich nově přibylo 29.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pusťte nás na ně, volají Piráti na svém vězeňském autobuse" href="/zpravy_region/pustte-nas-na-ne-volaji-pirati-na-svem-vezenskem-autobuse-20170814.html">
                <img src="http://g.denik.cz/1/d0/veznobus-2_denik-300.jpg" width="300" height="169" alt="Vězeňský volební autobus Pirátů" title="Vězeňský volební autobus Pirátů">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vezensky-volebni-autobus-piratu.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Pusťte nás na ně, volají Piráti na svém vězeňském autobuse"  href="/zpravy_region/pustte-nas-na-ne-volaji-pirati-na-svem-vezenskem-autobuse-20170814.html">Pusťte nás na ně, volají Piráti na svém vězeňském autobuse</a>
                </h2>
                <div class="perex hidden">Piráti dnes vyrazili do volební kampaně s “vězeňským autobusem“, který zvnějšku poukazuje na kauzy jejich politických protivníků. Autobus doplní pouť jejich solární pirátské lodi. Piráti s ním chtějí navštívit všechna okresní města, oznámil jejich volební manažer Štěpán Štrébl.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pokračování problémů s divokými prasaty zatím nic nenasvědčuje" href="/zpravy_region/pokracovani-problemu-s-divokymi-prasaty-zatim-nic-nenasvedcuje-20170813.html">
                        <img src="http://g.denik.cz/63/e1/6275415-slovacko-divocaci-premnozeni-silnice-srazky_denik-240.jpg" width="240" height="180" alt="Divoké prase. Ilustrační foto. " title="Divoké prase. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pokračování problémů s divokými prasaty zatím nic nenasvědčuje" href="/zpravy_region/pokracovani-problemu-s-divokymi-prasaty-zatim-nic-nenasvedcuje-20170813.html">Pokračování problémů s divokými prasaty zatím nic nenasvědčuje</a>
                </h2>
                <p>Praha – Pokud by si Praha nevěděla rady, mohla by najít poučení u zlínského hejtmana Jiřího Čunka. Tule větu, která se týkala divokých prasat, zaslechl Deníku v metru v souvislosti s opatřeními proti šíření afrického moru prasat mezi divočáky právě na Zlínsku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Oslava výročí metra nabídla jízdu briketou na Leninku" href="/zpravy_region/oslava-vyrocni-metra-nabidla-jizdu-briketou-na-leninku-20170813.html">
                        <img src="http://g.denik.cz/63/1a/praha-oslavy-metro-vyroci_denik-240.jpg" width="240" height="160" alt="Výročí linky A pražského metra." title="Výročí linky A pražského metra.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vyroci-linky-a-prazskeho-metra.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Oslava výročí metra nabídla jízdu briketou na Leninku" href="/zpravy_region/oslava-vyrocni-metra-nabidla-jizdu-briketou-na-leninku-20170813.html">Oslava výročí metra nabídla jízdu briketou na Leninku</a>
                </h2>
                <p>Praha – Krátkodobým vrácením historické soupravy do běžného provozu oslavoval v sobotu dopravní podnik významné jubileum, které se napřesrok ještě pěkně zakulatí. Trase A metra už táhne na čtyřicítku! Právě 12. srpna uplynulo 39 let od chvíle, kdy byl zahájen provoz na prvním úseku zeleného áčka. Tehdy v roce 1978 šlo linku se sedmi stanicemi, postupně přibylo ještě deset dalších.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jižní spojku trápí kolony kvůli neprůjezdnému Pražskému okruhu" href="/zpravy_region/jizni-spojku-trapi-kolony-kvuli-neprujezdnemu-prazskemu-okruhu-20170812.html">
                        <img src="http://g.denik.cz/63/a7/781897-praha-lanovy-most-uzavreni-jizni-spojka-omezeni-doprava-komplikace-objizdka_denik-240.jpg" width="240" height="180" alt="Kolona. Ilustrační foto. " title="Kolona. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jizni_spojka.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jižní spojku trápí kolony kvůli neprůjezdnému Pražskému okruhu" href="/zpravy_region/jizni-spojku-trapi-kolony-kvuli-neprujezdnemu-prazskemu-okruhu-20170812.html">Jižní spojku trápí kolony kvůli neprůjezdnému Pražskému okruhu</a>
                </h2>
                <p>Praha - Nemilou příležitost připomenout si doby, kdy na Jižní spojce bývaly zácpy každodenní realitou, dostali od soboty do nedělního poledne víkendoví řidiči nejen z Prahy, ale i ti, kteří hlavním městem pouze projížděli. Právě na Jižní spojku se přestěhoval provoz z Pražského okruhu, kde kvůli údržbě a zkouškám požárně bezpečnostních systémů zůstaly uzavřeny oba tunely. Lochkovský i Komořanský.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ekonom Matějka: Pro politiky je výhodné navrhovat to, co lidem neprospívá" href="/podnikani/filip-matejka-pro-politiky-je-vyhodne-navrhovat-to-co-lidem-neprospiva-20170812.html">
                        <img src="http://g.denik.cz/1/d6/praha-rozhovor-matejka_denik-240.jpg" width="240" height="160" alt="Ekonom Filip Matějka poskytl 8. srpna v Praze rozhovor Deníku." title="Ekonom Filip Matějka poskytl 8. srpna v Praze rozhovor Deníku.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/filip-matejka.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ekonom Matějka: Pro politiky je výhodné navrhovat to, co lidem neprospívá" href="/podnikani/filip-matejka-pro-politiky-je-vyhodne-navrhovat-to-co-lidem-neprospiva-20170812.html">Ekonom Matějka: Pro politiky je výhodné navrhovat to, co lidem neprospívá</a>
                </h2>
                <p>/SOBOTNÍ ROZHOVOR/ Filip Matějka je pro českou ekonomii zhruba tím, čím je Bohdan Pomahač pro obličejovou chirurgii. Talentovaný, vzdělaný, experimentující a bádající. Doktorát obdržel na americké univerzitě v Princetonu, příští týden se chystá na roční vědecký pobyt v Berkeley v Kalifornii. Z USA se ale vždy rád vrací domů. „Jsem tady šťastný, nechtěl bych žít jinde,“ říká modrooký sympaťák.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/placene-parkovani-se-rozsiri-aby-zbyla-mista-pro-auta-mistnich-20170814.html" class="img-l"><img src="http://g.denik.cz/63/17/praha-petriny-parkovani-modra-zona-rezidentni-auto-05_denik-100.jpg" width="100" height="67" alt="Neplatné dopravní značky odkazující na rezidentní parkování již stojí na pražských Petřinách. Modré zóny se rozšíří 26. srpna i na Praze 5. Snímek je ze 14. srpna." title="Neplatné dopravní značky odkazující na rezidentní parkování již stojí na pražských Petřinách. Modré zóny se rozšíří 26. srpna i na Praze 5. Snímek je ze 14. srpna."></a>
                <a href="/zpravy_region/placene-parkovani-se-rozsiri-aby-zbyla-mista-pro-auta-mistnich-20170814.html" class="text-r">
                    Placené parkování se rozšíří. Aby zbyla místa pro auta místních
                    <span>Praha – Nově instalované dopravní značení – i když zatím zneplatněné –…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/desitka-projedna-urbanistickou-studii-20170815.html" class="img-l"><img src="http://g.denik.cz/63/95/praha-radnice-praha10_denik-100.jpg" width="100" height="75" alt="Radnice Prahy 10. Ilustrační foto." title="Radnice Prahy 10. Ilustrační foto."></a>
                <a href="/zpravy_region/desitka-projedna-urbanistickou-studii-20170815.html" class="text-r">
                    Desítka projedná urbanistickou studii
                    <span>Praha - Studie lokality Bohdalec-Slatiny nabízí vizi toho, jak by mohlo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dopravni-podnik-se-z-povodni-poucil-20170815.html" class="img-l"><img src="http://g.denik.cz/63/92/5323381-prahawwwe-pocasi-povodne-krizikova-metro_denik-100.jpg" width="100" height="75" alt="Včasnému uzavírání stanic v ohrožených oblastech by měl do budoucna napomáhat také dopravním podnikem zdokonalený povodňový plán." title="Včasnému uzavírání stanic v ohrožených oblastech by měl do budoucna napomáhat také dopravním podnikem zdokonalený povodňový plán."></a>
                <a href="/zpravy_region/dopravni-podnik-se-z-povodni-poucil-20170815.html" class="text-r">
                    Dopravní podnik se z povodní poučil
                    <span>Praha - Pod vodou bylo téměř dvacet kilometrů tratí, osmnáct stanic a dvě…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ztracenym-lidem-v-lesich-pomohou-zachranne-tabulky-20170815.html" class="img-l"><img src="http://g.denik.cz/63/80/2498456-799825-bz-01_denik-100.jpg" width="100" height="75" alt="Bod záchrany. " title="Bod záchrany. "></a>
                <a href="/zpravy_region/ztracenym-lidem-v-lesich-pomohou-zachranne-tabulky-20170815.html" class="text-r">
                    Ztraceným lidem v lesích pomohou záchranné tabulky
                    <span>Praha - Body záchrany. Tak se jmenují destičky se speciálním kódem, s…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sliby-prazskych-politiku-rychle-by-dostaveli-okruh-i-metro-d-20170815.html" class="img-l"><img src="http://g.denik.cz/63/aa/4737773-metro-d-olbrachtova_denik-100.jpg" width="100" height="75" alt="Vizualizace trasy metra D. Stanice Olbrachtova." title="Vizualizace trasy metra D. Stanice Olbrachtova."></a>
                <a href="/zpravy_region/sliby-prazskych-politiku-rychle-by-dostaveli-okruh-i-metro-d-20170815.html" class="text-r">
                    Sliby pražských politiků: rychle by dostavěli okruh i metro D
                    <span>Praha /INFOGRAFIKA/ - Opoziční politici se trumfují, jak vylepší dopravu v…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/casopis/clanky/24474-zari-2017/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/5a52e285da7c47bfdf3c9ab63028b24a.jpg" alt="Kupte si zářijové číslo časopisu Dům&amp;Zahrada"></div>
                <div class="text">Kupte si zářijové číslo časopisu Dům&amp;Zahrada</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to."></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to.</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ojedinělý pohled. Hejno asi 60 čápů bavilo Trhový Štěpánov" href="/galerie/ojedinely-pohled-hejno-asi-60-capu-bavilo-trhovy-stepanov.html?mm=7991784">
                    <img src="http://g.denik.cz/2/0c/ojedinely-pohled-hejno-asi-60-capu-bavilo-trhovy-stepanov-07_denik-100.jpg" width="100" height="67" alt="Ojedinělý pohled. Hejno asi 60 čápů bavilo Trhový Štěpánov" title="Ojedinělý pohled. Hejno asi 60 čápů bavilo Trhový Štěpánov">
                </a>
                <a title="číst článek: Ojedinělý pohled. Hejno asi 60 čápů bavilo Trhový Štěpánov" class="video-text" href="/galerie/ojedinely-pohled-hejno-asi-60-capu-bavilo-trhovy-stepanov.html">
                    <div class="title">video</div>
                    Ojedinělý pohled. Hejno asi 60 čápů bavilo Trhový…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Protipovodňové zábrany u metra Křížíkova" href="/galerie/protipovodnove-zabrany-u-metra-krizikova.html">
                            <img src="http://g.denik.cz/63/92/5323381-prahawwwe-pocasi-povodne-krizikova-metro_denik-100.jpg" width="100" height="75" alt="Včasnému uzavírání stanic v ohrožených oblastech by měl do budoucna napomáhat také dopravním podnikem zdokonalený povodňový plán." title="Včasnému uzavírání stanic v ohrožených oblastech by měl do budoucna napomáhat také dopravním podnikem zdokonalený povodňový plán.">
                        </a>
                        <a title="číst článek: Protipovodňové zábrany u metra Křížíkova" class="video-text" href="/galerie/protipovodnove-zabrany-u-metra-krizikova.html">
                            <div class="title">galerie</div>
                            Protipovodňové zábrany u metra Křížíkova
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC8%2FC8-2-0HDi-120k-MPV-150242731450642.html%3Fclksrc%3DNjg5X2NsaWNr%26d_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/m150242731450642.jpg" alt="Citroën C8">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C8</div>
                    <div class="date">rok 2011</div>
                    <div class="price">148 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-20-TDI-CR-Sedan-Limuzina-148910627586518986.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28281/28112/13575/0/12218343388281/images/m148910627586518986.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2012</div>
                    <div class="price">319 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-Kombi-2-0TDi-Kombi-14836838119132331.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/7501/9001/11356/0/10220670037501/images/m14836838119132331.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2012</div>
                    <div class="price">189 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-mirka-cejkova-se-chova-jako-z-jine-planety-kdo-ji-vymyl-mozek-20170816.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f4/mirka-cejkova_denik-100.jpg" width="100" height="56" alt="Umí stárnout s grácií." title="Umí stárnout s grácií."></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-mirka-cejkova-se-chova-jako-z-jine-planety-kdo-ji-vymyl-mozek-20170816.html" target="_blank">Moderátorka Mirka Čejková se chová jako z JINÉ PLANETY! Kdo jí &quot;vymyl mozek&quot;?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herec-oldrich-vizner-nici-zivot-dalsi-zene-propadne-vendulka-krizkova-alkoholu-20170818.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/oldrich-vizner-vendulka-krizkova_denik-100.jpg" width="100" height="56" alt="Takhle už partnery neuvidíte." title="Takhle už partnery neuvidíte."></a>
        <a href="http://sip.denik.cz/celebrity/herec-oldrich-vizner-nici-zivot-dalsi-zene-propadne-vendulka-krizkova-alkoholu-20170818.html" target="_blank">Herec Oldřich Vízner NIČÍ ŽIVOT další ženě! Propadne Vendulka Křížková ALKOHOLU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/hafani-kteri-udelali-obrovskou-chybu-a-ted-lituji-budete-se-za-bricho-popadat-20170814.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/perex-blbyrozhodnuti_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/hafani-kteri-udelali-obrovskou-chybu-a-ted-lituji-budete-se-za-bricho-popadat-20170814.html" target="_blank">Hafani, co udělali OBROVSKOU CHYBU a hned litovali. Budete se popadat za břicho</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/hvezda-vlka-z-wall-street-a-jeji-intimni-fotky-co-vsechno-u-ni-nasli-hackeri-20170814.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8d/margot-robbie-naha-hl_denik-100.jpg" width="100" height="56" alt="Herečka se nebojí odhalených scén na plátně ani v soukromí..." title="Herečka se nebojí odhalených scén na plátně ani v soukromí..."></a>
        <a href="http://sip.denik.cz/celebrity/hvezda-vlka-z-wall-street-a-jeji-intimni-fotky-co-vsechno-u-ni-nasli-hackeri-20170814.html" target="_blank">Hvězda Vlka z Wall Street a její INTIMNÍ FOTKY! Co všechno u ní našli hackeři?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vime-proc-je-hana-krizkova-plna-optimismu-jen-na-oko-ve-skutecnosti-trpi-20170814.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/66/perex-krizkova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/vime-proc-je-hana-krizkova-plna-optimismu-jen-na-oko-ve-skutecnosti-trpi-20170814.html" target="_blank">Víme, proč je Hana Křížková plná optimismu jen na oko. Ve skutečnosti TRPÍ</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/pijete-dost-vody-jednoduchy-test-prozradi-jak-na-tom-jste-s-pitnym-rezimem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Pijete dost vody? Jednoduchý test prozradí, jak na tom jste s pitným režimem" title="Pijete dost vody? Jednoduchý test prozradí, jak na tom jste s pitným režimem" src="http://g.denik.cz/s/rss/18950b62e60b9d050be5c839b3b1a7a0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/pijete-dost-vody-jednoduchy-test-prozradi-jak-na-tom-jste-s-pitnym-rezimem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pijete dost vody? Jednoduchý test prozradí, jak na tom jste s pitným režimem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sen-kazdeho-fanouska-zeleznice-bydlete-v-nadrazni-vezi-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/5d5f68c37843848c237189c98330bce3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sen-kazdeho-fanouska-zeleznice-bydlete-v-nadrazni-vezi-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sen každého fanouška železnice: Bydlete v nádražní věži! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/podivejte-se-na-zajimave-tunely-a-mosty-tyto-jsou-nej-ceska.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/afcbf7aec66ddc31b25d184efea0b2cd.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/podivejte-se-na-zajimave-tunely-a-mosty-tyto-jsou-nej-ceska.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">NEJ Česka: Nejdelší most, nejkratší tunel a další zajímavé stavby</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/487406/hvezda-kriminalky-andel-marek-taclik-prichazi-o-byt-exekucni-drazba.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/9138dea9a1d79770856ba0c6575c7951.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/487406/hvezda-kriminalky-andel-marek-taclik-prichazi-o-byt-exekucni-drazba.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Hvězda kriminálky Anděl Marek Taclík: Přichází o byt! Exekuční dražba!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/487615/cesi-na-dovolene-jako-chudi-pribuzni-vic-utrati-i-slovaci-rakusane-nas-drti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/d6e32637db4046f2439f06d52a09216b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/487615/cesi-na-dovolene-jako-chudi-pribuzni-vic-utrati-i-slovaci-rakusane-nas-drti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Češi na dovolené jako chudí příbuzní. Víc utratí i Slováci, Rakušané nás drtí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-trapasy-ze-svateb-ktere-si-umite-predstavit-35633.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2b8997a97d1fc48d3472a2d28378950f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-trapasy-ze-svateb-ktere-si-umite-predstavit-35633.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit" target="_blank">FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-sexy-v-ruznych-koutech-sveta-jak-se-zeny-meni-kvuli-tomu-aby-se-libily-35736.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je sexy v různých koutech světa? Jak se ženy mění kvůli tomu, aby se líbily" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4c7d0887aecf75813fbd47a9818af14e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-sexy-v-ruznych-koutech-sveta-jak-se-zeny-meni-kvuli-tomu-aby-se-libily-35736.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je sexy v různých koutech světa? Jak se ženy mění kvůli tomu, aby se líbily" target="_blank">Co je sexy v různých koutech světa? Jak se ženy mění kvůli tomu, aby…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1c9de468d5152a65b1832874ef329e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" target="_blank">Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/victoria-spence-22-neuveritelny-pribeh-anorekticky-ve-fotografiich-36210.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Victoria Spence (22): Neuvěřitelný PŘÍBĚH ANOREKTIČKY VE FOTOGRAFIÍCH!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f69442899f20ea729ffc7cf652b4dcbb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/victoria-spence-22-neuveritelny-pribeh-anorekticky-ve-fotografiich-36210.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Victoria Spence (22): Neuvěřitelný PŘÍBĚH ANOREKTIČKY VE FOTOGRAFIÍCH!" target="_blank">Victoria Spence (22): Neuvěřitelný PŘÍBĚH ANOREKTIČKY VE FOTOGRAFIÍCH!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zacina-tyden-medovinovych-specialit-20170815.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
