<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Sinice stále nejvíc řádí v Šeberáku a v Hostivaři",
			'autor': 'Milan Holakovský',
		'mobile': false,
		'url': 'http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sinice stále nejvíc řádí v Šeberáku a v Hostivaři - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha – Zákaz koupání na Šeberáku trvá, kvůli přemnožení sinic se nekoupejte se ani v Hostivaři. To v pátek oznámili pražští hygienici v souvislosti s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html">
    <meta property="og:title" content="Sinice stále nejvíc řádí v Šeberáku a v Hostivaři">
    <meta property="og:image" content="http://g.denik.cz/63/53/hostivarska-prehrada-d1608259doat1_denik-630.jpg">
    <meta property="og:description" content="Praha – Zákaz koupání na Šeberáku trvá, kvůli přemnožení sinic se nekoupejte se ani v Hostivaři. To v pátek oznámili pražští hygienici v souvislosti s nejaktuálnějšími výsledky rozborů vody ve sledovaných koupalištích.">
    <link rel="previewimage" href="http://g.denik.cz/63/53/hostivarska-prehrada-d1608259doat1_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-28T15:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Sinice stále nejvíc řádí v Šeberáku a v Hostivaři">
    <meta name="twitter:description" content="Praha – Zákaz koupání na Šeberáku trvá, kvůli přemnožení sinic se nekoupejte se ani v Hostivaři. To v pátek oznámili pražští hygienici v…">
    <meta name="twitter:image" content="http://g.denik.cz/63/53/hostivarska-prehrada-d1608259doat1_denik-630.jpg">
    <meta property="author" content="Milan Holakovský">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1500907630.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1501067636.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1499841124.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pražský deník" href="http://prazsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1501067636.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prazsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/dva-pohledy/"  data-ga-push="menu-podrubriky" title="Dva pohledy">
                    DVA POHLEDY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                    MOJE MÍSTA
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                    AUTO
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                    BYDLENÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                    CESTOVÁNÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                    ZDRAVÍ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Sinice stále nejvíc řádí v Šeberáku a v Hostivaři</h1>
                <p class="perex">Praha – Zákaz koupání na Šeberáku trvá, kvůli přemnožení sinic se nekoupejte se ani v Hostivaři. To v pátek oznámili pražští hygienici v souvislosti s nejaktuálnějšími výsledky rozborů vody ve sledovaných koupalištích.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:12</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html&text=Sinice%20st%C3%A1le%20nejv%C3%ADc%20%C5%99%C3%A1d%C3%AD%20v%20%C5%A0eber%C3%A1ku%20a%20v%20Hostiva%C5%99i&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=hostivarska-prehrada-d1608259doat1&amp;back=924409248-2784-63">
                                <img src="http://g.denik.cz/63/53/hostivarska-prehrada-d1608259doat1_denik-630.jpg" width="630" height="473" alt="Hostivař." title="Hostivař." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Hostivař.<span>Foto: <span>DENÍK/ Martin Divíšek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Kontakt se sinicemi může způsobit vyrážky, zarudlé oči – a mohou se objevit i rýma nebo dýchací obtíže. Za rekreační plochy s výbornou kvalitou vody naopak hygienici označují koupaliště v Divoké Šárce a v Radotíně. Vodu vhodnou ke koupání se zhoršenou průhledností pak shledali na Džbánu a v Motole.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/kratce-koupaliste-seberak-a-hostivar-stale-trapi-sinice-20170717.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/0c/seberak-d160721wiu5a1_denik-180.jpg" width="180" height="135" alt="Koupaliště Šeberák. Ilustrační foto. " title="Koupaliště Šeberák. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>KRÁTCE: Koupaliště Šeberák a Hostivař stále trápí sinice</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:12</span>
    <a href="/diskuse/nova/uQq3X.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html&text=Sinice%20st%C3%A1le%20nejv%C3%ADc%20%C5%99%C3%A1d%C3%AD%20v%20%C5%A0eber%C3%A1ku%20a%20v%20Hostiva%C5%99i&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        </div>

        <div class="traqli-clanek">
	<tqwgtplaceholder holdername="embedded_1497353013621"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Loď Hermes zve bezdomovce nejen na nocleh, ale i k obědu"  href="/zpravy_region/lod-hermes-zve-bezdomovce-nejen-na-nocleh-ale-i-k-obedu-20170728.html">
        <img src="http://g.denik.cz/63/48/7053906-praha-hermes-otevreni-lod-bezdomovci-1_denik-w630.jpg" width="629" height="354" alt="Ubytovací loď Hermes." title="Ubytovací loď Hermes.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/praha-lod-hermes-ubytovani.html"><i class="fa fa-camera"></i> 18</a>

        <h2>
            <a title="číst článek: Loď Hermes zve bezdomovce nejen na nocleh, ale i k obědu"  href="/zpravy_region/lod-hermes-zve-bezdomovce-nejen-na-nocleh-ale-i-k-obedu-20170728.html">
                
                Loď Hermes zve bezdomovce nejen na nocleh, ale i k obědu
                <span class="perex">Praha – Nejen noční útočiště, ale nově i jídlo k obědu nabízí nyní lidem bez přístřeší loď Hermes zakotvená u nábřeží Kapitána Jaroše na levém břehu Vltavy pod Letnou.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Před 41 lety se Zlaté piesky zalily krví. Došlo k nejhorší letecké havárii u nás" target="_blank" href="http://www.dotyk.cz/publicistika/krvi-zalite-zlate-piesky-aneb-41-let-od-nejhorsi-letecke-katastrofy-u-nas-20170727.html">
                <img src="http://g.denik.cz/111/fb/yptipfl5rvvmel538h2pnq-zlate-piesky-tragedia-1ff-clone-111-clone_denik-300.jpg" width="300" height="225" alt="Místo pádu letounu Il-18B do jezera Zlaté piesky v Bratislavě" title="Místo pádu letounu Il-18B do jezera Zlaté piesky v Bratislavě">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>DOTYK.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/krvi-zalite-zlate-piesky-aneb-41-let-od-nejhorsi-letecke-katastrofy-u-nas.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Před 41 lety se Zlaté piesky zalily krví. Došlo k nejhorší letecké havárii u nás" target="_blank" href="http://www.dotyk.cz/publicistika/krvi-zalite-zlate-piesky-aneb-41-let-od-nejhorsi-letecke-katastrofy-u-nas-20170727.html">Před 41 lety se Zlaté piesky zalily krví. Došlo k nejhorší letecké havárii u nás</a>
                </h2>
                <div class="perex hidden">/VIDEO/ Pavol Hammel měl krušnou noc, slavilo se, pilo. Teď je kolem osmé ráno a on vláčně klimbá v odbavovací hale pražské Ruzyně. Pár kolemjdoucích ho poznává, je to frontman bigbítové kapely Prúdy, v roce 1976 dost populární. V 8:27 se zvedá dopravní letoun Iljušin Il 18-B z ruzyňské rampy, bez rockera na palubě. Alkoholové koma mu právě zachránilo život.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: KRÁTCE: Výstava snímků Olgy Havlové bude k vidění v Atriu na Žižkově" href="/zpravy_region/kratce-vystava-snimku-olgy-havlove-bude-k-videni-v-atriu-na-zizkove-20170728.html">
                <img src="http://g.denik.cz/63/54/3240351-olga-havlova_denik-300.jpg" width="300" height="225" alt="Olga Havlová na archivním snímku." title="Olga Havlová na archivním snímku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: KRÁTCE: Výstava snímků Olgy Havlové bude k vidění v Atriu na Žižkově"  href="/zpravy_region/kratce-vystava-snimku-olgy-havlove-bude-k-videni-v-atriu-na-zizkove-20170728.html">KRÁTCE: Výstava snímků Olgy Havlové bude k vidění v Atriu na Žižkově</a>
                </h2>
                <div class="perex hidden">Praha - Výstava fotografií Olga Havlová a Výbor dobré vůle, která se setkala se zájmem i v zahraničí, bude od 3. srpna k vidění v Atriu na Žižkově. Návštěvníci se mohou těšit na třiadvacet fotografií umístěných na šestadvaceti plakátech.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přes ČR se ode dneška vracejí ze cvičení konvoje americké armády" href="/zpravy_region/pres-cr-se-ode-dneska-vraceji-ze-cviceni-konvoje-americke-armady-20170727.html">
                        <img src="http://g.denik.cz/63/29/7233771-konvoj-armada-usa-vojaci-kralovehradecko_denik-240.jpg" width="240" height="180" alt="Konvoj. Ilustrační foto. " title="Konvoj. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Přes ČR se ode dneška vracejí ze cvičení konvoje americké armády" href="/zpravy_region/pres-cr-se-ode-dneska-vraceji-ze-cviceni-konvoje-americke-armady-20170727.html">Přes ČR se ode dneška vracejí ze cvičení konvoje americké armády</a>
                </h2>
                <p>Praha - Českem ode dneška do pondělka projede šest konvojů s maximálně 300 americkými vojáky, kteří se vracejí ze cvičení Saber Guardian 2017 v Maďarsku, Bulharsku a Rumunsku. Hranice překročí u Břeclavi a po dálnicích kolem Brna, Prahy a Plzně přejedou u Rozvadova do Německa. První konvoj by měl na české území vjet ve čtvrtek kolem 17.00. Ve čtvrtek to sdělil generální štáb české armády.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: GALERIE: Nejvtipnější pomsty za špatné parkování. Někdy je trest až krutý" href="http://www.denik.cz/auto/galerie-nejvtipnejsi-pomsty-za-spatne-parkovani-kreativite-se-meze-nekladou-20170722.html">
                        <img src="http://g.denik.cz/115/61/pomsty-za-parkovani-1_denik-240.jpg" width="240" height="135" alt="Parkovat správně se vyplatí. Nemusíte pak řešit tyto situace..." title="Parkovat správně se vyplatí. Nemusíte pak řešit tyto situace...">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pomsty-za-spatne-parkovani.html"><i class="fa fa-camera"></i> 48</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: GALERIE: Nejvtipnější pomsty za špatné parkování. Někdy je trest až krutý" href="http://www.denik.cz/auto/galerie-nejvtipnejsi-pomsty-za-spatne-parkovani-kreativite-se-meze-nekladou-20170722.html">GALERIE: Nejvtipnější pomsty za špatné parkování. Někdy je trest až krutý</a>
                </h2>
                <p>Zaparkování auta je poměrně jednoduchý úkon, který ale někteří jedinci dokážou odfláknout vrcholným způsobem. Ať už jde o nedostatek trpělivosti, zkušeností nebo čistou lhostejnost ke svému okolí, někteří řidiči si svým chováním koledují o potrestání. A někdy ho i dostanou. A někdy je to i vtipné.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Italské jídlo je o lehkosti, říká šéfkuchař Bušek" href="/zpravy_region/italske-jidlo-je-o-lehkosti-rika-sefkuchar-busek-20170727.html">
                        <img src="http://g.denik.cz/63/d8/kucharvvvvdw_denik-240.jpg" width="240" height="180" alt="ITÁLIE znamená pro Martina Buška především pohodu. Obyvatelé Apeninského poloostrova si pobyt v restauraci užívají." title="ITÁLIE znamená pro Martina Buška především pohodu. Obyvatelé Apeninského poloostrova si pobyt v restauraci užívají.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Italské jídlo je o lehkosti, říká šéfkuchař Bušek" href="/zpravy_region/italske-jidlo-je-o-lehkosti-rika-sefkuchar-busek-20170727.html">Italské jídlo je o lehkosti, říká šéfkuchař Bušek</a>
                </h2>
                <p>Praha - Aby se snad rozkrájel. Což by byl pro Martina Buška symbolický skon. Zkuste si ale šéfovat čtyřem špičkovým kuchyním v centru Prahy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lidovci a STAN připravují po rozchodu rychlý restart kampaní" href="/zpravy_region/kandidatky-maji-lidovci-schvalovat-v-utery-meni-kampan-20170726.html">
                        <img src="http://g.denik.cz/63/dc/ani-vysledky-volby-kraj-senat-kdu-csl_denik-240.jpg" width="240" height="180" alt="Pavel Bělobrádek. " title="Pavel Bělobrádek. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pavel-belobradek.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Lidovci a STAN připravují po rozchodu rychlý restart kampaní" href="/zpravy_region/kandidatky-maji-lidovci-schvalovat-v-utery-meni-kampan-20170726.html">Lidovci a STAN připravují po rozchodu rychlý restart kampaní</a>
                </h2>
                <p>Po čtvrtroce příprav na společnou kandidaturu v říjnových sněmovních volbách se dnes daly týmy hnutí STAN a KDU-ČSL do intenzivní práce na podobě samostatných kandidátek a kampaní. Úterní rozhodnutí Starostů a nezávislých nevyhovět žádosti lidovců, aby místo koaliční spolupráce přijali pouze místa na kandidátních listinách KDU-ČSL, podle politologů zkomplikuje oběma stranám přípravu volební kampaně. Samostatně se hodlají STAN a KDU-ČSL prezentovat už od příštího týdne, společné billboardy měly zaplacené do konce července.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sef-agentury-pro-zaclenovani-konci-jde-do-komercni-sfery-20170728.html" class="img-l"><img src="http://g.denik.cz/63/30/p201505270624501eee_denik-100.jpg" width="100" height="67" alt="Radek Jiránek. " title="Radek Jiránek. "></a>
                <a href="/zpravy_region/sef-agentury-pro-zaclenovani-konci-jde-do-komercni-sfery-20170728.html" class="text-r">
                    Šéf agentury pro začleňování končí, jde do komerční sféry
                    <span>Praha - Vládní agentura pro sociální začleňování bude hledat nového…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rekonstrukce-v-evropske-omezi-auta-i-autobusy-20170728.html" class="img-l"><img src="http://g.denik.cz/63/f2/7224193rre-praha-jesenice-zivot-doprava-autobus-bus-zastavka_denik-100.jpg" width="100" height="75" alt="Zastávka autobusu. Ilustrační foto. " title="Zastávka autobusu. Ilustrační foto. "></a>
                <a href="/zpravy_region/rekonstrukce-v-evropske-omezi-auta-i-autobusy-20170728.html" class="text-r">
                    KRÁTCE: Rekonstrukce v Evropské omezí auta i autobusy
                    <span>Praha – Se změnami v dopravě se od pondělka až do počátku listopadu musí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kapka-medu-pro-verunku-konci-po-peti-letech-slavnostni-dernierou-na-konopisti-20170728.html" class="img-l"><img src="http://g.denik.cz/63/c8/praha-divadlo-hybernia-muzikal-kapka-medu-pro-verunku_denik-100.jpg" width="100" height="75" alt="Scéna z rodinného muzikálu Kapka medu pro Verunku." title="Scéna z rodinného muzikálu Kapka medu pro Verunku."></a>
                <a href="/zpravy_region/kapka-medu-pro-verunku-konci-po-peti-letech-slavnostni-dernierou-na-konopisti-20170728.html" class="text-r">
                    Kapka medu pro Verunku končí po pěti letech slavnostní derniérou na Konopišti
                    <span>Konopiště - Pohádkový muzikál Kapka medu pro Verunku zakončí 5 let svého…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-dalnici-d8-zacina-omezeni-protahne-se-na-dva-roky-20170728.html" class="img-l"><img src="http://g.denik.cz/63/fa/p201612190636801_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/na-dalnici-d8-zacina-omezeni-protahne-se-na-dva-roky-20170728.html" class="text-r">
                    Na dálnici D8 začíná omezení. Protáhne se na dva roky
                    <span>Praha – Na dva roky – do listopadu 2019 – se mají protáhnout omezení…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/muze-prahu-i-stredocechy-zbavit-kamionu-zeleznice-20170728.html" class="img-l"><img src="http://g.denik.cz/63/0f/6843726eee-nehoda-znojmo-kamiony_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/muze-prahu-i-stredocechy-zbavit-kamionu-zeleznice-20170728.html" class="text-r">
                    Může Prahu i Středočechy zbavit kamionů železnice?
                    <span>Praha – S příspěvkem k dohadům mezi představiteli hlavního města a…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24425-vytvorte-si-oazu-pro-odpocinek-doma-na-balkone/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/1439d7e2707dd74732d36631df758c4d.jpg" alt="Vytvořte si oázu pro odpočinek doma na balkoně"></div>
                <div class="text">Vytvořte si oázu pro odpočinek doma na balkoně</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24389-realizace-zahrady/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/fb7348b1aec69e388c262c564e46063d.jpg" alt="Realizace zahrady na klíč: Myslete i na zdánlivé detaily"></div>
                <div class="text">Realizace zahrady na klíč: Myslete i na zdánlivé detaily</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Šimon Pánek" href="/galerie/simon-panek.html?mm=7935876">
                    <img src="http://g.denik.cz/1/e9/praha-rozhovor-panek-09134_denik-100.jpg" width="100" height="67" alt="Šimon Pánek" title="Šimon Pánek">
                </a>
                <a title="číst článek: Šimon Pánek" class="video-text" href="/galerie/simon-panek.html">
                    <div class="title">video</div>
                    Šimon Pánek
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Rekonstruovaný dům v Liliové ulici" href="/galerie/rekonstruovany-dum-v-liliove-ulici.html">
                            <img src="http://g.denik.cz/63/20/liliova-ii_denik-100.jpg" width="100" height="75" alt="Dům v Liliové ulici se otevírá veřejnosti. " title="Dům v Liliové ulici se otevírá veřejnosti. ">
                        </a>
                        <a title="číst článek: Rekonstruovaný dům v Liliové ulici" class="video-text" href="/galerie/rekonstruovany-dum-v-liliove-ulici.html">
                            <div class="title">galerie</div>
                            Rekonstruovaný dům v Liliové ulici
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-1-6TDi-77kW-Sedan-Limuzina-14921480364482439.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/10317/28254/13575/0/12218347630317/images/m14921480364482439.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2013</div>
                    <div class="price">309 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMustang%2FMustang-GT-5-0-ROUS-Kabriolet-Roadster-1496898599449826.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1536/4696/16229/0/14606240881536/images/m1496898599449826.jpg" alt="Ford Mustang">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mustang</div>
                    <div class="date">rok 2017</div>
                    <div class="price">1 359 001,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Combi-1-6-T-Kombi-14957979888841.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14452/12888/11854/0/10668986654452/images/m14957979888841.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">247 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-jeste-paris-hilton-dnes-si-hraje-na-damu-driv-jen-ukazovala-prsa-20170728.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/paris-ukazuje-prsa-hl_denik-100.jpg" width="100" height="56" alt="Paris byla jednu dobu bouřlivější než samotná bouře." title="Paris byla jednu dobu bouřlivější než samotná bouře."></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-jeste-paris-hilton-dnes-si-hraje-na-damu-driv-jen-ukazovala-prsa-20170728.html" target="_blank">Pamatujete si ještě Paris Hilton? Dnes si hraje na DÁMU, dřív jen ukazovala PRSA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/puvabna-paris-jackson-si-nasla-noveho-milence-je-dvakrat-starsi-nez-ona-20170728.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5b/paris-novy-pritel-hl_denik-100.jpg" width="100" height="56" alt="Paris je 19, Trevorovi 38. A prý jim to funguje..." title="Paris je 19, Trevorovi 38. A prý jim to funguje..."></a>
        <a href="http://sip.denik.cz/celebrity/puvabna-paris-jackson-si-nasla-noveho-milence-je-dvakrat-starsi-nez-ona-20170728.html" target="_blank">Půvabná Paris Jackson si našla NOVÉHO MILENCE: Je dvakrát starší než ona!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/podepsala-snad-smlouvu-s-dablem-evik-kretschmerova-vypada-lepe-nez-zamlada-20170727.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b3/jaroslava-kretschmerova_denik-100.jpg" width="100" height="56" alt="Herečka snad nestárne." title="Herečka snad nestárne."></a>
        <a href="http://sip.denik.cz/celebrity/podepsala-snad-smlouvu-s-dablem-evik-kretschmerova-vypada-lepe-nez-zamlada-20170727.html" target="_blank">Podepsala snad SMLOUVU S ĎÁBLEM? &quot;Evík&quot; Kretschmerová vypadá LÉPE než zamlada!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-si-bali-na-cesty-kate-middleton-musi-mit-neco-co-si-asi-do-kufru-nedavate-20170728.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/61/shutterstock-186607304_denik-100.jpg" width="100" height="56" alt="Kate Middletonová" title="Kate Middletonová"></a>
        <a href="http://sip.denik.cz/celebrity/co-si-bali-na-cesty-kate-middleton-musi-mit-neco-co-si-asi-do-kufru-nedavate-20170728.html" target="_blank">Co si BALÍ NA CESTY Kate Middleton? Musí mít něco, co vy do kufru nedáváte...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/a-ona-p-cu-p-cu-p-cu-p-cu-vyndej-genialni-pocestene-parodie-na-cizi-hity-20170717.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6c/nicki_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/a-ona-p-cu-p-cu-p-cu-p-cu-vyndej-genialni-pocestene-parodie-na-cizi-hity-20170717.html" target="_blank">VIDEO: GENIÁLNÍ počeštěné PARODIE na hity. Potrháte se smíchy</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/britsky-chlapec-o-jehoz-osud-se-preli-rodice-s-nemocnici-zemrel.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Britský chlapec, o jehož osud se přeli rodiče s nemocnicí, zemřel" title="Britský chlapec, o jehož osud se přeli rodiče s nemocnicí, zemřel" src="http://g.denik.cz/s/rss/e628fe27077ace2c37c6bf31be19aef1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/britsky-chlapec-o-jehoz-osud-se-preli-rodice-s-nemocnici-zemrel.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Britský chlapec, o jehož osud se přeli rodiče s nemocnicí, zemřel</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/trumpuv-obraz-se-prodal-za-650-tisic-lepe-by-ho-nakreslilo-i-dite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/e150eb98159be9d43a0f727f5cd3b629.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/trumpuv-obraz-se-prodal-za-650-tisic-lepe-by-ho-nakreslilo-i-dite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Trumpův obraz se prodal za 650 tisíc! Lépe by ho nakreslilo i dítě</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/dojemne-louceni-tehotna-rosnicka-katka-nemcova-drzela-slzy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/3dca048539486f504dd19f16ffba32a4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/dojemne-louceni-tehotna-rosnicka-katka-nemcova-drzela-slzy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dojemné loučení! Těhotná rosnička Katka Němcová držela slzy</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/484364/veronice-koprivove-se-splnil-sen-svatba-s-jagrem.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cf3a4ce86adf7eadcb8af228b2dc0841.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/484364/veronice-koprivove-se-splnil-sen-svatba-s-jagrem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Veronice Kopřivové se splnil sen: Svatba s Jágrem?!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/484334/kriminalista-doucha-matka-misi-byla-na-strane-pachatele-policiste-ho-sledovali.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/82eec69a1d08b0e2034e2810dbc6e29e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/484334/kriminalista-doucha-matka-misi-byla-na-strane-pachatele-policiste-ho-sledovali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kriminalista Doucha: Matka Míši byla na straně pachatele! Policisté ho sledovali </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/kdyz-se-sara-guerts-26-svlekne-kazdeho-pohled-na-ni-vydesi-presto-se-zivi-jako-modelka-36178.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Když se Sara Guerts (26) svlékne, KAŽDÉHO POHLED NA NI VYDĚSÍ! Přesto se živí jako modelka..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4cc0b5941ece74895909528519dc49d0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/kdyz-se-sara-guerts-26-svlekne-kazdeho-pohled-na-ni-vydesi-presto-se-zivi-jako-modelka-36178.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Když se Sara Guerts (26) svlékne, KAŽDÉHO POHLED NA NI VYDĚSÍ! Přesto se živí jako modelka..." target="_blank">Když se Sara Guerts (26) svlékne, KAŽDÉHO POHLED NA NI VYDĚSÍ! Přesto…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/neuverite-kolik-je-tomuto-krasnemu-svalovci-let-to-cislo-byste-fakt-necekali-36173.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, KOLIK JE tomuto KRÁSNÉMU SVALOVCI LET. To ČÍSLO byste fakt NEČEKALI!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b1aa344061df4930536cc85c4325ee73.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/neuverite-kolik-je-tomuto-krasnemu-svalovci-let-to-cislo-byste-fakt-necekali-36173.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, KOLIK JE tomuto KRÁSNÉMU SVALOVCI LET. To ČÍSLO byste fakt NEČEKALI!" target="_blank">Neuvěříte, KOLIK JE tomuto KRÁSNÉMU SVALOVCI LET. To ČÍSLO byste fakt…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/11-ujetych-modnich-trendu-z-minulosti-co-nosily-nase-prababicky-babicky-a-matky-aby-byly-in-36166.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 UJETÝCH MÓDNÍCH TRENDŮ z minulosti: CO NOSILY naše PRABABIČKY, BABIČKY a MATKY, aby byly in!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9791ceb31bf59eca690431a938d6e428.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/11-ujetych-modnich-trendu-z-minulosti-co-nosily-nase-prababicky-babicky-a-matky-aby-byly-in-36166.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 UJETÝCH MÓDNÍCH TRENDŮ z minulosti: CO NOSILY naše PRABABIČKY, BABIČKY a MATKY, aby byly in!" target="_blank">11 UJETÝCH MÓDNÍCH TRENDŮ z minulosti: CO NOSILY naše PRABABIČKY,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/bethany-greenway-39-v-tehotenstvi-se-ji-objevilo-neco-strasliveho-na-obliceji-36169.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bethany Greenway (39): V těhotenství se jí objevilo něco STRAŠLIVÉHO NA OBLIČEJI!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/bbda1574447b8a46966e66ace95e76da.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/bethany-greenway-39-v-tehotenstvi-se-ji-objevilo-neco-strasliveho-na-obliceji-36169.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bethany Greenway (39): V těhotenství se jí objevilo něco STRAŠLIVÉHO NA OBLIČEJI!" target="_blank">Bethany Greenway (39): V těhotenství se jí objevilo něco STRAŠLIVÉHO…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/sinice-stale-nejvic-radi-v-seberaku-a-v-hostivari-20170728.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499841124.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
