<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "O autobusové linky, které opouští kladenské ČSAD, se podělí čtyři dopravci",
			'autor': 'Milan Holakovský',
		'device': "desktop",
		'url': 'http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>O autobusové linky, které opouští kladenské ČSAD, se podělí čtyři dopravci - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha – Jezdit bez přerušení provozu se bude na autobusových linkách číslo 323 z pražského Nádraží Veleslavín do Kolče na Kladensku a 620 spojující Kladno…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html">
    <meta property="og:title" content="O autobusové linky, které opouští kladenské ČSAD, se podělí čtyři dopravci">
    <meta property="og:image" content="http://g.denik.cz/63/78/f201410230592001_denik-630.jpg">
    <meta property="og:description" content="Praha – Jezdit bez přerušení provozu se bude na autobusových linkách číslo 323 z pražského Nádraží Veleslavín do Kolče na Kladensku a 620 spojující Kladno a Kralupy nad Vltavou. Firma ČSAD MHD Kladno, již trápí nedostatek řidičů, se jich od čtvrtka vzdává.">
    <link rel="previewimage" href="http://g.denik.cz/63/78/f201410230592001_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-06T17:52:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="O autobusové linky, které opouští kladenské ČSAD, se podělí čtyři dopravci">
    <meta name="twitter:description" content="Praha – Jezdit bez přerušení provozu se bude na autobusových linkách číslo 323 z pražského Nádraží Veleslavín do Kolče na Kladensku a 620…">
    <meta name="twitter:image" content="http://g.denik.cz/63/78/f201410230592001_denik-630.jpg">
    <meta property="author" content="Milan Holakovský">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pražský deník" href="http://prazsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prazsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/dva-pohledy/"  data-ga-push="menu-podrubriky" title="Dva pohledy">
                    DVA POHLEDY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                    MOJE MÍSTA
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                    AUTO
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                    BYDLENÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                    CESTOVÁNÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                    ZDRAVÍ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>O autobusové linky, které opouští kladenské ČSAD, se podělí čtyři dopravci</h1>
                <p class="perex">Praha – Jezdit bez přerušení provozu se bude na autobusových linkách číslo 323 z pražského Nádraží Veleslavín do Kolče na Kladensku a 620 spojující Kladno a Kralupy nad Vltavou. Firma ČSAD MHD Kladno, již trápí nedostatek řidičů, se jich od čtvrtka vzdává.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:52</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html&text=O%20autobusov%C3%A9%20linky%2C%20kter%C3%A9%20opou%C5%A1t%C3%AD%20kladensk%C3%A9%20%C4%8CSAD%2C%20se%20pod%C4%9Bl%C3%AD%20%C4%8Dty%C5%99i%20dopravci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=f201410230592001&amp;back=1321606929-2784-63">
                                <img src="http://g.denik.cz/63/78/f201410230592001_denik-630.jpg" width="630" height="473" alt="Pražská integrovaná doprava. Ilustrační foto. " title="Pražská integrovaná doprava. Ilustrační foto. " class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Pražská integrovaná doprava. Ilustrační foto. <span>Foto: <span>ČTK/Fotobanka ČTK/Libor Sojka </span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Náhrada je zajištěna, oznámil ve středu odpoledne krajský úřad. To, že autobusy pojedou i ve čtvrtek, potvrdily podpisy smluv ne s jedním náhradním dopravcem, ale hned se čtyřmi. „Krajský odbor dopravy a Integrovaná doprava Středočeského kraje se předběžně dohodly na spolupráci se společnostmi Pohl Kladno, Libor Valenta, Stenbus, a Martin Uher,“ uvedl Pavel Lochař z krajského úřadu.<br /> </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/z-regionu/velke-problemy-s-autobusy-na-kladensku-podarilo-se-dopravci-katastrofu-zazehnat-20170906.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/fd/21317966-1571242856246039-9096081058766019690-n_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Velké problémy s autobusy na Kladensku. Podařilo se dopravci katastrofu zažehnat</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:52</span>
    <a href="/diskuse/nova/Y4cXG.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html&text=O%20autobusov%C3%A9%20linky%2C%20kter%C3%A9%20opou%C5%A1t%C3%AD%20kladensk%C3%A9%20%C4%8CSAD%2C%20se%20pod%C4%9Bl%C3%AD%20%C4%8Dty%C5%99i%20dopravci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
	<tqwgtplaceholder holdername="embedded_1497353013621"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Terminál na pražském letišti byl hodinu uzavřen. Kvůli podezřelému zavazadlu"  href="/zpravy_region/terminal-na-prazskem-letisti-byl-hodinu-uzavren-kvuli-podezrelemu-zavazadlu-20170906.html">
        <img src="http://g.denik.cz/63/4b/praha-ilustrace-ilustracni-letiste-vaclav-havel-cestovani-letadlo-letani-dovolena-zavazadlo-32_denik-w630.jpg" width="629" height="354" alt="Ilustrace Letiště Václava Havla v Praze, 21. července. Terminál 1" title="Ilustrace Letiště Václava Havla v Praze, 21. července. Terminál 1">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/letiste-vaclava-havla-ilustracni-foto.html"><i class="fa fa-camera"></i> 17</a>

        <h2>
            <a title="číst článek: Terminál na pražském letišti byl hodinu uzavřen. Kvůli podezřelému zavazadlu"  href="/zpravy_region/terminal-na-prazskem-letisti-byl-hodinu-uzavren-kvuli-podezrelemu-zavazadlu-20170906.html">
                
                Terminál na pražském letišti byl hodinu uzavřen. Kvůli podezřelému zavazadlu
                <span class="perex">Asi hodinu byl uzavřen terminál 1 na letišti Václava Havla. Důvodem byl nález podezřelého zavazadla. Na místo dorazil pyrotechnik, který nakonec zjistil, že zavazadlo…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Platy ve školství by se měly zvýšit. Prostředky na to jsou, řekl Zaorálek" href="/podnikani/platy-ve-skolstvi-by-se-mely-zvysit-prostredky-na-to-jsou-rekl-zaoralek-20170906.html">
                <img src="http://g.denik.cz/63/87/6594495-praha-zaoralek-rozhovor_denik-300.jpg" width="300" height="225" alt="Třídenní akci zahájí český ministr zahraničí Lubomír Zaorálek." title="Třídenní akci zahájí český ministr zahraničí Lubomír Zaorálek.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/protestni-setkani-skolskych-odboru-a-zastupcu-vysokych-skol.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: Platy ve školství by se měly zvýšit. Prostředky na to jsou, řekl Zaorálek"  href="/podnikani/platy-ve-skolstvi-by-se-mely-zvysit-prostredky-na-to-jsou-rekl-zaoralek-20170906.html">Platy ve školství by se měly zvýšit. Prostředky na to jsou, řekl Zaorálek</a>
                </h2>
                <div class="perex hidden">Platy ve školství je třeba zvýšit, jinak budou lidé odcházet z tohoto odvětví a někdy i z Česka za vidinou vyšších příjmů. Ve Sněmovně to řekl ministr zahraničí a volební lídr ČSSD Lubomír Zaorálek, který tak podpořil požadavky odborů. Díky růstu ekonomiky podle něj prostředky na zvýšení platů jsou.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: DPP zrušil tendr na dodávku jízdenek. V oběhu se objevily zdařilé padělky" href="/podnikani/dpp-zrusil-tendr-na-dodavku-jizdenek-v-obehu-se-objevily-zdarile-padelky-20170906.html">
                <img src="http://g.denik.cz/63/5a/4006371-praha-zdrazeni-mhd-listek-listky-metro-jizdenky-nastupiste-turniket-penize_denik-300.jpg" width="300" height="225" alt="Jízdné MHD. Ilustrační foto. " title="Jízdné MHD. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jizdne-v-prazske-mhd.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: DPP zrušil tendr na dodávku jízdenek. V oběhu se objevily zdařilé padělky"  href="/podnikani/dpp-zrusil-tendr-na-dodavku-jizdenek-v-obehu-se-objevily-zdarile-padelky-20170906.html">DPP zrušil tendr na dodávku jízdenek. V oběhu se objevily zdařilé padělky</a>
                </h2>
                <div class="perex hidden">Pražský dopravní podnik (DPP) zrušil výběrové řízení na dodávku jízdních dokladů, které proběhlo letos v červenci. Jak firma sama uvedla v tiskové zprávě, aktuální nastavení jednotlivých ochranných prvků už nemusí být dostatečné a společnost chce tímto krokem zabránit napodobení jízdenek. DPP navíc zjistil, že se v oběhu už objevily zdařilé padělky.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Praha hostí fórum OBSE o ekonomice a ochraně životního prostředí" href="/zpravy_region/praha-hosti-forum-obse-o-ekonomice-a-ochrane-zivotniho-prostredi-20170906.html">
                        <img src="http://g.denik.cz/63/87/6594495-praha-zaoralek-rozhovor_denik-240.jpg" width="240" height="180" alt="Třídenní akci zahájí český ministr zahraničí Lubomír Zaorálek." title="Třídenní akci zahájí český ministr zahraničí Lubomír Zaorálek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Praha hostí fórum OBSE o ekonomice a ochraně životního prostředí" href="/zpravy_region/praha-hosti-forum-obse-o-ekonomice-a-ochrane-zivotniho-prostredi-20170906.html">Praha hostí fórum OBSE o ekonomice a ochraně životního prostředí</a>
                </h2>
                <p>Praha - Ekologické hospodářství, ochrana životního prostředí nebo regionální bezpečnost jsou tématy 25. ekonomického a environmentálního fóra Organizace pro bezpečnost a spolupráci v Evropě (OBSE), které dnes začne v Praze. Třídenní akci zahájí český ministr zahraničí Lubomír Zaorálek a rakouský ministr financí Hans Jörg Schelling. Kromě zástupců 57 členských zemí OBSE se jí zúčastní i představitelé OSN, akademické obce a nevládních organizací.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">
                        <img src="http://g.denik.cz/1/11/shutterstock-149081462_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">Dešťová zahrada je lék pro zemi</a>
                </h2>
                <p>Proč dešťovou vodu pouštět do kanálu? Proč ji nevyužít? A když jí stejně máte moc, zkuste ji zužitkovat pro netradiční způsob zahrádkaření – pro dešťovou zahradu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Laureátkou Literární ceny Knižního klubu se stala Anna Vovsová" href="/kultura_region/laureatkou-literarni-ceny-knizniho-klubu-se-stala-anna-vovsova-20170905.html">
                        <img src="http://g.denik.cz/63/a8/p201709050743601_denik-240.jpg" width="240" height="180" alt="Anna Vovsová. " title="Anna Vovsová. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Laureátkou Literární ceny Knižního klubu se stala Anna Vovsová" href="/kultura_region/laureatkou-literarni-ceny-knizniho-klubu-se-stala-anna-vovsova-20170905.html">Laureátkou Literární ceny Knižního klubu se stala Anna Vovsová</a>
                </h2>
                <p>Vítězkou letošní Literární ceny Knižního klubu se stala Anna Vovsová s novelou Ladič. Prozaický debut o vině a trestu, udavačství a pomstě se prosadil v konkurenci rekordních 179 zaslaných rukopisů. Odměnou vítězce je vydání knihy, prémie 100.000 korun a skleněná plastika ve tvaru knihy. Cenu dnes převzala od organizátorů soutěže v zaplněném Kaiserštejnském paláci na pražské Malé Straně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lidl sklízí posměšky, vtipy i hněv. Omluva nepomohla, lidé chtějí protestovat" href="http://www.dotyk.cz/udalosti/lidl-sklidil-posmesky-i-hnev-omluva-nepomohla-lide-chystaji-protestni-akce.html">
                        <img src="http://g.denik.cz/111/c9/lidl04-02-clone_denik-240.jpg" width="240" height="180" alt="Kristus by to měl v Lidlu těžké" title="Kristus by to měl v Lidlu těžké">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lidl-sklidil-hnev-i-posmech-lide-poradaji-protestni-akce.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Lidl sklízí posměšky, vtipy i hněv. Omluva nepomohla, lidé chtějí protestovat" href="http://www.dotyk.cz/udalosti/lidl-sklidil-posmesky-i-hnev-omluva-nepomohla-lide-chystaji-protestni-akce.html">Lidl sklízí posměšky, vtipy i hněv. Omluva nepomohla, lidé chtějí protestovat</a>
                </h2>
                <p>/GALERIE/ Německý obchodní řetězec Lidl sklízí hněv i posměšky za svou propagaci takzvaného "řeckého týdne v Lidlu", při níž použil letáky s vyobrazením kostelů na ostrově Santorini, z jejichž kupolí umazal kříže. Kromě záplavy vtipů bude v Česku čelit i "křižáckému tažení".</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/terminal-na-prazskem-letisti-byl-hodinu-uzavren-kvuli-podezrelemu-zavazadlu-20170906.html" class="img-l"><img src="http://g.denik.cz/63/4b/praha-ilustrace-ilustracni-letiste-vaclav-havel-cestovani-letadlo-letani-dovolena-zavazadlo-32_denik-100.jpg" width="100" height="67" alt="Ilustrace Letiště Václava Havla v Praze, 21. července. Terminál 1" title="Ilustrace Letiště Václava Havla v Praze, 21. července. Terminál 1"></a>
                <a href="/zpravy_region/terminal-na-prazskem-letisti-byl-hodinu-uzavren-kvuli-podezrelemu-zavazadlu-20170906.html" class="text-r">
                    Terminál na pražském letišti byl hodinu uzavřen. Kvůli podezřelému zavazadlu
                    <span>Asi hodinu byl uzavřen terminál 1 na letišti Václava Havla. Důvodem byl…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vydani-babise-a-faltynka-se-protahuje-rozhodnou-vecer-20170906.html" class="img-l"><img src="http://g.denik.cz/1/dc/praha-babis-faltynek-snemovna-imunita-02_denik-100.jpg" width="100" height="67" alt="Poslanecká sněmovna 6. září v Praze rozhodovala o zbavení imunity kvůli kauze Čapí hnízdo u poslanců Andreje Babiše a Jaroslava Faltýnka." title="Poslanecká sněmovna 6. září v Praze rozhodovala o zbavení imunity kvůli kauze Čapí hnízdo u poslanců Andreje Babiše a Jaroslava Faltýnka."></a>
                <a href="/zpravy_region/vydani-babise-a-faltynka-se-protahuje-rozhodnou-vecer-20170906.html" class="text-r">
                    Vydání Babiše a Faltýnka se protahuje. Rozhodne se večer?
                    <span>/VIDEO/ Ve slovní přestřelky se proměnil dopolední a ostře sledovaný bod…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/boj-o-metropolitni-plan-z-jeho-pripravy-slechtova-odvolala-klicoveho-odbornika-20170906.html" class="img-l"><img src="http://g.denik.cz/63/d5/7064467-praha-ministryne-pro-mistni-rozvoj-cr-karla-slechtova-rozhovor-24_denik-100.jpg" width="100" height="75" alt="Karla Šlechtová. " title="Karla Šlechtová. "></a>
                <a href="/zpravy_region/boj-o-metropolitni-plan-z-jeho-pripravy-slechtova-odvolala-klicoveho-odbornika-20170906.html" class="text-r">
                    Boj o Metropolitní plán? Z jeho přípravy Šlechtová odvolala klíčového odborníka
                    <span>Na konci září by měl magistrát dostat na stůl návrh Metropolitního plánu.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kde-je-nejhorsi-silnice-v-cesku-vozovka-v-ulici-u-seradite-vyhrala-uz-potreti-20170906.html" class="img-l"><img src="http://g.denik.cz/63/30/p201407310280901_denik-100.jpg" width="100" height="63" alt="Silnice v ulici U Seřadiště." title="Silnice v ulici U Seřadiště."></a>
                <a href="/zpravy_region/kde-je-nejhorsi-silnice-v-cesku-vozovka-v-ulici-u-seradite-vyhrala-uz-potreti-20170906.html" class="text-r">
                    Kde je nejhorší silnice v Česku? Vozovka v ulici U Seřadiště vyhrála už potřetí
                    <span>Kde najdete nejhorší silnici v Česku? Podle projektu Výmoly.cz je to…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rektori-vyhlasi-na-zacatek-akademickeho-roku-protestni-tyden-20170906.html" class="img-l"><img src="http://g.denik.cz/50/49/brno_masarykova_univerzita_rektor_mikulas_bek__1__denik-100.jpg" width="100" height="75" alt="Rektor Masarykovy univerzity v Brně Mikuláš Bek." title="Rektor Masarykovy univerzity v Brně Mikuláš Bek."></a>
                <a href="/zpravy_region/rektori-vyhlasi-na-zacatek-akademickeho-roku-protestni-tyden-20170906.html" class="text-r">
                    Rektoři vyhlásí na začátek akademického roku protestní týden
                    <span>Česká konference rektorů vyhlásí na 2. až 6. října protestní Týden pro…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24539-maly-zadni-dvorek/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/244a0e2cfd49814215f5609d4615715a.jpg" alt="Inspirujte se: Malý zadní dvorek"></div>
                <div class="text">Inspirujte se: Malý zadní dvorek</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Jednání o vydání Andreje Babiše a Jaroslava Faltýnka, 6. 9. 2017" href="/galerie/jednani-o-vydani-andreje-babise-a-jaroslava-faltynka-6-9-2017.html?mm=8070538">
                    <img src="http://g.denik.cz/1/dc/praha-babis-faltynek-snemovna-imunita-02_denik-100.jpg" width="100" height="67" alt="Jednání o vydání Andreje Babiše a Jaroslava Faltýnka, 6. 9. 2017" title="Jednání o vydání Andreje Babiše a Jaroslava Faltýnka, 6. 9. 2017">
                </a>
                <a title="číst článek: Jednání o vydání Andreje Babiše a Jaroslava Faltýnka, 6. 9. 2017" class="video-text" href="/galerie/jednani-o-vydani-andreje-babise-a-jaroslava-faltynka-6-9-2017.html">
                    <div class="title">video</div>
                    Jednání o vydání Andreje Babiše a Jaroslava Faltýnka,…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Slůňata v pražské zoo" href="/galerie/slunata-v-prazske-zoo.html">
                            <img src="http://g.denik.cz/63/bd/1-dsc-3971-exportwweew_denik-100.jpg" width="100" height="67" alt="Slůňata se v Zoo Praha často přetlačují a zjišťují, které z nich má více síly. " title="Slůňata se v Zoo Praha často přetlačují a zjišťují, které z nich má více síly. ">
                        </a>
                        <a title="číst článek: Slůňata v pražské zoo" class="video-text" href="/galerie/slunata-v-prazske-zoo.html">
                            <div class="title">galerie</div>
                            Slůňata v pražské zoo
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fnakladni-auto-N%2FCitroen%2FJumper%2FJumper-sklapeci-va-Sklapeci-vuz-1502427348310290.html%3Fclksrc%3DNjg5X2NsaWNr%26d_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/m1502427348310290.jpg" alt="Citroën Jumper">
                </div>
                <div class="right">
                    <div class="title-car">Citroën Jumper</div>
                    <div class="date">rok 2017</div>
                    <div class="price">785 290,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-0-Activ-Hatchback-1499948007025540.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/24500/1801/11301/0/10170954054500/images/m1499948007025540.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2015</div>
                    <div class="price">179 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-20-TDI-CR-Sedan-Limuzina-148906425463733.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14291/4276/11578/0/10420328294291/images/m148906425463733.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2012</div>
                    <div class="price">319 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7f/profimedia-0271682791_denik-100.jpg" width="100" height="56" alt="Jennifer Anistonová a Justin Theroux" title="Jennifer Anistonová a Justin Theroux"></a>
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" target="_blank">Z manželství Jennifer Aniston je NEKONEČNÁ NOČNÍ MŮRA: Kokain, nevěry a lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pavel-novotny-vyhlasil-valku-kritelove-z-repky-udelala-podpantoflaka-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e5/pavel-novotny-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Pavel se nemůže dívat, jak se Tomáš pod taktovkou Kateřiny mění." title="Pavel se nemůže dívat, jak se Tomáš pod taktovkou Kateřiny mění."></a>
        <a href="http://sip.denik.cz/celebrity/pavel-novotny-vyhlasil-valku-kritelove-z-repky-udelala-podpantoflaka-20170913.html" target="_blank">Pavel Novotný VYHLÁSIL VÁLKU Kristelové: Z Řepky udělala podpantofláka!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nemocna-vera-martinova-ziskala-samolecici-schopnosti-od-partnera-kvetoslava-20170821.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0c/perex-martinova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nemocna-vera-martinova-ziskala-samolecici-schopnosti-od-partnera-kvetoslava-20170821.html" target="_blank">Nemocná Věra Martinová ZÍSKALA SAMOLÉČÍCÍ SCHOPNOSTI. Jak se jí to podařilo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-lvice-chtela-lstive-zautocit-na-hrocha-zezadu-hned-litovala-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/lev-napadne-hrocha_denik-100.jpg" width="100" height="56" alt="Tahle taktika šelmám většinou vychází..." title="Tahle taktika šelmám většinou vychází..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-lvice-chtela-lstive-zautocit-na-hrocha-zezadu-hned-litovala-20170906.html" target="_blank">VIDEO: Lvice chtěla lstivě zaútočit na hrocha zezadu. Hned LITOVALA!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/zeman-je-lepsi-se-vzdat-dotaci-nez-se-podrobit-migracnim-kvotam.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám" title="Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám" src="http://g.denik.cz/s/rss/7e83fbd4331d855735f1a9159e8cc65a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/zeman-je-lepsi-se-vzdat-dotaci-nez-se-podrobit-migracnim-kvotam.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/02bf224448f729e5eef1303dcac1bbd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jaderný test KLDR vyvolal silné otřesy, byly cítit až v Česku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kukuricny-uplnek-prichazi-ceka-nas-obdobi-plne-zmen.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/d21f65e20b05e061aec855e1097e84ca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kukuricny-uplnek-prichazi-ceka-nas-obdobi-plne-zmen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kukuřičný úplněk přichází! Přináší s sebou období plné změn</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/492130/matce-prinesli-ke-kojeni-mrtve-dite-skandal-v-benesovske-porodnici-setri-policie.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/78efa8bb0b2e6fc98f1258d7dc302a1e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/492130/matce-prinesli-ke-kojeni-mrtve-dite-skandal-v-benesovske-porodnici-setri-policie.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Matce přinesli ke kojení mrtvé dítě: Skandál v benešovské porodnici šetří policie</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/492190/minimalni-mzda-zbytecnost-tvrdi-ods-marksova-i-dolejs-v-debate-blesku-slibili-zvyseni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/85b12f6433b55e663356f90ace5093cd.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/492190/minimalni-mzda-zbytecnost-tvrdi-ods-marksova-i-dolejs-v-debate-blesku-slibili-zvyseni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Minimální mzda? Zbytečnost, tvrdí ODS. Marksová i Dolejš v debatě Blesku slíbili zvýšení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/25981ae48598ef60f10bc2f9216e8ec8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" target="_blank">Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly …</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/o-autobusove-linky-ktere-opousti-kladenske-csad-se-podeli-ctyri-nah-20170906.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
