<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prazsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Martin Stropnický: Modré zóny nejsou spravedlivé. Nemají být v celé čtvrti",
			'autor': 'Marcel Mihalik',
		'device': "desktop",
		'url': 'http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Martin Stropnický: Modré zóny nejsou spravedlivé. Nemají být v celé čtvrti - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Hustá zástavba v centru, nedokončený okruh a modré zóny v celých čtvrtích. To vadí pražskému lídrovi hnutí ANO Martinu Stropnickému na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="parlamentní volby, ANO, Stropnický">
    <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html">
    <meta property="og:title" content="Martin Stropnický: Modré zóny nejsou spravedlivé. Nemají být v celé čtvrti">
    <meta property="og:image" content="https://g.denik.cz/63/4b/praha-zadumany-martin-stropnicky-ministr-obrany_denik-630.jpg">
    <meta property="og:description" content="/ROZHOVOR/ Hustá zástavba v centru, nedokončený okruh a modré zóny v celých čtvrtích. To vadí pražskému lídrovi hnutí ANO Martinu Stropnickému na metropoli. Kvůli zónám navíc musel porušit pravidla, když vezl nákup nemocné mamince. V rozhovoru pro Pražský deník se zmínil i o migrační vlně, nebezpečném postupu Ruska a vymývání mozků.">
    <link rel="previewimage" href="https://g.denik.cz/63/4b/praha-zadumany-martin-stropnicky-ministr-obrany_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T08:33:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Martin Stropnický: Modré zóny nejsou spravedlivé. Nemají být v celé čtvrti">
    <meta name="twitter:description" content="/ROZHOVOR/ Hustá zástavba v centru, nedokončený okruh a modré zóny v celých čtvrtích. To vadí pražskému lídrovi hnutí ANO Martinu…">
    <meta name="twitter:image" content="https://g.denik.cz/63/4b/praha-zadumany-martin-stropnicky-ministr-obrany_denik-630.jpg">
    <meta property="author" content="Marcel Mihalik">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html">


        <link rel="alternate" href="http://prazsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pražský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after prazskyDenik prazsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
            </ul>
        </li>

        <li>
            <a href="http://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                        NEHODY
                    </a>
                </li>
                <li>
                    <a href="http://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                        POŽÁRY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li>
            <a href="http://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://prazsky.denik.cz/dva-pohledy/"  data-ga-push="menu-podrubriky" title="Dva pohledy">
                        DVA POHLEDY
                    </a>
                </li>
                <li>
                    <a href="http://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                        MOJE MÍSTA
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                        AUTO
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                        BYDLENÍ
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                        CESTOVÁNÍ
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                        ZDRAVÍ
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/prazsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Ptejte se online:</span>
	    <a href="http://prazsky.denik.cz/online-rozhovor/ptejte-se-online-petra-dolinka-20171011.html" class="text">Hostem pondělní debaty bude Petr Dolínek</a>
	    <a href="#close" class="fa fa-times close" data-title="hostem-pondelni-debaty-bude-petr-dolinek"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Martin Stropnický: Modré zóny nejsou spravedlivé. Nemají být v celé čtvrti</h1>
                <p class="perex">/ROZHOVOR/ Hustá zástavba v centru, nedokončený okruh a modré zóny v celých čtvrtích. To vadí pražskému lídrovi hnutí ANO Martinu Stropnickému na metropoli. Kvůli zónám navíc musel porušit pravidla, když vezl nákup nemocné mamince. V rozhovoru pro Pražský deník se zmínil i o migrační vlně, nebezpečném postupu Ruska a vymývání mozků.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:33</span>

                    <a class="diskuse-pocet" href="/diskuse/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti.html"><i class="fa fa-comments-o"></i> 2</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html&text=Martin%20Stropnick%C3%BD%3A%20Modr%C3%A9%20z%C3%B3ny%20nejsou%20spravedliv%C3%A9.%20Nemaj%C3%AD%20b%C3%BDt%20v%20cel%C3%A9%20%C4%8Dtvrti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">



                            <div class="sliderClanekWrap  dv3-relative-box">
                                <div class="sliderClanek">
                                    <div>

                                              
                                            <div class="slide ">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=6512972&amp;back=2706864419-2784-63&amp;photo=1">
                                                        <img src="https://g.denik.cz/63/4b/praha-zadumany-martin-stropnicky-ministr-obrany_denik-630.jpg" width="630" height="473" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                                </a>
                                                    <div class="navodSlider" onclick="closeNavod(this)"><i class="close"></i>
                                                    <span>Pro orientaci ve fotogalerii, využijte šipky na klávesnici nebo po stranách fotogalerie</span>
                                                    <img src="https://g.denik.cz/images/dv4/sipky-klavesnice.png">
                                                    <span>Pro náhled ve větším rozlišení klikněte na fotografii</span>
                                                    <img src="https://g.denik.cz/images/dv4/lupa-plus.png">
                                                    </div>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650346&amp;back=2706864419-2784-63&amp;photo=2">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/a8/praha-rozhovor-stropnicky-18_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650347&amp;back=2706864419-2784-63&amp;photo=3">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/5f/praha-rozhovor-stropnicky-19_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650336&amp;back=2706864419-2784-63&amp;photo=4">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/f9/praha-rozhovor-stropnicky-8_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650329&amp;back=2706864419-2784-63&amp;photo=5">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/56/praha-rozhovor-stropnicky_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650333&amp;back=2706864419-2784-63&amp;photo=6">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/ac/praha-rozhovor-stropnicky-5_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650330&amp;back=2706864419-2784-63&amp;photo=7">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/0d/praha-rozhovor-stropnicky-2_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650331&amp;back=2706864419-2784-63&amp;photo=8">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/27/praha-rozhovor-stropnicky-3_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650337&amp;back=2706864419-2784-63&amp;photo=9">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/40/praha-rozhovor-stropnicky-9_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650332&amp;back=2706864419-2784-63&amp;photo=10">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/f9/praha-rozhovor-stropnicky-4_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650334&amp;back=2706864419-2784-63&amp;photo=11">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/e5/praha-rozhovor-stropnicky-6_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650335&amp;back=2706864419-2784-63&amp;photo=12">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/74/praha-rozhovor-stropnicky-7_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650339&amp;back=2706864419-2784-63&amp;photo=13">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/14/praha-rozhovor-stropnicky-11_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650338&amp;back=2706864419-2784-63&amp;photo=14">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/0a/praha-rozhovor-stropnicky-10_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650340&amp;back=2706864419-2784-63&amp;photo=15">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/83/praha-rozhovor-stropnicky-12_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650344&amp;back=2706864419-2784-63&amp;photo=16">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/da/praha-rozhovor-stropnicky-16_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650341&amp;back=2706864419-2784-63&amp;photo=17">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/c9/praha-rozhovor-stropnicky-13_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650345&amp;back=2706864419-2784-63&amp;photo=18">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/7c/praha-rozhovor-stropnicky-17_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650342&amp;back=2706864419-2784-63&amp;photo=19">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/52/praha-rozhovor-stropnicky-14_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650348&amp;back=2706864419-2784-63&amp;photo=20">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/03/praha-rozhovor-stropnicky-20_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>

                                              
                                            <div class="slide hideSlide">
                                                <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650343&amp;back=2706864419-2784-63&amp;photo=21">
                                                        <div class="lazy-load" 
                                                            data-src="https://g.denik.cz/1/59/praha-rozhovor-stropnicky-15_denik-630.jpg"
                                                            data-alt="Zvětšit fotografii" 
                                                            data-title="Zvětšit fotografii">
                                                        </div>
                                                </a>
                                            </div>
                                    </div>
                                    <a class="arrow arrowPrev" href="/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html?photo=21"><span class="icon icon-chevron-left-1"></span></a>
                                    <a class="arrow arrowNext" href="/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html?photo=2"><span class="icon icon-chevron-right-1"></span></a>
                                    <span class="loading"></span>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650346&amp;back=2706864419-2784-63&amp;photo=1">

                                            <img src="https://g.denik.cz/1/a8/praha-rozhovor-stropnicky-18_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650347&amp;back=2706864419-2784-63&amp;photo=2">

                                            <img src="https://g.denik.cz/1/5f/praha-rozhovor-stropnicky-19_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650336&amp;back=2706864419-2784-63&amp;photo=3">

                                            <img src="https://g.denik.cz/1/f9/praha-rozhovor-stropnicky-8_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/ministr-obrany-martin-stropnicky.html?mm=7650346&amp;back=2706864419-2784-63&amp;photo=1">
                                            <img src="https://g.denik.cz/1/56/praha-rozhovor-stropnicky_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>20</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ministr obrany Martin Stropnický.<span>Foto: <span>DENÍK/Martin Divíšek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><strong>Jaké problémy má Praha?<br /></strong>Když se mluví o Praze, mám pocit, jako kdyby se mluvilo o velkém stanovišti nebo o zdroji příjmu z cestovního ruchu. Je tu přes milion Pražanů, ale metropole nepatří jen jim, patří také Čechům, Moravanům a Slezanům.</p>
<p><strong>S čím se tedy potýká?<br /></strong>Je potřeba zachovat historické jádro, které je potřeba neprostavět. Naopak tam držet zelené plochy, kterých je málo. Další komponentou města je řeka. Každá metropole s řekou má bonus. Jakýkoliv odpovědný politik by si měl uvědomit tu obrovskou šanci, kterou má, pokud může ovlivnit výstavbu v Praze. A taky ten obrovský závazek a zodpovědnost vůči budoucím generacím.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/magistrat-chce-zakrocit-proti-podvodnym-smenarnikum-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/47/smenarna_020511_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Magistrát chce zakročit proti podvodným směnárníkům</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Co dalšího vnímá podle vás Pražan jako největší potíž?<br /></strong>První téma u každé metropole je doprava. Řím nemá skoro žádnou městskou dopravu. Naše MHD je naproti tomu na slušné úrovni. Problémem je, že Praha potřebuje městský okruh a hlavně vnější okruh. První se navrhoval ve 30. letech. Oba okruhy jsou základ.</p>
<p><strong>Dá se jejich stavba během čtyřletého působení ve sněmovně posunout dál?<br /></strong>Určitě. Jde taky o to, aby se nový politik, který vzejde z voleb, neprofiloval na tom, že svého předchůdce nazve totálním hňupem. A že potřebuje rozšlapat úplně všechno, co udělal. I nejméně talentovaný politik po sobě zanechá aspoň něco, na co se dá navázat. Ale tyto velké strategické věci, které bych přirovnal například k zahraniční nebo bezpečnostní politice, stejně jako urbanistika je dlouhodobý plán Prahy. Neměl by létat od zdi ke zdi.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/kdo-blokuje-dostavbu-okruhu-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/42/7182997-praha-prazsky-okruh-dalnice-obchvat-doprava-silnice-auto-novopacka_denik-180.jpg" width="180" height="135" alt="Pražský okruh. " title="Pražský okruh. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kdo blokuje dostavbu okruhu? Spor o strategickou dopravní stavbu graduje</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jakou pražskou otázku lze ještě z parlamentní úrovně dotáhnout?<br /></strong>Určitě je nutné prodloužit metro a tramvajové linky. Je třeba vybudovat záchytná parkoviště, protože Praha je velký koncentrát práce. Hodně lidí do metropole dojíždí za prací a řada z nich jezdí osobními auty, které si nemá kde nechat. Další věc, která není správně vyřešena, jsou modré parkovací zóny.</p>
<p><strong>Ty vznikly proto, aby měli Pražané kde parkovat. Co je na tom špatného?</strong> <br />V centru je regulace potřebná, ale jsou čtvrti, kde je to problém. </p>
<p><strong>Jak by se to mělo řešit? <br /></strong>Neměly by se lajnovat všechny ulice. Měla by se udělat mapa, kde jsou zóny potřeba, a kde ne. Já třeba mám mámu v Praze 7, v níž jsou zóny všude. Když už nebyla soběstačná, neměl jsem jí jak autem přivézt týdenní nákup. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/pridame-duchodcum-z-ceho-to-politici-zatim-nevyresili-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/0f/16-9-zpev-senior-duchodce_denik-180.jpg" width="180" height="101" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Přidáme důchodcům. Z čeho, to politici zatím nevyřešili</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jak jste to vyřešil? <br /></strong>Musel jsem nějaký ten zákaz překročit. Když už se mají kreslit modré zóny v některých městských částech dále od centra, neměly by být ve všech ulicích. </p>
<p><strong>Je možné ovlivnit dopravní záležitosti v Praze z pozice poslance, nebo je to spíš věcí magistrátu?<br /></strong>Z pozice sněmovny nemůžete přesně překreslovat územní plán, ale měl byste udělat jinou věc. Praha investuje mnoho peněz do různých projektů, s některými klíčovými stavbami, jako je vnější okruh, by jí měl pomoci stát. </p>
<p><strong>S jakým dalším projektem?<br /></strong>Ona je otázka, jestli i na prodloužení linky metra by neměl přispět stát, město to neutáhne. </p>
<p><strong>Jakou pozici ve vládě by hnutí ANO muselo mít, aby se s dopravní infrastrukturou v Praze pohnulo?<br /></strong>Stačí, když vláda bude rozumná a když na radnici bude sedět racionální a nor-mální primátor. Nemusí patřit jedné partě. Je totiž důležité neházet si klacky pod nohy. Častá motivace politiků je, aby sousedovi chcípla koza. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/svetelna-show-uz-dnes-vecer-rozzari-prahu-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/cd/praha-festival-signal-05_denik-180.jpg" width="180" height="120" alt="Generální zkouška Signal festivalu probíhala v centru Prahy 11. října. Na snímku Octopus garden v Anežském klášteře." title="Generální zkouška Signal festivalu probíhala v centru Prahy 11. října. Na snímku Octopus garden v Anežském klášteře.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Světelná show už dnes večer rozzáří Prahu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jako ministra obrany se vás vzhledem k migrační krizi nemohu nezeptat na aktuální hrozby. Někteří, mezi nimi i prezident Miloš Zeman, prohlásili, že jsme ve válce. Jak to vnímáte?<br /></strong>Konflikt má spoustu různých podob. V určitém konfliktu jsme. Migrační vlna je částečně živená a vyprovokovaná. Jde o obrovský byznys a manipulaci s lidmi, kteří žijí v bídě a jsou snadno manipulovatelní. Jsou země, které jsou do toho problému zcela nevině zatažené, a to je náš případ. My nic nespískali, nikomu jsme neublížili, ale jsme součástí řešení. Takže v konfliktní situaci jsme. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/nadory-ma-vice-cechu-pribyva-tech-co-se-vyleci-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/e3/16-9-mamograf-vysetreni-prso-nadro-rakovina-prevence_denik-180.jpg" width="180" height="101" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nádory má více Čechů. Přibývá však těch, co se vyléčí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Vidíte i další problémy?<br /></strong>Rusko navíc během čtyř let naprosto změnilo svoji politiku. Z jakéhosi dialogu, ne vždy jemného, ale přece dialogu, přešlo k něčemu, co se od druhé světové války nestalo. A to je anexe Krymu. Další typy konfliktu jsou informační válka a kybernetické útoky. Jsme dennodenně zkoušeni, co jako země vydržíme. </p>
<p><strong>V roce 2014 jsme měli okolo 21 tisíc vojáků, teď máme přes 24 tisíc. Je důvodem zvýšení právě migrační krize?<br /></strong>Armádu máme poddimenzovanou. Na počet obyvatel máme jednu z nejmenších armád v Evropě. Chtěli bychom dosáhnout 30 až 35 tisíc vojáků. A jelikož někteří lidé podléhají politikům, kteří je rádi straší divnými Araby, a mohou se bát o své dcery, tak i proto počty vojáků zvyšujeme.</p>
<p>V naší geografické poloze a s naší historií nemůžeme být neutrální. My si sice říkáme, že jsme střed, ale jsme středovýchod Evropy. A Rusové budou vždy slovanský národ brát jako svůj. Proto musíme někam patřit, musíme mít bezpečnostní záruky. A kde jinde je hledat než mezi demokratickými zeměmi. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/na-narodni-roste-drn-v-multifunkcnim-objektu-bude-galerie-kavarna-i-kancelare-20171011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/cc/1-roh-ulic-mikulandska-a-narodni_denik-180.jpg" width="180" height="135" alt='Palác Národní - tzv. „Drn". Vizualizace.' title='Palác Národní - tzv. „Drn". Vizualizace.'>
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na Národní roste Drn. V multifunkčním objektu bude galerie, kavárna i kanceláře</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>U kterého rizika je nejvyšší pravděpodobnost, že se nás dotkne? Kromě migrační krize.<br /></strong>Informační válka. Na každém serveru se dneska dočtete, že strůjcem všeho zla je Evropská unie. Někdo má zájem na tom, aby nefungovala, aby se jednotlivé státy parcelovaly, viz nyní Katalánsko. To máte, jako kdyby Slezsko samo o sobě vyhlásilo referendum a teď by se divilo, že centrální česká vláda říká „počkejte, takhle to v ústavě ale není“. </p>
<p><strong>Jak vidíte řešení?<br /></strong>Musí se jít přes sněmovnu, když už. To je stejné, jako by si pražský Žižkov udělat referendum, že už nebude součástí metropole, ale stát Žižkov. Nebezpečí je proto vymývání mozků, na což je nejlepší obranou kvalitní školství, aby mladý člověk nebral vše, co přečte na kdejakém webu, za pravdu. Za chvíli začne někdo věřit, že příchod vojsk Varšavské smlouvy v roce 1968 byla internacionální pomoc. Což už hlásá Putin. A když mladý člověk nebude mít ponětí o tom, jak to bylo, má tendenci tomu uvěřit.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/kultura_region/sudkova-galerie-vystavuje-klasika-ceske-moderny-miroslava-haka-20171011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/8b/f200904240098601_denik-180.jpg" width="180" height="135" alt="Galerie Josefa Sudka. " title="Galerie Josefa Sudka. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sudkova galerie vystavuje klasika české moderny Miroslava Háka</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p class="rastr-sedy-l"><strong>Lídři v Deníku</strong>Do voleb přinese Pražský deník ještě čtyři rozhovory s lídry stran a hnutí.<br />13. 10. K. Schwarzenberg<br />16. 10. Jana Černochová<br />17. 10. Jakub Michálek<br />18. 10. Matěj Stropnický</p>
<p class="rastr-sedy-l"><img src="https://g.denik.cz/63/53/0910-volby-predvolebni-debata-2_denik-630.png" alt="Předvolební debata. Infografika. " title="Předvolební debata. Infografika. " class="w600" data-autor="Redakce" /></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/marcel-mihalik-1846.html">Marcel Mihalik</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:33</span>
    <a href="/diskuse/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 2</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html&text=Martin%20Stropnick%C3%BD%3A%20Modr%C3%A9%20z%C3%B3ny%20nejsou%20spravedliv%C3%A9.%20Nemaj%C3%AD%20b%C3%BDt%20v%20cel%C3%A9%20%C4%8Dtvrti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Rozhovory" href="http://www.denik.cz/tema/denik-rozhovory.html">ROZHOVORY</a></li>
                <li><a title="Téma: Parlamentní volby 2017" href="http://www.denik.cz/tema/parlamentni-volby-2017.html">PARLAMENTNÍ VOLBY 2017</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Šampion Lacko: Odměna za titul? Radši obytňák než ferrari-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="http://www.denik.cz/motorismus/sampion-lacko-odmena-za-titul-radsi-obytnak-nez-ferrari-20171011.html"><img src="https://g.denik.cz/11/64/adam-lacko1_denik-180.jpg" width="180" height="135" alt="Ministr obrany Martin Stropnický." title="Ministr obrany Martin Stropnický."></a>
                                </div>
                                <h2><a title="Téma: Šampion Lacko: Odměna za titul? Radši obytňák než ferrari-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="http://www.denik.cz/motorismus/sampion-lacko-odmena-za-titul-radsi-obytnak-nez-ferrari-20171011.html">Šampion Lacko: Odměna za titul? Radši obytňák než…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Chci střílet góly. Domažlicím i Německu, říká kanonýr Viktorie Krmenčík-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="http://www.denik.cz/fotbal/krmencik-do-kazdeho-zapasu-jdu-po-hlave-20171010.html"><img src="https://g.denik.cz/1/92/p201707250878201_denik-180.jpg" width="180" height="135" alt="Ministr obrany Martin Stropnický." title="Ministr obrany Martin Stropnický."></a>
                                </div>
                                <h2><a title="Téma: Chci střílet góly. Domažlicím i Německu, říká kanonýr Viktorie Krmenčík-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'www.denik.cz', 'eventLabel': 'Související články desktop'})" href="http://www.denik.cz/fotbal/krmencik-do-kazdeho-zapasu-jdu-po-hlave-20171010.html">Chci střílet góly. Domažlicím i Německu, říká kanonýr…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

	<tqwgtplaceholder holdername="embedded_1497353013621"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Světelná show už dnes večer rozzáří Prahu"  href="/zpravy_region/svetelna-show-uz-dnes-vecer-rozzari-prahu-20171012.html">
        <img src="https://g.denik.cz/63/cd/praha-festival-signal-05_denik-w630.jpg" width="629" height="354" alt="Generální zkouška Signal festivalu probíhala v centru Prahy 11. října. Na snímku Octopus garden v Anežském klášteře." title="Generální zkouška Signal festivalu probíhala v centru Prahy 11. října. Na snímku Octopus garden v Anežském klášteře.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/generalni-zkouska-signal-festivalu.html"><i class="fa fa-camera"></i> 18</a>

        <h2>
            <a title="číst článek: Světelná show už dnes večer rozzáří Prahu"  href="/zpravy_region/svetelna-show-uz-dnes-vecer-rozzari-prahu-20171012.html">
                
                Světelná show už dnes večer rozzáří Prahu
                <span class="perex">Signal festival startuje dnes v podvečer slavnostním zahájením na náměstí Míru. Pražský deník ale měl příležitost vidět pět světelných instalací už včera. Sami diváci…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Festival Signal ovlivní dopravu v Praze. Pozor na omezení v centru" href="/kultura_region/festival-signal-ovlivni-dopravu-v-praze-pozor-na-omezeni-20171011.html">
                <img src="https://g.denik.cz/63/a7/7135575-praha-signal-festival-videomapping-na-kostel-svate-ludmily-13_denik-300.jpg" width="300" height="185" alt="Signál festival – videomapping na Kostele svaté Ludmily." title="Signál festival – videomapping na Kostele svaté Ludmily.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/signal-festival-2017.html"><i class="fa fa-camera"></i> 8</a>

                <h2>
                    <a title="číst článek: Festival Signal ovlivní dopravu v Praze. Pozor na omezení v centru"  href="/kultura_region/festival-signal-ovlivni-dopravu-v-praze-pozor-na-omezeni-20171011.html">Festival Signal ovlivní dopravu v Praze. Pozor na omezení v centru</a>
                </h2>
                <div class="perex hidden">Festival Signal začíná už tento čtvrtek. Pražané se ovšem budou muset připravit na dopravní omezení. V ulicích, kudy povede trasa festivalu, bude snížena dopravní rychlost na 30 kilometrů v hodině. Program začíná v 19 hodin, pokračuje až do půlnoci.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hudebníci se rozloučili se slavnou cembalistkou Růžičkovou" href="/kultura_region/hudebnici-se-rozloucili-se-slavnou-cembalistkou-ruzickovou-20171011.html">
                <img src="https://g.denik.cz/1/50/p201710110584601_denik-300.jpg" width="300" height="200" alt="Rozloučení s cembalistkou Zuzanou Růžičkovou." title="Rozloučení s cembalistkou Zuzanou Růžičkovou.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Hudebníci se rozloučili se slavnou cembalistkou Růžičkovou"  href="/kultura_region/hudebnici-se-rozloucili-se-slavnou-cembalistkou-ruzickovou-20171011.html">Hudebníci se rozloučili se slavnou cembalistkou Růžičkovou</a>
                </h2>
                <div class="perex hidden">Ve strašnickém krematoriu v Praze se dnes před polednem konal pohřeb cembalistky světové pověsti Zuzany Růžičkové. Po krátké nemoci zemřela 27. září ve věku 90 let. Památku první dámy cembala, která mimo jiné mistrovsky nahrála na pětatřicet gramofonových desek díla Johanna Sebastiana Bacha, připomněl ve smutečním projevu jménem festivalu Pražské jaro Roman Bělor.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Praha 8 podle opozice rozhazuje stamiliony. Starosta to popírá" href="/zpravy_region/praha-8-podle-opozice-rozhazuje-stamiliony-starosta-to-popira-20171011.html">
                        <img src="https://g.denik.cz/63/8f/f200906010162801_denik-240.jpg" width="240" height="180" alt="Úřad městské části Praha 8. Ilustrační foto. " title="Úřad městské části Praha 8. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Praha 8 podle opozice rozhazuje stamiliony. Starosta to popírá" href="/zpravy_region/praha-8-podle-opozice-rozhazuje-stamiliony-starosta-to-popira-20171011.html">Praha 8 podle opozice rozhazuje stamiliony. Starosta to popírá</a>
                </h2>
                <p>Hospodaření radnice kritizuje opoziční sdružení Osmička sobě i zastupitelka vládnoucí koalice. Starosta „osmičky“ označuje kritiku za „zpolitizovanou manipulaci s fakty“. Koaliční vedení Prahy 8 čelí obviněním z marnotratného utrácení veřejných peněz. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                        <img src="https://g.denik.cz/1/78/olejsekacka_denik-240.jpg" width="240" height="135" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <p>Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vozovna tramvají Pankrác oslavuje 90 let od zahájení provozu" href="/zpravy_region/vozovna-tramvaji-pankrac-oslavuje-deset-let-od-zahajeni-provozu-20171010.html">
                        <img src="https://g.denik.cz/63/9e/p201412020576701_denik-240.jpg" width="240" height="180" alt="Tramvaj ve vozovně Pankrác. " title="Tramvaj ve vozovně Pankrác. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vozovna tramvají Pankrác oslavuje 90 let od zahájení provozu" href="/zpravy_region/vozovna-tramvaji-pankrac-oslavuje-deset-let-od-zahajeni-provozu-20171010.html">Vozovna tramvají Pankrác oslavuje 90 let od zahájení provozu</a>
                </h2>
                <p>Právě na dnešek, úterý 10. října, připadá devadesáté výročí od zahájení provozu vozovny tramvají Pankrác. Vozovna vznikla v období meziválečného Československa a funguje až dodnes. Návštěvník tu může najít 123 vozů, včetně legendární mazačky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Forum 2000: Expremiérka Radičová varovala před nepředvídatelnými populisty" href="/zpravy_region/forum-2000-expremierka-radicova-varovala-pred-nepredvidatelnymi-populisty-20171010.html">
                        <img src="https://g.denik.cz/1/99/f201610171820801_denik-240.jpg" width="240" height="159" alt="Iveta Radičová." title="Iveta Radičová.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Forum 2000: Expremiérka Radičová varovala před nepředvídatelnými populisty" href="/zpravy_region/forum-2000-expremierka-radicova-varovala-pred-nepredvidatelnymi-populisty-20171010.html">Forum 2000: Expremiérka Radičová varovala před nepředvídatelnými populisty</a>
                </h2>
                <p>Politiku v zemích střední Evropy ovládají nečitelné populistické strany. Řekla to dnes bývalá premiérka Slovenska Iveta Radičová během diskuse o budoucnosti regionu, která byla součástí konference Forum 2000.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1499162677450"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/u-prazskeho-letiste-vznikne-v-rijnu-nejvetsi-velkoplosna-malba-v-cr-20171012.html" class="img-l"><img src="https://g.denik.cz/63/4b/22181473-2071074546457093-3240770938423786661-o_denik-100.jpg" width="100" height="75" alt="Velkoplošná malba v Humpolci je skoro hotová. Pak se přesune do Prahy." title="Velkoplošná malba v Humpolci je skoro hotová. Pak se přesune do Prahy."></a>
                <a href="/zpravy_region/u-prazskeho-letiste-vznikne-v-rijnu-nejvetsi-velkoplosna-malba-v-cr-20171012.html" class="text-r">
                    U pražského letiště vznikne v říjnu největší velkoplošná malba v ČR
                    <span>/VIDEO/ Největší velkoplošná malba v Česku začne vznikat v říjnu v CTParku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/trener-bohuslav-pilny-zizkov-do-prvni-ligy-patri-ma-to-ale-cas-20171012.html" class="img-l"><img src="https://g.denik.cz/17/31/bohuslav-pilny-fchk-fchradec-votroci-fotbaliste-tym-foceni280716-hk35_denik-100.jpg" width="100" height="75" alt="Bohuslav Pilný." title="Bohuslav Pilný."></a>
                <a href="/zpravy_region/trener-bohuslav-pilny-zizkov-do-prvni-ligy-patri-ma-to-ale-cas-20171012.html" class="text-r">
                    Trenér Bohuslav Pilný: Žižkov do první ligy patří. Má to ale čas
                    <span>Nový trenér fotbalistů Viktorie Žižkov Bohuslav Pilný (44) si neklade…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kratce-podoba-divcich-hradu-se-zmeni-20171012.html" class="img-l"><img src="https://g.denik.cz/63/56/2848513-praha-pocasi-divci-hrady-priroda-volny-cas_denik-100.jpg" width="100" height="75" alt="Dívčí hrady. Ilustrační foto. " title="Dívčí hrady. Ilustrační foto. "></a>
                <a href="/zpravy_region/kratce-podoba-divcich-hradu-se-zmeni-20171012.html" class="text-r">
                    KRÁTCE: Podoba Dívčích hradů se změní
                    <span>Rozsáhlá plošina na pokraji Prokopského údolí Dívčí hrady se dočká…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/magistrat-chce-zakrocit-proti-podvodnym-smenarnikum-20171012.html" class="img-l"><img src="https://g.denik.cz/62/47/smenarna_020511_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/magistrat-chce-zakrocit-proti-podvodnym-smenarnikum-20171012.html" class="text-r">
                    Magistrát chce zakročit proti podvodným směnárníkům
                    <span>Pražští politici vytáhli do boje se stále častějšími podvody při směně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kdo-blokuje-dostavbu-okruhu-20171012.html" class="img-l"><img src="https://g.denik.cz/63/42/7182997-praha-prazsky-okruh-dalnice-obchvat-doprava-silnice-auto-novopacka_denik-100.jpg" width="100" height="75" alt="Pražský okruh. " title="Pražský okruh. "></a>
                <a href="/zpravy_region/kdo-blokuje-dostavbu-okruhu-20171012.html" class="text-r">
                    Kdo blokuje dostavbu okruhu? Spor o strategickou dopravní stavbu graduje
                    <span>Spor o strategickou dopravní stavbu před volbami na radnici Prahy 6…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=prazskyDenik&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Nové Centrum Chodov." href="/galerie/nove-centrum-chodov.html?mm=8181032">
                    <img src="https://g.denik.cz/63/cb/centrum-chodov-5_denik-100.jpg" width="100" height="67" alt="Nové Centrum Chodov." title="Nové Centrum Chodov.">
                </a>
                <a title="číst článek: Nové Centrum Chodov." class="video-text" href="/galerie/nove-centrum-chodov.html">
                    <div class="title">video</div>
                    Nové Centrum Chodov.
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Srážka tramvaje a osobního vozu u Vítězného náměstí" href="/galerie/srazka-tramvaje-a-osobniho-vozu-u-vitezneho-namesti.html">
                            <img src="https://g.denik.cz/63/88/nehdododod_denik-100.jpg" width="100" height="75" alt="Srážka tramvaje a osobního vozu. " title="Srážka tramvaje a osobního vozu. ">
                        </a>
                        <a title="číst článek: Srážka tramvaje a osobního vozu u Vítězného náměstí" class="video-text" href="/galerie/srazka-tramvaje-a-osobniho-vozu-u-vitezneho-namesti.html">
                            <div class="title">galerie</div>
                            Srážka tramvaje a osobního vozu u Vítězného náměstí
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSeat%2FIbiza%2FIbiza-ST-1-2TSi-7-Kombi-150651757205416.html%3Fclksrc%3DNjg5X2NsaWNr%26d_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15150/28180/13575/0/12218345415150/images/m150651757205416.jpg" alt="Seat Ibiza">
                </div>
                <div class="right">
                    <div class="title-car">Seat Ibiza</div>
                    <div class="date">rok 2011</div>
                    <div class="price">105 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-AMB-Kombi-15058138294251282.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/13682/26170/11388/0/10249985113682/images/m15058138294251282.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">178 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-0MPi-Amit-Kombi-1498805228599260.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19173/3619/11429/0/10286208589173/images/m1498805228599260.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2016</div>
                    <div class="price">211 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d5/charlotte-hl_denik-100.jpg" width="100" height="56" alt="Sexy Charlotte McKinney je pořádná nestyda!" title="Sexy Charlotte McKinney je pořádná nestyda!"></a>
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" target="_blank">Nahá je krásná! Ukradli INTIMNÍ FOTKY nové Pamely Anderson. Budete slintat</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/novakovi-i-nadale-vedou-jaka-jsou-dalsi-nejcetnejsi-prijmeni-v-cesku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Novákovi i nadále vedou. Jaká jsou další nejčetnější příjmení v Česku?" title="Novákovi i nadále vedou. Jaká jsou další nejčetnější příjmení v Česku?" src="https://g.denik.cz/s/rss/50ae6b39c385b9f5106e8441c89e11ad.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/novakovi-i-nadale-vedou-jaka-jsou-dalsi-nejcetnejsi-prijmeni-v-cesku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Novákovi i nadále vedou. Jaká jsou další nejčetnější příjmení v Česku?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/129b01fd415eb9ac49fed6935b3812b8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate se poprvé objevila na veřejnosti! Už jí roste bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a181e3f56adc4b8db671f63a566d70df.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prazsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Agresivní útok školáka v Lounech: Bití dětí spustil jediný pohled</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c630011eb6fe846c4ae1a4c0194d0c97.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" target="_blank">ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/martin-stropnicky-modre-zony-nejsou-spravedlive-nemaji-byt-v-cele-ctvrti-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
