<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'prazsky.denik.cz',
		'mobile': false,
		'version':'live',

	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Průměrnému obyvateli ČR je 42 let - Pražský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Praha - Průměrný věk v Česku se každoročně zvyšuje. Od roku 1990 se protáhl o více než pět let a osm měsíců. Zatímco v roce 1990 bylo průměrnému obyvateli…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pražský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html">
    <meta property="og:title" content="Průměrnému obyvateli ČR je 42 let">
    <meta property="og:image" content="http://g.denik.cz/63/78/rodina-ganerace-seniorka_denik-630.jpg">
    <meta property="og:description" content="Praha - Průměrný věk v Česku se každoročně zvyšuje. Od roku 1990 se protáhl o více než pět let a osm měsíců. Zatímco v roce 1990 bylo průměrnému obyvateli republiky 36 let a necelé čtyři měsíce, na konci loňska mu už bylo rovných 42 let. Vyplývá to z údajů Českého statistického úřadu (ČSÚ)">
    <link rel="previewimage" href="http://g.denik.cz/63/78/rodina-ganerace-seniorka_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-07T14:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Průměrnému obyvateli ČR je 42 let">
    <meta name="twitter:description" content="Praha - Průměrný věk v Česku se každoročně zvyšuje. Od roku 1990 se protáhl o více než pět let a osm měsíců. Zatímco v roce 1990 bylo…">
    <meta name="twitter:image" content="http://g.denik.cz/63/78/rodina-ganerace-seniorka_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1493993196.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1493986634.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1491221103.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1479982721.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1493986634.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1493993196.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pražský deník" href="http://prazsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prazsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after prazskyDenik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Praha" href="/mikroregion/praha.html">PRAHA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 1" href="/mikroregion/praha-1.html">PRAHA 1</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 2" href="/mikroregion/praha-2.html">PRAHA 2</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 3" href="/mikroregion/praha-3.html">PRAHA 3</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 4" href="/mikroregion/praha-4.html">PRAHA 4</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 5" href="/mikroregion/praha-5.html">PRAHA 5</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 6" href="/mikroregion/praha-6.html">PRAHA 6</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 7" href="/mikroregion/praha-7.html">PRAHA 7</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 8" href="/mikroregion/praha-8.html">PRAHA 8</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 9" href="/mikroregion/praha-9.html">PRAHA 9</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 10" href="/mikroregion/praha-10.html">PRAHA 10</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 11" href="/mikroregion/praha-11.html">PRAHA 11</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 12" href="/mikroregion/praha-12.html">PRAHA 12</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 13" href="/mikroregion/praha-13.html">PRAHA 13</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 14" href="/mikroregion/praha-14.html">PRAHA 14</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 15" href="/mikroregion/praha-15.html">PRAHA 15</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Praha 16" href="/mikroregion/praha-16.html">PRAHA 16</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prazsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'prazsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prazsky.denik.cz/pribeh-prazana/" data-ga-push="menu" title="Příběh Pražana">PŘÍBĚH PRAŽANA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prazsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/dva-pohledy/"  data-ga-push="menu-podrubriky" title="Dva pohledy">
                    DVA POHLEDY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/moje-mista/"  data-ga-push="menu-podrubriky" title="Moje místa">
                    MOJE MÍSTA
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/auto/"  data-ga-push="menu-podrubriky" title="Auto">
                    AUTO
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" title="Bydlení">
                    BYDLENÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" title="Cestování">
                    CESTOVÁNÍ
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/hry/"  data-ga-push="menu-podrubriky" title="Hry">
                    HRY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" title="Zdraví">
                    ZDRAVÍ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Průměrnému obyvateli ČR je 42 let</h1>
                <p class="perex">Praha - Průměrný věk v Česku se každoročně zvyšuje. Od roku 1990 se protáhl o více než pět let a osm měsíců. Zatímco v roce 1990 bylo průměrnému obyvateli republiky 36 let a necelé čtyři měsíce, na konci loňska mu už bylo rovných 42 let. Vyplývá to z údajů Českého statistického úřadu (ČSÚ)</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:12</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html&text=Pr%C5%AFm%C4%9Brn%C3%A9mu%20obyvateli%20%C4%8CR%20je%2042%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=rodina-ganerace-seniorka&amp;back=1781658936">
                                <img src="http://g.denik.cz/63/78/rodina-ganerace-seniorka_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Adobe Stock</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Ženy jsou v průměru starší než muži, žijí totiž déle. Muži za poslední čtvrtstoletí ale zestárli o něco rychleji. Průměrnému Čechovi bylo na konci loňského roku 40 let a sedm měsíců. Průměrná Češky byla skoro o tři roky starší, bylo jí 43 let a pět měsíců. Proti roku 1990 jsou tak muži starší o více než šest let, ženy o pět a půl roku.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/zpravy_region/v-domovech-pro-seniory-pribyva-nepohyblivych-klientu-20170503.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/d4/f200908170140801_denik-180.jpg" width="180" height="135" alt="Pomoc seniorům. Ilustrační foto. " title="Pomoc seniorům. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V domovech pro seniory přibývá nepohyblivých klientů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Středočeši jsou nejmladší</h2>
<p>Nejmladší jsou obyvatelé Středočeského kraje. V průměru je jim 41 let. Dvaačtyřicáté narozeniny za sebou ještě nemá ani průměrný člověk v Libereckém a Ústeckém kraji. Naopak nejstarší jsou lidé v Královéhradeckém a Zlínském kraji. Je jim už skoro 42 a tři čtvrtě roku.</p>
<p>Česká společnost stárne. Život se prodlužuje a dětí se rodí méně. V roce 1990 žilo v Česku 1,3 milionu osob nad 65 let a 2,2 milionu dětí do 15 let, loni už skoro dva miliony pětašedesátiletých a starších osob a 1,6 milionu dětí. Lidé nad 65 let tak nyní tvoří téměř pětinu obyvatel a děti asi 15 procent.</p>
<p>Chlapci, kteří se narodili v roce 2015, mají podle statistiků šanci žít téměř do 76 let. Naděje dožití stejně starých děvčat je skoro 81 a půl roku. Čtyřicetiletí muži mají nyní před sebou v průměru asi 37 let let a stejně staré ženy pak zhruba 42 let. Pětašedesátileté muže v Česku čeká v průměru 16 let a pětašedesátileté ženy přes 19 let.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/podnikani/domovy-a-odbory-chybi-pecovatele-hrozi-omezeni-pece-o-seniory-20170425.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/19/shutterstock-240339163_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Domovy a odbory: Chybí pečovatelé, hrozí omezení péče o seniory</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Přichází éra vdov</h2>
<p>Podle projekce obyvatelstva, kterou statistici dělali před pár lety, bude starších lidí přibývat. Zatímco nyní v zemi žije přes 400 tisíc osmdesátníků, v roce 2030 by jich mohlo být kolem 800 tisíc. Průměrný věk by mohl překročit 45 a půl roku. V polovině století by osmdesáté narozeniny mohlo mít za sebou téměř 1,2 milionu lidí. Průměrný věk by se mohl blížit ke 49 letům.</p>
<p>Přibývání lidí v hodně vysokém věku bude podle expertů nejvýraznější demografickou změnou, která vyspělé země v tomto století čeká. Někteří sociologové hovoří dokonce o éře starších žen či éře vdov. Seniorek je totiž víc než seniorů. Ženy žijí déle a často ve stáří zůstávají samy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prazsky.denik.cz/pribeh-prazana/dana-steinova-lide-by-se-meli-vzdelavat-i-padesat-let-po-maturite-20170214.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/79/praha-oslava-seniori-s-andrea-grubnerova-palffyho-palac-12_denik-180.jpg" width="180" height="135" alt="Zakladatelka Centra celoživotního vzdělávání Dana Steinová" title="Zakladatelka Centra celoživotního vzdělávání Dana Steinová">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Dana Steinová:  Lidé by se měli vzdělávat i padesát let po maturitě</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Stárnutí není hrozba, ale přirozený jev</h2>
<p>Podle odborníků by se nemělo na stárnutí společnosti pohlížet jako na hrozbu, ale jako na přirozený jev. Někteří experti mluví o prodlužování středního věku a odsouvání stáří do vyšších let.</p>
<p>Poukazují na to, že díky změně životního stylu, moderní medicíně a péči o zdraví lidé žijí mnohem déle bez zdravotních obtíží než dřív. I tak by se na stárnutí ale měly státy připravit a reformovat své důchodové a zdravotnické systémy, doporučují mezinárodní instituce.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:12</span>
    <a href="/diskuse/nova/dRzu5.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html&text=Pr%C5%AFm%C4%9Brn%C3%A9mu%20obyvateli%20%C4%8CR%20je%2042%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prazsky.denik.cz/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;prazsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Před uzavíráním kvůli závodu lze uniknout do podzemí"  href="/zpravy_region/pred-uzaviranim-kvuli-zavodu-lze-uniknout-do-podzemi-20170507.html">
        <img src="http://g.denik.cz/63/eb/6921653-praha-volkswagen-maraton-2016-praha-8_denik-w630.jpg" width="629" height="354" alt="Maraton. " title="Maraton. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prazsky-maraton-se-uskutecnil-7-kvetna-v-praze.html"><i class="fa fa-camera"></i> 22</a>

        <h2>
            <a title="číst článek: Před uzavíráním kvůli závodu lze uniknout do podzemí"  href="/zpravy_region/pred-uzaviranim-kvuli-zavodu-lze-uniknout-do-podzemi-20170507.html">
                
                Před uzavíráním kvůli závodu lze uniknout do podzemí
                <span class="perex">Praha – Rozsáhlá bezpečnostní opatření připravila pražská policie v souvislosti s nedělním maratonským programem v centru metropole. Policejní mluvčí Andrea Zoulová…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Prezident Zeman podle Sobotky opustil nadstranický přístup" href="/zpravy_region/prezident-zeman-podle-sobotky-opustil-nadstranicky-pristup-20170507.html">
                <img src="http://g.denik.cz/63/8e/7224003-praha-sobotka-debata-idealiste_denik-300.jpg" width="300" height="200" alt="Premiér Bohuslav Sobotka " title="Premiér Bohuslav Sobotka ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Prezident Zeman podle Sobotky opustil nadstranický přístup"  href="/zpravy_region/prezident-zeman-podle-sobotky-opustil-nadstranicky-pristup-20170507.html">Prezident Zeman podle Sobotky opustil nadstranický přístup</a>
                </h2>
                <div class="perex hidden">Praha - Prezident Miloš Zeman podle premiéra Bohuslava Sobotky (ČSSD) opustil nadstranický přístup a straní hnutí ANO. Pokud Zeman ministra financí Andreje Babiše (ANO) neodvolá, premiér se bude chtít sejít kvůli dalšímu postupu s ústavními právníky a experty. Řekl to dnes v televizi Prima. Zároveň odmítl, že by si sociální demokracie objednala sledování Babiše. Nahrávky, které šéfa hnutí ANO zachycují, jak mluví o článcích v médiích, která mu v minulosti patřila, by podle něj měla vyšetřit policie.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Karlův most i Staroměstské náměstí: Metropolí se proženou tisíce maratonců" href="/ostatni_region/karluv-most-i-staromestske-namesti-metropoli-se-prozenou-tisice-maratoncu-20170506.html">
                <img src="http://g.denik.cz/63/37/552577-bezec-volkswagen-marathon-weekend-2007-prazsky-maraton-karluv-most-vltava-beh-atletika-sport_denik-300.jpg" width="300" height="200" alt="Volkswagen Marathon Praha. Ilustrační foto." title="Volkswagen Marathon Praha. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/karluv-most-i-staromestske-namesti-metropoli-se-prozenou-tisice-maratoncu.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/volkswagen-maraton-2016.html"><i class="fa fa-camera"></i> 50</a>

                <h2>
                    <a title="číst článek: Karlův most i Staroměstské náměstí: Metropolí se proženou tisíce maratonců"  href="/ostatni_region/karluv-most-i-staromestske-namesti-metropoli-se-prozenou-tisice-maratoncu-20170506.html">Karlův most i Staroměstské náměstí: Metropolí se proženou tisíce maratonců</a>
                </h2>
                <div class="perex hidden">/INTERAKTIVNÍ INFOGRAFIKA/ Přes 10 tisíc lidí se v neděli v Praze pokusí napodobit čin bájného řeckého vojáka od Marathonu a uběhnout 42 kilometrů. Ovšem bez pověstné smrti vyčerpáním v cíli.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Maraton v očekávání příznivého počasí a rekordů" href="/ostatni_region/maraton-v-ocekavani-prizniveho-pocasi-a-rekordu-20170506.html">
                        <img src="http://g.denik.cz/63/d2/6922246-praha-volkswagen-maraton-2016-praha-8_denik-240.jpg" width="240" height="180" alt="Maraton. Ilustrační foto. " title="Maraton. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Maraton v očekávání příznivého počasí a rekordů" href="/ostatni_region/maraton-v-ocekavani-prizniveho-pocasi-a-rekordu-20170506.html">Maraton v očekávání příznivého počasí a rekordů</a>
                </h2>
                <p>Praha - Jak zvládnout vzdálenost 42 195 kilometrů? Ženy by se mohly dostat pod hranici 2:22, muži by měli běžet zhruba o 15 minut rychleji.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V kauze příprav stamilionové loupeže padl zprošťující verdikt" href="/zlociny-a-soudy/za-plany-na-prepadeni-vily-politika-nikdo-potrestan-nebude-20170505.html">
                        <img src="http://g.denik.cz/63/3a/5498437esssc-praha-soud-opencard_denik-240.jpg" width="240" height="180" alt="Rudolf Blažek. " title="Rudolf Blažek. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V kauze příprav stamilionové loupeže padl zprošťující verdikt" href="/zlociny-a-soudy/za-plany-na-prepadeni-vily-politika-nikdo-potrestan-nebude-20170505.html">V kauze příprav stamilionové loupeže padl zprošťující verdikt</a>
                </h2>
                <p>Praha – Nic víc než řečnění o tom, jak by se pohodlně žilo s balíkem peněz – které ovšem nedospělo k žádným přípravám konkrétní akce navzdory tomu, že se policejní agenti zřejmě usilovně snažili, aby se našel důvod zasáhnout. Tak v pátek viděl pražský městský soud kauzu, jíž se před časem policie pochlubila jako majstrštykem. Opravdu v poslední chvíli, když už pachatelé jeli z místa srazu k místu činu, se prý 27. listopadu 2014 podařilo zabránit loupežnému přepadení vily někdejšího náměstka pražského primátora Rudolfa Blažka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nečekaný obrat. Sobotka demisi nepodá, poslal návrh na odvolání Babiše" href="/zpravy_region/premier-sobotka-demisi-nepodam-20170505-e9lx.html">
                        <img src="http://g.denik.cz/1/7f/ctk-sobotka-201705050321501_denik-240.jpg" width="240" height="180" alt="Premiér Bohuslav Sobotka demisi nepodá, naopak odvolává Andreje Babiše. " title="Premiér Bohuslav Sobotka demisi nepodá, naopak odvolává Andreje Babiše. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/oznameni-demise-vlady.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nečekaný obrat. Sobotka demisi nepodá, poslal návrh na odvolání Babiše" href="/zpravy_region/premier-sobotka-demisi-nepodam-20170505-e9lx.html">Nečekaný obrat. Sobotka demisi nepodá, poslal návrh na odvolání Babiše</a>
                </h2>
                <p>/ANKETA/ Premiér Bohuslav Sobotka na tiskové konferenci sdělil, že demisi vlády nepodá. Důvodem je podle něj vybočení Miloše Zemana z ústavních zvyklostí a praxe. Prezident hodlal demisi pojmout jen jako výměnu předsedy vlády, nikoliv pád kabinetu. Namísto demise premiér záhy na Hrad odeslal návrh na odvolání ministra financí Andreje Babiše. Očekává, že ho hlava státu bez odkladu odvolá.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zaorálek: strana se shodla na dalším postupu" href="/zpravy_region/zaoralek-strana-se-shodla-na-dalsim-postupu-20170505.html">
                        <img src="http://g.denik.cz/1/10/6308327-praha-sjezd-cssd-socialni-demokracie_denik-240.jpg" width="240" height="158" alt="Lubomír Zaorálek" title="Lubomír Zaorálek">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZUJEME</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/oznameni-demise-vlady.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Zaorálek: strana se shodla na dalším postupu" href="/zpravy_region/zaoralek-strana-se-shodla-na-dalsim-postupu-20170505.html">Zaorálek: strana se shodla na dalším postupu</a>
                </h2>
                <p>Užší vedení ČSSD se na dnešním ranním jednání v pražském Lidovém domě dohodlo na dalším postupu ve vládní krizi, řekl novinářům místopředseda strany Lubomír Zaorálek (ČSSD). Další kroky oznámí premiér Bohuslav Sobotka (ČSSD) během dnešního dopoledne, dodal. Úřad vlády oznámil, že Sobotka vystoupí na tiskové konferenci v 10:15.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/babis-zverejnil-odpovedi-na-otazky-cssd-ohledne-jeho-podnikani-20170507.html" class="img-l"><img src="http://g.denik.cz/1/54/p201705050480401_denik-100.jpg" width="100" height="71" alt="Ministr financí a šéf ANO Andrej Babiš" title="Ministr financí a šéf ANO Andrej Babiš"></a>
                <a href="/zpravy_region/babis-zverejnil-odpovedi-na-otazky-cssd-ohledne-jeho-podnikani-20170507.html" class="text-r">
                    Babiš zveřejnil odpovědi na otázky ČSSD ohledně jeho podnikání
                    <span>Praha - Ministr financí a šéf hnutí ANO Andrej Babiš dnes zveřejnil…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prezident-zeman-podle-sobotky-opustil-nadstranicky-pristup-20170507.html" class="img-l"><img src="http://g.denik.cz/63/8e/7224003-praha-sobotka-debata-idealiste_denik-100.jpg" width="100" height="67" alt="Premiér Bohuslav Sobotka " title="Premiér Bohuslav Sobotka "></a>
                <a href="/zpravy_region/prezident-zeman-podle-sobotky-opustil-nadstranicky-pristup-20170507.html" class="text-r">
                    Prezident Zeman podle Sobotky opustil nadstranický přístup
                    <span>Praha - Prezident Miloš Zeman podle premiéra Bohuslava Sobotky (ČSSD)…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pred-uzaviranim-kvuli-zavodu-lze-uniknout-do-podzemi-20170507.html" class="img-l"><img src="http://g.denik.cz/63/eb/6921653-praha-volkswagen-maraton-2016-praha-8_denik-100.jpg" width="100" height="75" alt="Maraton. " title="Maraton. "></a>
                <a href="/zpravy_region/pred-uzaviranim-kvuli-zavodu-lze-uniknout-do-podzemi-20170507.html" class="text-r">
                    Před uzavíráním kvůli závodu lze uniknout do podzemí
                    <span>Praha – Rozsáhlá bezpečnostní opatření připravila pražská policie v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/novych-pripadu-hiv-v-cr-v-1-ctvrtleti-mezirocne-o-tretinu-ubylo-20170507.html" class="img-l"><img src="http://g.denik.cz/63/82/shutterstock-296391050_denik-100.jpg" width="100" height="75" alt="Pozitivní test HIV. Ilustrační foto." title="Pozitivní test HIV. Ilustrační foto."></a>
                <a href="/zpravy_region/novych-pripadu-hiv-v-cr-v-1-ctvrtleti-mezirocne-o-tretinu-ubylo-20170507.html" class="text-r">
                    Nových případů HIV v ČR v 1. čtvrtletí meziročně o třetinu ubylo
                    <span>Praha - Počet nových případů nákazy virem HIV v Česku letos v prvním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ano-ma-kandidata-na-ministra-financi-kdyz-zeman-babise-odvola-20170506.html" class="img-l"><img src="http://g.denik.cz/1/e2/babis-praha-snemovna-jednani-neduvera-vlada_denik-100.jpg" width="100" height="75" alt="Andrej Babiš" title="Andrej Babiš"></a>
                <a href="/zpravy_region/ano-ma-kandidata-na-ministra-financi-kdyz-zeman-babise-odvola-20170506.html" class="text-r">
                    ANO má kandidáta na ministra financí, když Zeman Babiše odvolá
                    <span>Hnutí ANO má kandidáta na ministra financí, pokud prezident Miloš Zeman z…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Oznámení demise vlády" href="/galerie/oznameni-demise-vlady.html?mm=7699560">
                    <img src="http://g.denik.cz/1/02/praha-rozhovor-sobotka-vlada-demise_denik-100.jpg" width="100" height="67" alt="Oznámení demise vlády" title="Oznámení demise vlády">
                </a>
                <a title="číst článek: Oznámení demise vlády" class="video-text" href="/galerie/oznameni-demise-vlady.html">
                    <div class="title">video</div>
                    Oznámení demise vlády
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Pražský maraton se uskutečnil 7. května v Praze" href="/galerie/prazsky-maraton-se-uskutecnil-7-kvetna-v-praze.html">
                            <img src="http://g.denik.cz/63/0d/praha-maraton-behani-sport-08_denik-100.jpg" width="100" height="75" alt="Pražský maraton se uskutečnil 7. května v Praze." title="Pražský maraton se uskutečnil 7. května v Praze.">
                        </a>
                        <a title="číst článek: Pražský maraton se uskutečnil 7. května v Praze" class="video-text" href="/galerie/prazsky-maraton-se-uskutecnil-7-kvetna-v-praze.html">
                            <div class="title">galerie</div>
                            Pražský maraton se uskutečnil 7. května v Praze
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCi-SE-Kombi-1489653460500525.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9663/17365/11395/0/10256020959663/images/m1489653460500525.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2012</div>
                    <div class="price">199 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-Amb-Kombi-1490633603638309.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19391/12806/12604/0/11343984199391/images/m1490633603638309.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prazsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMustang%2FMustang-GT-5-0-GT-V-Sportovni-Kupe-1489903412451251.html%3Fd_ph%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprazsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1536/4696/16229/0/14606240881536/images/m1489903412451251.jpg" alt="Ford Mustang">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mustang</div>
                    <div class="date">rok 2016</div>
                    <div class="price">999 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24205-moderni-hudbe/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/906af4e0c192e36623089252ad1074c7.jpg" alt="Světová architektura: Moderní architektura v moderní hudbě"></div>
                <div class="text">Světová architektura: Moderní architektura v moderní hudbě</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24190-stara-stresni-okna-za-nova-fakro/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/70ce9b1e2d33a5f958363e65369929ce.jpg" alt="Pozor! Renovujete podkroví? Vyměňte stará střešní okna za nová FAKRO! "></div>
                <div class="text">Pozor! Renovujete podkroví? Vyměňte stará střešní okna za…</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-terezie-kasparovska-proc-puvabne-moderatorce-psali-vulgarni-dopisy-20141116.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/kasparovska_denik-100.jpg" width="100" height="56" alt="Terezie Kašparovská je velmi půvabná žena." title="Terezie Kašparovská je velmi půvabná žena."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-terezie-kasparovska-proc-puvabne-moderatorce-psali-vulgarni-dopisy-20141116.html" target="_blank">Sexy Terezie Kašparovská: Proč půvabné moderátorce psali VULGÁRNÍ dopisy?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/techto-9-abnormalnich-lidi-vam-vyrazi-dech-kdysi-se-jim-rikalo-zrudy-20170507.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/zrudy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/techto-9-abnormalnich-lidi-vam-vyrazi-dech-kdysi-se-jim-rikalo-zrudy-20170507.html" target="_blank">Těchto 9 ABNORMÁLNÍCH LIDÍ vám vyrazí dech! Kdysi se jim říkalo ZRŮDY...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-silena-blondynka-v-autoskole-dovedla-instruktora-malem-ke-kolapsu-20141227.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/15/blon_denik-100.jpg" width="100" height="56" alt="Blondýnu za volant nepouštějte..." title="Blondýnu za volant nepouštějte..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-silena-blondynka-v-autoskole-dovedla-instruktora-malem-ke-kolapsu-20141227.html" target="_blank">VIDEO: Šílená blondýnka v autoškole dovedla instruktora málem ke KOLAPSU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/viki-cabadaj-ze-snezenek-a-machru-sedel-v-kriminale-co-provedl-20150206.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/83/mnkjndkj_denik-100.jpg" width="100" height="56" alt="Jan Antonín Duchoslav" title="Jan Antonín Duchoslav"></a>
        <a href="http://sip.denik.cz/celebrity/viki-cabadaj-ze-snezenek-a-machru-sedel-v-kriminale-co-provedl-20150206.html" target="_blank">Viki Cabadaj ze Sněženek a machrů seděl v KRIMINÁLE!  Co provedl?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejtrapnejsi-selfie-sveta-bobek-v-zachode-vibrator-na-stole-a-neuverite-20140723.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/aa/trapnoselfie_denik-100.jpg" width="100" height="56" alt="Někdy se focení prostě nepovede." title="Někdy se focení prostě nepovede."></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejtrapnejsi-selfie-sveta-bobek-v-zachode-vibrator-na-stole-a-neuverite-20140723.html" target="_blank">Nejtrapnější selfie světa: Bobek v záchodě, vibrátor na stole a... Neuvěříte!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/skautce-lucii-ktera-se-postavila-pruvodu-neonacistu-vyhrozuji-lyncem-pripadem-se-zabyva-policie.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prazsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/9dcdd966704a91f4079ad1b200770aea.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/skautce-lucii-ktera-se-postavila-pruvodu-neonacistu-vyhrozuji-lyncem-pripadem-se-zabyva-policie.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prazsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Skautce Lucii, která se postavila průvodu neonacistů, vyhrožují lynčem. Případem se zabývá policie</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-oceanech-pry-stale-zije-30-metru-velky-zralok-dukazy-ze-existuje.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prazsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/77c257b07f69e76307d762d0631b8089.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/v-oceanech-pry-stale-zije-30-metru-velky-zralok-dukazy-ze-existuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prazsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Obří žralok Megalodon: 30metrové monstrum žije v oceánu, tvrdí lidé</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pruzkum-odhalil-idealni-pocet-sexualnich-partneru-souhlasite.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prazsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/41f41c95bb579f561550fdc0c097f4d4.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/pruzkum-odhalil-idealni-pocet-sexualnich-partneru-souhlasite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prazsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Průzkum odhalil ideální počet sexuálních partnerů! Souhlasíte?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/467266/sexualni-orgie-kanibalismus-topeni-v-kyblu-paleni-cigaretami-pred-10-lety-byla-odhalena-kauza-kurim.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prazsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/844e8b9e78aaf39a733e90dfe863b88d.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/467266/sexualni-orgie-kanibalismus-topeni-v-kyblu-paleni-cigaretami-pred-10-lety-byla-odhalena-kauza-kurim.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prazsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Sexuální orgie, kanibalismus, topení v kýblu, pálení cigaretami: Před 10 lety byla odhalena kauza Ku</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465879/kam-zmizel-moderator-novy-martin-severa-skoncil-u-vina.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prazsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/8cebf30fb34e8325a20b5d2bb21f1783.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465879/kam-zmizel-moderator-novy-martin-severa-skoncil-u-vina.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prazsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Kam zmizel moderátor Novy Martin Severa? Skončil u vína!</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/podivejte-se-jak-vypadaji-padesatnice-z-ruznych-koutu-sveta-jak-chcete-v-jejich-veku-vypadat-vy-35988.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak chcete v jejich věku vypadat vy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a5359ec38074687620bcaea7f9576751.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/podivejte-se-jak-vypadaji-padesatnice-z-ruznych-koutu-sveta-jak-chcete-v-jejich-veku-vypadat-vy-35988.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak chcete v jejich věku vypadat vy?" target="_blank">Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/36c08972e1bbc5c9c4e02fee53804911.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" target="_blank">BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/chcete-byt-konecne-stastni-tak-dodrzujte-techto-deset-rad-a-ono-to-pujde-35986.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to půjde!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/52402af7cca595559bda413943dcae95.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/chcete-byt-konecne-stastni-tak-dodrzujte-techto-deset-rad-a-ono-to-pujde-35986.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to půjde!" target="_blank">Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/neuveritelne-vtipna-reklama-na-kondomy-chapete-proc-ji-zakazali-35984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/907d6736b767ad6077635db30a0a0fcc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/neuveritelne-vtipna-reklama-na-kondomy-chapete-proc-ji-zakazali-35984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?" target="_blank">NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/csu-prumerny-vek-se-zvysuje-prumernemu-obyvateli-cr-je-42-let-20170507.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/prazsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prazsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Pra%C5%BEsk%C3%BD-den%C3%ADk-196533537023448/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>



<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - prazsky.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
